<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />

    <meta name="description" content="En man misstänks för att ha kört bil full när han stoppades för kontroll av polisens i centrala Södertälje natten mot söndag.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":175,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.lt.se/artikel/stockholm/sodertalje/stank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen" />
  <meta property="og:title"           content="Stank alkohol vid trafikkontroll – fick följa med till polisstationen" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/1200.jpg" />
    <meta property="og:description"     content="En man misstänks för att ha kört bil full när han stoppades för kontroll av polisens i centrala Södertälje natten mot söndag.">
    <meta property="fb:pages" content="336488718312" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-ce7b1679618688a49c810d9dcafc5aa7345506e804e73ac09a89b6478d9f2bab.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-ce47c2370dfeac782ed25ec40b0dd5854d03334a07edacf380a8e906659f7aec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-1643da6a83061f5dfaec7f55b145624f74970ed5a122ed59a3e3ec9991e3b233.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-272b1956bfb1206556b8ed0386e0da0229356db73e256477839ba8e8fea1e32f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-2bbbbdbaaaeed471483b429bb3e08de5136de40eb3e914131e6f5a443cb0193e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link rel="alternate" type="application/rss+xml" title="lt.se RSS" href="/feed" />

  <title>Stank alkohol vid trafikkontroll – fick följa med till polisstationen</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"LT","view_ads":"true","everysport_api_key":"kuswadReDemApre5","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Södertälje"};
  window.content_keywords = ["lt.se","stockholm","sodertalje","blaljus","brott","allmant","livered","lt","print","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554972"}},{"bidder":"appnexus","params":{"placementId":"12958418"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608950,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554973"}},{"bidder":"appnexus","params":{"placementId":"12958407"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608952,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554974"}},{"bidder":"appnexus","params":{"placementId":"12940169"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":610262,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[72]}}]};
  window.triggerbee_site_id = '554065';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.lt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/lt/application-62090e060343dde889ed42fa10518ceb48c616fbf7da5f272304bd5aa861b6a2.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="cZDMLM3BgfbUBF1Exn8NAcJFYD5WgunwtUAdZaaaYd+iws4TVAu36TDqJzoLKCI3P4m5hd4x1nwrgDYoxDo9RA==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Stockholm","Södertälje","Blåljus","Brott","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_lt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_lt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_lt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_lt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_lt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_lt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_lt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_lt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_lt_mobilt","size":[320,320]},"panorama":{"name":"dfp_lt_panorama","size":[980,240]},"theme_1":{"name":"dfp_lt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_lt_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="lt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6555689,
                                      6555690,
                                      911831);
</script>

    <script async src="https://lanstidningensodertalje.ecsanalytics.com/js/8jn9hh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 24 juni</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/lt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/lt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på LT" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Södertälje&quot;}}">
    <a href="/sodertalje" class="item" data-section-name="/sodertalje">
      Södertälje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nykvarn&quot;}}">
    <a href="/nykvarn" class="item" data-section-name="/nykvarn">
      Nykvarn
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Järna&quot;}}">
    <a href="/jarna" class="item" data-section-name="/jarna">
      Järna
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a href="/basket" class="item" data-section-name="/basket">
      Basket
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Föreningsnytt&quot;}}">
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt">
      Föreningsnytt
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://lt.lokus.se/" class="item" data-section-name="http://lt.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in evenemang&quot;}}">
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden">
      Skicka in evenemang
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://lt.lokus.se" class="item" data-section-name="http://lt.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/lt" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/lt" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
          <a href="/sodertalje" class="menu_list_item_heading menu_list_level_2_item_heading">Södertälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
          <a href="/nykvarn" class="menu_list_item_heading menu_list_level_2_item_heading">Nykvarn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
          <a href="/jarna" class="menu_list_item_heading menu_list_level_2_item_heading">Järna</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/polishelikopter-soker-efter-person-pa-rymmen-uppges-vara-farlig"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Polishelikopter söker efter person på rymmen – uppges vara farlig
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/fran-utbrand-till-framgangsrik-vd-for-prisat-foretag-vi-har-expanderat-valdigt-mycket"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Från utbränd till framgångsrik vd för prisat företag: ”Vi har expanderat väldigt mycket”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/stank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Stank alkohol vid trafikkontroll – fick följa med till polisstationen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/stor-intervju-jonas-liwing-om-okanda-detaljerna-nar-han-sajnade-for-vik-pappalyckan-och-galna-proffsminnen-vissa-spelare-drack-tva-flaskor-vin-innan-traningen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          STOR INTERVJU: Jonas Liwing om okända detaljerna när han sajnade för VIK, pappalyckan och galna proffsminnen: "Vissa spelare drack två flaskor vin innan träningen"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/historia-om-bilkapning-i-sodertalje-blev-viral-men-avfardas-av-polis-och-raddningstjanst-finns-inget-som-tyder-pa-det"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Historia om bilkapning i Södertälje blev viral – men avfärdas av polis och räddningstjänst: "Finns inget som tyder på det"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/stockholm-var-malet-men-kerstin-holm-hamnade-pa-oaxen-nu-leder-hon-bygdegardsforeningen-pa-on"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stockholm var målet men Kerstin Holm hamnade på Oaxen – Nu leder hon bygdegårdsföreningen på ön
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/sport/ishockey/dokument-jarna-sonen-axel-andersson-vald-som-nummer-57-i-nhl-draften-av-boston-bruins-det-kanns-helt-fantastiskt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          DOKUMENT: Järna-sonen Axel Andersson vald som nummer 57 i NHL-draften av Boston Bruins: "Det känns helt fantastiskt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/stockholm/nykvarn/nya-programledare-men-hela-sverige-bakar-som-vanligt-i-taxinge-det-ar-en-jattefin-miljo"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya programledare – men hela Sverige bakar som vanligt i Taxinge: "Det är en jättefin miljö"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/kultur/kvinnor-som-valjer-bort-man-sager-nagot-om-att-vara-kvinna-idag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kvinnor som väljer bort män – säger något om att vara kvinna idag
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/nattens-nyheter-dubbla-bilbrander-i-natt-skapbil-och-personbil-i-lagor"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
NATTENS NYHETER: Dubbla bilbränder i natt – skåpbil och personbil i lågor
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/polishelikopter-soker-efter-person-pa-rymmen-uppges-vara-farlig"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Polishelikopter söker efter person på rymmen – uppges vara farlig
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/fran-utbrand-till-framgangsrik-vd-for-prisat-foretag-vi-har-expanderat-valdigt-mycket"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Från utbränd till framgångsrik vd för prisat företag: ”Vi har expanderat väldigt mycket”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/stank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Stank alkohol vid trafikkontroll – fick följa med till polisstationen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/stor-intervju-jonas-liwing-om-okanda-detaljerna-nar-han-sajnade-for-vik-pappalyckan-och-galna-proffsminnen-vissa-spelare-drack-tva-flaskor-vin-innan-traningen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          STOR INTERVJU: Jonas Liwing om okända detaljerna när han sajnade för VIK, pappalyckan och galna proffsminnen: "Vissa spelare drack två flaskor vin innan träningen"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/historia-om-bilkapning-i-sodertalje-blev-viral-men-avfardas-av-polis-och-raddningstjanst-finns-inget-som-tyder-pa-det"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Historia om bilkapning i Södertälje blev viral – men avfärdas av polis och räddningstjänst: "Finns inget som tyder på det"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/stockholm-var-malet-men-kerstin-holm-hamnade-pa-oaxen-nu-leder-hon-bygdegardsforeningen-pa-on"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stockholm var målet men Kerstin Holm hamnade på Oaxen – Nu leder hon bygdegårdsföreningen på ön
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/sport/ishockey/dokument-jarna-sonen-axel-andersson-vald-som-nummer-57-i-nhl-draften-av-boston-bruins-det-kanns-helt-fantastiskt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          DOKUMENT: Järna-sonen Axel Andersson vald som nummer 57 i NHL-draften av Boston Bruins: "Det känns helt fantastiskt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/stockholm/nykvarn/nya-programledare-men-hela-sverige-bakar-som-vanligt-i-taxinge-det-ar-en-jattefin-miljo"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya programledare – men hela Sverige bakar som vanligt i Taxinge: "Det är en jättefin miljö"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/kultur/kvinnor-som-valjer-bort-man-sager-nagot-om-att-vara-kvinna-idag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kvinnor som väljer bort män – säger något om att vara kvinna idag
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/nattens-nyheter-dubbla-bilbrander-i-natt-skapbil-och-personbil-i-lagor"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
NATTENS NYHETER: Dubbla bilbränder i natt – skåpbil och personbil i lågor
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.lt.se//assets/sites/lt/site-logo-fallback-830dde001b105974fda4a45a9cf91fa537895a3c1d8661cf089f0c4c9ad3eec8.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="LT">
  </div>
  <meta itemprop="datePublished" content="2018-06-24">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="99bb69cc-46a8-4a63-aa66-eb180ca59bcd">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.08</span>
</div>

      <h1 itemprop="headline">Stank alkohol vid trafikkontroll – fick följa med till polisstationen</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="99bb69cc-46a8-4a63-aa66-eb180ca59bcd" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Stank%20alkohol%20vid%20trafikkontroll%20%E2%80%93%20fick%20f%C3%B6lja%20med%20till%20polisstationen&url=https://www.lt.se/artikel/stockholm/sodertalje/stank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="99bb69cc-46a8-4a63-aa66-eb180ca59bcd" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+man+misst%C3%A4nks+f%C3%B6r+att+ha+k%C3%B6rt+bil+full+n%C3%A4r+han+stoppades+f%C3%B6r+kontroll+av+polisens+i+centrala+S%C3%B6dert%C3%A4lje+natten+mot+s%C3%B6ndag.&p%5Btitle%5D=Stank%2520alkohol%2520vid%2520trafikkontroll%2520%25E2%2580%2593%2520fick%2520f%25C3%25B6lja%2520med%2520till%2520polisstationen&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fstockholm%2Fsodertalje%2Fstank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen&s=100&t=Stank%2520alkohol%2520vid%2520trafikkontroll%2520%25E2%2580%2593%2520fick%2520f%25C3%25B6lja%2520med%2520till%2520polisstationen&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fstockholm%2Fsodertalje%2Fstank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.lt.se/artikel/stockholm/sodertalje/stank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="99bb69cc-46a8-4a63-aa66-eb180ca59bcd"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>En man misstänks för att ha kört bil full när han stoppades för kontroll av polisens i centrala Södertälje natten mot söndag.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a08c21f5cddd46de260522d6696c5a61"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_a08c21f5cddd46de260522d6696c5a61"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Vid tolvtiden natten mot söndag testade polisen en förare på Ängsgatan i centrala Södertälje. Mannen luktade starkt av alkohol och visade sig efter ett utandningsprov vara påverkad. </p>   <p class="body">Eftersom han inte hade någon svensk hemadress fick han följa med polisen till stationen och frihetsberövades ett par timmar i väntan på beslut från åklagare. </p>   <p class="body">Mannen misstänks nu för rattfylleri. </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7590de3e-7c25-4e6a-af76-f0277263c90d/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="">
      <iframe id="resource-id-195312" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/195312?categories%5B%5D=S%C3%B6dert%C3%A4lje&categories%5B%5D=Brott&categories%5B%5D=Stockholm&categories%5B%5D=Allm%C3%A4nt&domain=lt.se" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-195312");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/195312?categories%5B%5D=S%C3%B6dert%C3%A4lje&categories%5B%5D=Brott&categories%5B%5D=Stockholm&categories%5B%5D=Allm%C3%A4nt&domain=lt.se') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Sara Kvarnström</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#3645574457185d40574458454244595b765b5f42425b53525f57184553" class="email"><span class="__cf_email__" data-cfemail="780b190a1956130e190a160b0c0a17153815110c0c151d1c1119560b1d">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="99bb69cc-46a8-4a63-aa66-eb180ca59bcd" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Stank%20alkohol%20vid%20trafikkontroll%20%E2%80%93%20fick%20f%C3%B6lja%20med%20till%20polisstationen&url=https://www.lt.se/artikel/stockholm/sodertalje/stank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="99bb69cc-46a8-4a63-aa66-eb180ca59bcd" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+man+misst%C3%A4nks+f%C3%B6r+att+ha+k%C3%B6rt+bil+full+n%C3%A4r+han+stoppades+f%C3%B6r+kontroll+av+polisens+i+centrala+S%C3%B6dert%C3%A4lje+natten+mot+s%C3%B6ndag.&p%5Btitle%5D=Stank%2520alkohol%2520vid%2520trafikkontroll%2520%25E2%2580%2593%2520fick%2520f%25C3%25B6lja%2520med%2520till%2520polisstationen&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fstockholm%2Fsodertalje%2Fstank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen&s=100&t=Stank%2520alkohol%2520vid%2520trafikkontroll%2520%25E2%2580%2593%2520fick%2520f%25C3%25B6lja%2520med%2520till%2520polisstationen&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fstockholm%2Fsodertalje%2Fstank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="2d26f5ab-96de-491a-ac67-936ae1f8a401">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.51</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/polishelikopter-soker-efter-person-pa-rymmen-uppges-vara-farlig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/polishelikopter-soker-efter-person-pa-rymmen-uppges-vara-farlig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fc5ff192-bcd8-43e9-9cad-c26dca8c8ace/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="2d26f5ab-96de-491a-ac67-936ae1f8a401">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.51</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/polishelikopter-soker-efter-person-pa-rymmen-uppges-vara-farlig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Polishelikopter söker efter person på rymmen – uppges vara farlig</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/polishelikopter-soker-efter-person-pa-rymmen-uppges-vara-farlig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polisen söker just nu efter en yngling som avvikit från ett hem för unga.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="d22a373e-65b0-45df-ae28-2e7ee3197260">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/fran-utbrand-till-framgangsrik-vd-for-prisat-foretag-vi-har-expanderat-valdigt-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/fran-utbrand-till-framgangsrik-vd-for-prisat-foretag-vi-har-expanderat-valdigt-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/02efc55c-fa4a-4f49-b4c0-aeedfb04ef57/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="d22a373e-65b0-45df-ae28-2e7ee3197260">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/fran-utbrand-till-framgangsrik-vd-for-prisat-foretag-vi-har-expanderat-valdigt-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Från utbränd till framgångsrik vd för prisat företag: ”Vi har expanderat väldigt mycket”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/fran-utbrand-till-framgangsrik-vd-for-prisat-foretag-vi-har-expanderat-valdigt-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När treskiftsarbetet på Astra Zeneca blev övermäktigt för Marina Desptovic var hon tvungen att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="4798777a-cf86-4849-b3de-0acc3affab8f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/historia-om-bilkapning-i-sodertalje-blev-viral-men-avfardas-av-polis-och-raddningstjanst-finns-inget-som-tyder-pa-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/historia-om-bilkapning-i-sodertalje-blev-viral-men-avfardas-av-polis-och-raddningstjanst-finns-inget-som-tyder-pa-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ad96a76e-a1bd-4695-9356-5ca5fd528dde/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="4798777a-cf86-4849-b3de-0acc3affab8f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/historia-om-bilkapning-i-sodertalje-blev-viral-men-avfardas-av-polis-och-raddningstjanst-finns-inget-som-tyder-pa-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Historia om bilkapning i Södertälje blev viral – men avfärdas av polis och räddningstjänst: "Finns inget som tyder på det"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/historia-om-bilkapning-i-sodertalje-blev-viral-men-avfardas-av-polis-och-raddningstjanst-finns-inget-som-tyder-pa-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ett Facebook-inlägg om en brutal bilkapning vid Scaniasjön fick stor spridning på lördagen. Men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="4aff59fe-3142-4079-aaa6-f5dc8b465900">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/stockholm-var-malet-men-kerstin-holm-hamnade-pa-oaxen-nu-leder-hon-bygdegardsforeningen-pa-on" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/stockholm-var-malet-men-kerstin-holm-hamnade-pa-oaxen-nu-leder-hon-bygdegardsforeningen-pa-on" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3db7a1a2-2e21-4542-ab1f-8c3327241f24/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="4aff59fe-3142-4079-aaa6-f5dc8b465900">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/stockholm-var-malet-men-kerstin-holm-hamnade-pa-oaxen-nu-leder-hon-bygdegardsforeningen-pa-on" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Stockholm var målet men Kerstin Holm hamnade på Oaxen – Nu leder hon bygdegårdsföreningen på ön</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/stockholm-var-malet-men-kerstin-holm-hamnade-pa-oaxen-nu-leder-hon-bygdegardsforeningen-pa-on" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hon föredrog London och Rom, men hamnade på den lilla ön Oaxen. Och i år tog Kerstin Holm över...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="dae7040c-7a38-4466-87d0-90ab4616b550">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.33</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/nattens-nyheter-dubbla-bilbrander-i-natt-skapbil-och-personbil-i-lagor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/nattens-nyheter-dubbla-bilbrander-i-natt-skapbil-och-personbil-i-lagor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="dae7040c-7a38-4466-87d0-90ab4616b550">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.33</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/nattens-nyheter-dubbla-bilbrander-i-natt-skapbil-och-personbil-i-lagor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Dubbla bilbränder i natt – skåpbil och personbil i lågor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/nattens-nyheter-dubbla-bilbrander-i-natt-skapbil-och-personbil-i-lagor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Södertälje och Nykvarn.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="08a90142-08ad-45e4-9dc6-3714b138b65f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/visionen-ar-att-bli-en-av-landets-framsta-kulturstader-men-arbetet-har-dragit-ut-pa-tiden-vill-se-over-kulturskolan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/visionen-ar-att-bli-en-av-landets-framsta-kulturstader-men-arbetet-har-dragit-ut-pa-tiden-vill-se-over-kulturskolan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a81847da-5a0c-470d-9dbb-f0d472d468b2/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="08a90142-08ad-45e4-9dc6-3714b138b65f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/visionen-ar-att-bli-en-av-landets-framsta-kulturstader-men-arbetet-har-dragit-ut-pa-tiden-vill-se-over-kulturskolan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Visionen är att bli en av landets främsta kulturstäder – men arbetet har dragit ut på tiden: "Vill se över kulturskolan"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/visionen-ar-att-bli-en-av-landets-framsta-kulturstader-men-arbetet-har-dragit-ut-pa-tiden-vill-se-over-kulturskolan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det långväga målet för Södertälje är att bli en av landets främsta kulturstäder. Men först måste...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nykvarn" data-uuid="0e484543-1914-4baf-8eaf-84d7c41bd6f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nykvarn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/nykvarn/nya-programledare-men-hela-sverige-bakar-som-vanligt-i-taxinge-det-ar-en-jattefin-miljo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/nykvarn/nya-programledare-men-hela-sverige-bakar-som-vanligt-i-taxinge-det-ar-en-jattefin-miljo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/27f1e20f-1b55-4bda-a83b-7898f165f6e8/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nykvarn" data-uuid="0e484543-1914-4baf-8eaf-84d7c41bd6f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Nykvarn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/nykvarn/nya-programledare-men-hela-sverige-bakar-som-vanligt-i-taxinge-det-ar-en-jattefin-miljo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya programledare – men hela Sverige bakar som vanligt i Taxinge: "Det är en jättefin miljö"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/nykvarn/nya-programledare-men-hela-sverige-bakar-som-vanligt-i-taxinge-det-ar-en-jattefin-miljo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">"Hela Sverige bakar"-gänget vägrar lämna kakslottet Taxinge i Nykvarn. LT gjorde ett nedslag...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Stockholm" data-uuid="45a20e38-f749-439c-b549-7adf533fc56e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">22 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/bildextra-drop-in-brollop-i-taxinge-och-firande-i-sol-pa-torekallberget-sa-var-midsommar-basta-tajmingen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/bildextra-drop-in-brollop-i-taxinge-och-firande-i-sol-pa-torekallberget-sa-var-midsommar-basta-tajmingen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/97b9f51e-5812-427a-922d-5106da987274/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Stockholm" data-uuid="45a20e38-f749-439c-b549-7adf533fc56e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">22 jun</span>
</div>

      </div>
      <a href="/artikel/stockholm/bildextra-drop-in-brollop-i-taxinge-och-firande-i-sol-pa-torekallberget-sa-var-midsommar-basta-tajmingen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Drop-in-bröllop i Taxinge och firande i sol på Torekällberget – så var midsommar: "Bästa tajmingen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/bildextra-drop-in-brollop-i-taxinge-och-firande-i-sol-pa-torekallberget-sa-var-midsommar-basta-tajmingen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Några passade på att gifta sig i Taxinge. Men de allra flesta Södertäljebor sökte sig till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="8145ae3f-eebe-4759-b830-662508c9e472">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/telge-cruisers-visar-upp-sig-vid-moraberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/telge-cruisers-visar-upp-sig-vid-moraberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e44e16de-e41f-4170-aeb9-b350311d144f/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="8145ae3f-eebe-4759-b830-662508c9e472">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/telge-cruisers-visar-upp-sig-vid-moraberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Telge cruisers visar upp sig vid Moraberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/telge-cruisers-visar-upp-sig-vid-moraberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Blanka kromdetaljer, vackra former och mullrande V8:or. Den 26 juni visar Telge cruisers upp sig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="153725c1-e536-43a5-a94d-f53d0edfe21a">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/personbil-korde-pa-grasmatta-stoppades-av-polisen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/personbil-korde-pa-grasmatta-stoppades-av-polisen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/35753fc6-a2c6-43a2-9e59-1a6768ae2d6f/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="153725c1-e536-43a5-a94d-f53d0edfe21a">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/personbil-korde-pa-grasmatta-stoppades-av-polisen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personbil körde på gräsmatta – stoppades av polisen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/personbil-korde-pa-grasmatta-stoppades-av-polisen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polisen fick in ett samtal om en personbil som körde på en gräsmatta i Saltskog på midsommardagen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Stockholm" data-uuid="eb541b2a-e24a-44f0-861e-5cc72b7aa1b4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/hogsommarvarme-i-veckan-och-till-nasta-helg-blir-det-annu-varmare-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/hogsommarvarme-i-veckan-och-till-nasta-helg-blir-det-annu-varmare-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e4334611-9956-463e-a773-5e4cff02e951/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Stockholm" data-uuid="eb541b2a-e24a-44f0-861e-5cc72b7aa1b4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Stockholm</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/hogsommarvarme-i-veckan-och-till-nasta-helg-blir-det-annu-varmare-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Högsommarvärme i veckan – och till nästa helg blir det ännu varmare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/hogsommarvarme-i-veckan-och-till-nasta-helg-blir-det-annu-varmare-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I början av nästa vecka blir det stabilare och varmare väder under större delar av veckan, och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="3ac704f8-c70e-4dab-8ad5-44962403cecc">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/skramde-tre-tjuvar-pa-flykt-kom-hem-mitt-under-inbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/skramde-tre-tjuvar-pa-flykt-kom-hem-mitt-under-inbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0040bf6f-cf81-4f5f-ba9b-130bf9565d02/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="3ac704f8-c70e-4dab-8ad5-44962403cecc">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/skramde-tre-tjuvar-pa-flykt-kom-hem-mitt-under-inbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Skrämde tre tjuvar på flykt – kom hem mitt under inbrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/skramde-tre-tjuvar-pa-flykt-kom-hem-mitt-under-inbrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En Södertäljebo kom hem mitt under ett inbrottsförsök natten mot lördag och skrämde vad som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="ca31d385-8bd6-41c3-8957-49d190610a1c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/drakbatsracet-i-maren-inleder-arets-sodertaljefestival-vi-vill-ta-tillbaka-en-rolig-tradition" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/drakbatsracet-i-maren-inleder-arets-sodertaljefestival-vi-vill-ta-tillbaka-en-rolig-tradition" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/49034762-c491-46a6-8957-c79c7efb042b/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="ca31d385-8bd6-41c3-8957-49d190610a1c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/drakbatsracet-i-maren-inleder-arets-sodertaljefestival-vi-vill-ta-tillbaka-en-rolig-tradition" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Drakbåtsracet i Maren inleder årets Södertäljefestival: ”Vi vill ta tillbaka en rolig tradition”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/drakbatsracet-i-maren-inleder-arets-sodertaljefestival-vi-vill-ta-tillbaka-en-rolig-tradition" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Den 24 augusti är det dags för drakbåtsrace i Maren. Den gamla traditionen gjorde comeback förra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Musik" data-uuid="28039a03-cb25-4adf-8643-0854d411d2de">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Musik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/musik/musikalisk-alfahona-forband-till-dragplastret-kaliffa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/musik/musikalisk-alfahona-forband-till-dragplastret-kaliffa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3bc6ed26-fb13-4414-9821-fb86dc832c69/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Musik" data-uuid="28039a03-cb25-4adf-8643-0854d411d2de">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Musik</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.01</span>
</div>

      </div>
      <a href="/artikel/kultur/musik/musikalisk-alfahona-forband-till-dragplastret-kaliffa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Musikalisk alfahona förband till dragplåstret Kaliffa</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/musik/musikalisk-alfahona-forband-till-dragplastret-kaliffa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det värmländska rockabillybandet Top Cats och hiphop- och reggaeartisten Kaliffa är klara för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="a637319f-f178-4c91-b7e5-330c73e257e8">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/person-stal-i-matbutik-kompisen-hotade-vaktare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/person-stal-i-matbutik-kompisen-hotade-vaktare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ff3106ae-1b8b-4be7-9de1-b5b15a743939/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="a637319f-f178-4c91-b7e5-330c73e257e8">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/person-stal-i-matbutik-kompisen-hotade-vaktare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Person stal i matbutik – kompisen hotade väktare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/person-stal-i-matbutik-kompisen-hotade-vaktare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En person misstänks för ringa stöld och en annan för misshandel efter att tumult uppstod i en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="b5785420-c682-4470-b98d-0f603571efa4">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/oroliga-jarnabor-larmade-polis-forare-blev-av-med-bilnycklar-efter-fyllebrak" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/oroliga-jarnabor-larmade-polis-forare-blev-av-med-bilnycklar-efter-fyllebrak" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/05f760e3-3fc0-4535-ba13-9507c3202203/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="b5785420-c682-4470-b98d-0f603571efa4">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/oroliga-jarnabor-larmade-polis-forare-blev-av-med-bilnycklar-efter-fyllebrak" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Oroliga Järnabor larmade polis – förare blev av med bilnycklar efter fyllebråk</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/oroliga-jarnabor-larmade-polis-forare-blev-av-med-bilnycklar-efter-fyllebrak" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polisen kallades natten mot lördag till Järna efter att boende sett två berusade personer sätta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="83c1f1a5-f2e1-48b5-84b6-326295454c35">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">01.17</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/personbil-borjade-brinna-i-jarna-raddningstjansten-forhindrade-spridning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/personbil-borjade-brinna-i-jarna-raddningstjansten-forhindrade-spridning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8e3e2501-06f5-4604-b3bc-8c2aab7f980a/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="83c1f1a5-f2e1-48b5-84b6-326295454c35">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">01.17</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/personbil-borjade-brinna-i-jarna-raddningstjansten-forhindrade-spridning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personbil började brinna i Järna – räddningstjänsten förhindrade spridning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/personbil-borjade-brinna-i-jarna-raddningstjansten-forhindrade-spridning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid 01.05-tiden under natten mot lördag larmades räddningstjänsten om en brand i Järna, Södertälje.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="18f6fdc3-5988-46dd-8ed2-9b423d4e9b59">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/nattens-nyheter-sa-var-midsommarnatten-i-sodertalje" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/nattens-nyheter-sa-var-midsommarnatten-i-sodertalje" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="18f6fdc3-5988-46dd-8ed2-9b423d4e9b59">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/nattens-nyheter-sa-var-midsommarnatten-i-sodertalje" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var midsommarnatten i Södertälje</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/nattens-nyheter-sa-var-midsommarnatten-i-sodertalje" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Södertälje och Nykvarn.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="9e2c9559-6c3b-4941-abb8-94848d6ed9ca">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/kvinna-misstanks-ha-misshandlat-man-i-lagenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/kvinna-misstanks-ha-misshandlat-man-i-lagenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a9d68d7d-20b0-4095-9452-2e4c3bde9b56/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="9e2c9559-6c3b-4941-abb8-94848d6ed9ca">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/kvinna-misstanks-ha-misshandlat-man-i-lagenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvinna misstänks ha misshandlat man i lägenhet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/kvinna-misstanks-ha-misshandlat-man-i-lagenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En kvinna misstänks för misshandel efter ett bråk i en lägenhet i Södertälje.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="bfec4010-494d-4687-878e-00dda93d66ad">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholm/sodertalje/personer-kastade-burkar-pa-bil-misstankt-skadegorelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholm/sodertalje/personer-kastade-burkar-pa-bil-misstankt-skadegorelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/632e0bdb-999b-4ea6-bebb-764d41fc5c97/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Södertälje" data-uuid="bfec4010-494d-4687-878e-00dda93d66ad">
    <span class="main-category" itemprop="genre">Södertälje</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/stockholm/sodertalje/personer-kastade-burkar-pa-bil-misstankt-skadegorelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personer kastade burkar på bil – misstänkt skadegörelse</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholm/sodertalje/personer-kastade-burkar-pa-bil-misstankt-skadegorelse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En person misstänks för skadegörelse efter att ha kastat burkar på en bil i Södertälje.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_1b9ec70582512c7c6da614789e717174"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_1b9ec70582512c7c6da614789e717174"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 78977;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_c2ba897cf95db77027ec1481f7f146f3"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_c2ba897cf95db77027ec1481f7f146f3"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/lt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-lt-och-mittmedia">
	      Om <span itemprop="brand">LT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-lt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#6b190e0f0a001f0204052b071f45180e"><span class="__cf_email__" data-cfemail="7f0d1a1b1e140b1610113f130b510c1a">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#3d4f58595c56495452537d5149134e58"><span class="__cf_email__" data-cfemail="394b5c5d58524d50565779554d174a5c">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera lt.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om lt.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"99bb69cc-46a8-4a63-aa66-eb180ca59bcd","bylines":["Sara Kvarnström"],"categories":["Södertälje","Brott","Stockholm","Allmänt"],"category_list":["Stockholm","Södertälje","Blåljus","Brott","Allmänt"],"char_length":694,"function_tags":["livered","lt_södertälje_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Stank alkohol vid trafikkontroll – fick följa med till polisstationen","slug":"stank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen","url":"/artikel/stockholm/sodertalje/stank-alkohol-vid-trafikkontroll-fick-folja-med-till-polisstationen","pub_date":"2018-06-24T10:08:32.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"LT","tags":[]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = 'f2dd43bd7fca4e409081b6ad037700ef';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-9a2b5aa851fc3ae683198107c110eae70b8dfc33c0ec1422a5bcaa6ec2124960.js"></script>
    <script src="/assets/triggerbee/triggerbee-04c0f2ccf2fb14cc3c3abc71caedc593e919292c367b1c61a7d372cd3a5edabf.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_603004507daf22e16bbff95e64b7b867"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_603004507daf22e16bbff95e64b7b867"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9f24b767d1a7159160d470a53a22942e"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_9f24b767d1a7159160d470a53a22942e"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
