<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />

    <meta name="description" content="Livsmedelsinspektörer hittade misstänkt råttspillning och uppgnagda förpackningar vid en kontroll...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":260,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.lt.se/artikel/sodertalje-kommun/jattekedjan-misstanks-ha-haft-rattor-bland-hyllorna-maste-kontrollera-varje-dag-efter-krav-fran-kommunen" />
  <meta property="og:title"           content="Jättekedjan misstänks ha haft råttor bland hyllorna – måste kontrollera varje dag efter krav från kommunen" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Livsmedelsinspektörer hittade misstänkt råttspillning och uppgnagda förpackningar vid en kontroll...">
    <meta property="fb:pages" content="336488718312" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Södertälje kommun" />
<meta property="article:published_time" content="2019-04-17 12:24:53 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-ce7b1679618688a49c810d9dcafc5aa7345506e804e73ac09a89b6478d9f2bab.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-ce47c2370dfeac782ed25ec40b0dd5854d03334a07edacf380a8e906659f7aec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-1643da6a83061f5dfaec7f55b145624f74970ed5a122ed59a3e3ec9991e3b233.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-272b1956bfb1206556b8ed0386e0da0229356db73e256477839ba8e8fea1e32f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-2bbbbdbaaaeed471483b429bb3e08de5136de40eb3e914131e6f5a443cb0193e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link rel="alternate" type="application/rss+xml" title="lt.se RSS" href="/feed" />

  <title>Jättekedjan misstänks ha haft råttor bland hyllorna – måste kontrollera varje dag efter krav från kommunen</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588602","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554972"}},{"bidder":"appnexus","params":{"placementId":"12958418"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608950,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588600","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554973"}},{"bidder":"appnexus","params":{"placementId":"12958407"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608952,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588598","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554974"}},{"bidder":"appnexus","params":{"placementId":"12940169"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610262,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Ekonomi, näringsliv \u0026 finans","Näringsliv","Konsumtions- \u0026 dagligvaror","Mat","Samhälle \u0026 välfärd"],"base":{"publisher_id":"88606851","box":{"name":"dfp_lt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_lt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_lt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_lt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_lt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_lt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_lt_mobilt","size":[320,320]},"panorama":{"name":"dfp_lt_panorama","size":[980,240]},"theme_1":{"name":"dfp_lt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_lt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78977},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"thomas.leitner@mittmedia.se","name":"Thomas Leitner","phone":""}],"categories":["Ekonomi, näringsliv \u0026 finans","Näringsliv","Konsumtions- \u0026 dagligvaror","Mat","Samhälle \u0026 välfärd"],"id":"4c4b23f1-5f46-48ef-8307-8f4a5bd4838f","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["lt.se","ekonomi, naringsliv \u0026 finans","naringsliv","konsumtions- \u0026 dagligvaror","mat","samhalle \u0026 valfard","livered","lt","sodertalje","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"lt.se","environment":"production","id":"LT"},"triggerbee":{"siteId":554065},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","site_id":"LT","view_ads":"true","everysport_api_key":"kuswadReDemApre5","section":null,"city":"Södertälje"};
  window.content_keywords = ["lt.se","ekonomi, naringsliv \u0026 finans","naringsliv","konsumtions- \u0026 dagligvaror","mat","samhalle \u0026 valfard","livered","lt","sodertalje","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.lt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/lt/application-ad11b8e7bc0d2f49f3a369047a7eaa47b194c99819d827402a1e18313cee0001.css" />
  <script src="/packs/js/application-ac144137c5a321917949.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="e71iabmyOYlyLxY5XlpYXExKytLG/YH2VtNKa9CMJkqBSCTeWpIlGigaZODCVrsD3eWAe9leTgJdBr6YUvTuSw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="lt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6555689,
                                      6555690,
                                      911831);
</script>

    <script async src="https://lanstidningensodertalje.ecsanalytics.com/js/8jn9hh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 17 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-sodertalje"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.lt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på LT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Södertälje"}}'>
    <a href="/sodertalje" class="item" data-section-name="/sodertalje" target="_self">      Södertälje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nykvarn"}}'>
    <a href="/nykvarn" class="item" data-section-name="/nykvarn" target="_self">      Nykvarn    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Järna"}}'>
    <a href="/jarna" class="item" data-section-name="/jarna" target="_self">      Järna    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">      Basket    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">      Föreningsnytt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se/" class="item" data-section-name="http://lt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">      Skicka in evenemang    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se" class="item" data-section-name="http://lt.lokus.se" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.lt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
                  <a href="/sodertalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Södertälje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
                  <a href="/nykvarn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nykvarn</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
                  <a href="/jarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Järna</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
                  <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://lt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://lt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="4c4b23f1-5f46-48ef-8307-8f4a5bd4838f"
        data-content-states="open,soft_locked"
        data-keywords="lt.se,ekonomi, naringsliv &amp; finans,naringsliv,konsumtions- &amp; dagligvaror,mat,samhalle &amp; valfard,livered,lt,sodertalje,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.lt.se//assets/sites/lt/site-logo-fallback-830dde001b105974fda4a45a9cf91fa537895a3c1d8661cf089f0c4c9ad3eec8.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="LT">
      </div>
      <meta itemprop="datePublished" content="2019-04-17">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="4c4b23f1-5f46-48ef-8307-8f4a5bd4838f">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 13:24</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Jättekedjan misstänks ha haft råttor bland hyllorna – måste kontrollera varje dag efter krav från kommunen</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=J%C3%A4ttekedjan%20misst%C3%A4nks%20ha%20haft%20r%C3%A5ttor%20bland%20hyllorna%20%E2%80%93%20m%C3%A5ste%20kontrollera%20varje%20dag%20efter%20krav%20fr%C3%A5n%20kommunen&url=https://www.lt.se/artikel/sodertalje-kommun/jattekedjan-misstanks-ha-haft-rattor-bland-hyllorna-maste-kontrollera-varje-dag-efter-krav-fran-kommunen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4c4b23f1-5f46-48ef-8307-8f4a5bd4838f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Livsmedelsinspekt%C3%B6rer+hittade+misst%C3%A4nkt+r%C3%A5ttspillning+och+uppgnagda+f%C3%B6rpackningar+vid+en+kontroll...&p%5Btitle%5D=J%25C3%25A4ttekedjan%2520misst%25C3%25A4nks%2520ha%2520haft%2520r%25C3%25A5ttor%2520bland%2520hyllorna%2520%25E2%2580%2593%2520m%25C3%25A5ste%2520kontrollera%2520varje%2520dag%2520efter%2520krav%2520fr%25C3%25A5n%2520kommunen&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fsodertalje-kommun%2Fjattekedjan-misstanks-ha-haft-rattor-bland-hyllorna-maste-kontrollera-varje-dag-efter-krav-fran-kommunen&s=100&t=J%25C3%25A4ttekedjan%2520misst%25C3%25A4nks%2520ha%2520haft%2520r%25C3%25A5ttor%2520bland%2520hyllorna%2520%25E2%2580%2593%2520m%25C3%25A5ste%2520kontrollera%2520varje%2520dag%2520efter%2520krav%2520fr%25C3%25A5n%2520kommunen&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fsodertalje-kommun%2Fjattekedjan-misstanks-ha-haft-rattor-bland-hyllorna-maste-kontrollera-varje-dag-efter-krav-fran-kommunen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4c4b23f1-5f46-48ef-8307-8f4a5bd4838f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.lt.se/artikel/sodertalje-kommun/jattekedjan-misstanks-ha-haft-rattor-bland-hyllorna-maste-kontrollera-varje-dag-efter-krav-fran-kommunen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-4c4b23f1-5f46-48ef-8307-8f4a5bd4838f" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="4c4b23f1-5f46-48ef-8307-8f4a5bd4838f" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>Livsmedelsinspektörer hittade misstänkt råttspillning och uppgnagda förpackningar vid en kontroll på Lidl i Weda, rapporterar SVT. </p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_329eb01dbc04e77a5d5a4258548f694c"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_329eb01dbc04e77a5d5a4258548f694c"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p><p class="body">Lidl i Veda måste gå igenom sina matvaror noggrant varje morgon och leta efter gnagmärken, bajs och andra spår efter skadedjur, <a href="https://www.svt.se/nyheter/lokalt/sodertalje/avforing-fran-djur-hittades-bakom-pastaforpackningar-butik-tvingas-vidta-atgarder" title="">berättar SVT Nyheter Södertälje</a>.</p><p class="body">Detta sedan kommunens miljöinspektörer hittat spillning från vad som sannolikt är råttor bakom pastapaket och förpackningar som såg ut att vara söndergnagda. </p><p class="body"> – Vi tar det på fullaste allvar och agerar nu kraftfullt genom att täppa till att möjliga ingångar till butiken, säger Jonas Strömvall, Lidls fastighetschef inom Stockholmsregionen, till SVT. </p><p class="body">Butiken ska nu städas flera nätter och Lidl har beställt råttfällor. </p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ad65348-c689-4bbd-a4f0-fefcca32d6df.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Thomas Leitner</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#7b0f1314161a0855171e120f151e093b16120f0f161e1f121a55081e" class="email"><span class="__cf_email__" data-cfemail="b8ccd0d7d5d9cb96d4ddd1ccd6ddcaf8d5d1ccccd5dddcd1d996cbdd">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=J%C3%A4ttekedjan%20misst%C3%A4nks%20ha%20haft%20r%C3%A5ttor%20bland%20hyllorna%20%E2%80%93%20m%C3%A5ste%20kontrollera%20varje%20dag%20efter%20krav%20fr%C3%A5n%20kommunen&url=https://www.lt.se/artikel/sodertalje-kommun/jattekedjan-misstanks-ha-haft-rattor-bland-hyllorna-maste-kontrollera-varje-dag-efter-krav-fran-kommunen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4c4b23f1-5f46-48ef-8307-8f4a5bd4838f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Livsmedelsinspekt%C3%B6rer+hittade+misst%C3%A4nkt+r%C3%A5ttspillning+och+uppgnagda+f%C3%B6rpackningar+vid+en+kontroll...&p%5Btitle%5D=J%25C3%25A4ttekedjan%2520misst%25C3%25A4nks%2520ha%2520haft%2520r%25C3%25A5ttor%2520bland%2520hyllorna%2520%25E2%2580%2593%2520m%25C3%25A5ste%2520kontrollera%2520varje%2520dag%2520efter%2520krav%2520fr%25C3%25A5n%2520kommunen&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fsodertalje-kommun%2Fjattekedjan-misstanks-ha-haft-rattor-bland-hyllorna-maste-kontrollera-varje-dag-efter-krav-fran-kommunen&s=100&t=J%25C3%25A4ttekedjan%2520misst%25C3%25A4nks%2520ha%2520haft%2520r%25C3%25A5ttor%2520bland%2520hyllorna%2520%25E2%2580%2593%2520m%25C3%25A5ste%2520kontrollera%2520varje%2520dag%2520efter%2520krav%2520fr%25C3%25A5n%2520kommunen&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fsodertalje-kommun%2Fjattekedjan-misstanks-ha-haft-rattor-bland-hyllorna-maste-kontrollera-varje-dag-efter-krav-fran-kommunen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4c4b23f1-5f46-48ef-8307-8f4a5bd4838f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d8dd29603bf7cda02c4003af08e0cd81"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_d8dd29603bf7cda02c4003af08e0cd81"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_3b1a84867d6a01b6e60b4992411c641f"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_3b1a84867d6a01b6e60b4992411c641f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be9664f11d9" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fornhöjden"
     data-uuid="db17fcde-fc81-47ca-8b1e-9b317252420c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Fornhöjden</span>
              <span class="article-meta-divider">|</span>
        <span class="label">14 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/fornhojden/efter-succearet-ica-maxi-moraberg-satsar-pa-lokala-producenter-vi-vill-lyfta-fram-dem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db17fcde-fc81-47ca-8b1e-9b317252420c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fornhojden/efter-succearet-ica-maxi-moraberg-satsar-pa-lokala-producenter-vi-vill-lyfta-fram-dem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db17fcde-fc81-47ca-8b1e-9b317252420c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/be35e0c3-5447-4c09-a10d-f87502064abe.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fornhöjden"
     data-uuid="db17fcde-fc81-47ca-8b1e-9b317252420c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Fornhöjden</span>
              <span class="article-meta-divider">|</span>
        <span class="label">14 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/fornhojden/efter-succearet-ica-maxi-moraberg-satsar-pa-lokala-producenter-vi-vill-lyfta-fram-dem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db17fcde-fc81-47ca-8b1e-9b317252420c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Efter succéåret – Ica Maxi Moraberg satsar på lokala producenter: ”Vi vill lyfta fram dem”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/fornhojden/efter-succearet-ica-maxi-moraberg-satsar-pa-lokala-producenter-vi-vill-lyfta-fram-dem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"db17fcde-fc81-47ca-8b1e-9b317252420c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I november 2017 slog Ica Maxi Moraberg upp portarna för första gången. Ett och ett halvt år...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="8b8179b9-4767-44cf-a09d-76cc50c8a785">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Ishockey</span>
              <span class="article-meta-divider">|</span>
        <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/ishockey/bordshockeyspel-vann-pris-pa-gala-vi-har-utvecklat-det-med-foppa" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b8179b9-4767-44cf-a09d-76cc50c8a785","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/bordshockeyspel-vann-pris-pa-gala-vi-har-utvecklat-det-med-foppa" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b8179b9-4767-44cf-a09d-76cc50c8a785","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/abadf782-d447-40ba-b1a7-55aaa7051bff.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="8b8179b9-4767-44cf-a09d-76cc50c8a785">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Ishockey</span>
              <span class="article-meta-divider">|</span>
        <span class="label">13 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/ishockey/bordshockeyspel-vann-pris-pa-gala-vi-har-utvecklat-det-med-foppa" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b8179b9-4767-44cf-a09d-76cc50c8a785","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Bordshockeyspel vann pris på gala: "Vi har utvecklat det med Foppa"  </span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/ishockey/bordshockeyspel-vann-pris-pa-gala-vi-har-utvecklat-det-med-foppa" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b8179b9-4767-44cf-a09d-76cc50c8a785","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En svensk klassiker i ny design vann priset "årets produkt" när sportbranschen höll gala i...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="469ed3b4-f9fd-44b5-8ff6-415d1cd05003">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/centrum/genetabon-som-hjalper-fattiga-i-sydamerika-med-glasogon-det-kan-vara-avgorande-for-att-fa-ett-jobb" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"469ed3b4-f9fd-44b5-8ff6-415d1cd05003","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum/genetabon-som-hjalper-fattiga-i-sydamerika-med-glasogon-det-kan-vara-avgorande-for-att-fa-ett-jobb" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"469ed3b4-f9fd-44b5-8ff6-415d1cd05003","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2dc99f90-4422-4939-988a-fbde4b9df7b3.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="469ed3b4-f9fd-44b5-8ff6-415d1cd05003">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/centrum/genetabon-som-hjalper-fattiga-i-sydamerika-med-glasogon-det-kan-vara-avgorande-for-att-fa-ett-jobb" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"469ed3b4-f9fd-44b5-8ff6-415d1cd05003","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Genetabon som hjälper fattiga i Sydamerika med glasögon: ”Det kan vara avgörande för att få ett jobb”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/centrum/genetabon-som-hjalper-fattiga-i-sydamerika-med-glasogon-det-kan-vara-avgorande-for-att-fa-ett-jobb" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"469ed3b4-f9fd-44b5-8ff6-415d1cd05003","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När du läser det här befinner sig Deborah Osis Conta i Bolivia. I måndags åkte hon tillsammans...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Geneta"
     data-uuid="7c6bbe14-e585-48be-a68d-e9404a9e592d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Geneta</span>
              <span class="article-meta-divider">|</span>
        <span class="label">11:17</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/geneta/128-kvadratmeter-stort-hus-i-sodertalje-salt-till-nya-agare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c6bbe14-e585-48be-a68d-e9404a9e592d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/geneta/128-kvadratmeter-stort-hus-i-sodertalje-salt-till-nya-agare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c6bbe14-e585-48be-a68d-e9404a9e592d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e4734c32-5d65-41ba-bfc4-b28b087b64dc.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Geneta"
     data-uuid="7c6bbe14-e585-48be-a68d-e9404a9e592d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Geneta</span>
              <span class="article-meta-divider">|</span>
        <span class="label">11:17</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/geneta/128-kvadratmeter-stort-hus-i-sodertalje-salt-till-nya-agare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c6bbe14-e585-48be-a68d-e9404a9e592d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>128 kvadratmeter stort hus i Södertälje sålt till nya ägare</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/geneta/128-kvadratmeter-stort-hus-i-sodertalje-salt-till-nya-agare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7c6bbe14-e585-48be-a68d-e9404a9e592d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på Diskusvägen 14 i Södertälje har fått nya ägare. Köpare är Mikael Malki, 47, och...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="2d7a1c94-e081-4004-b32c-db2918b4e15c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Södertälje kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">09:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/sa-mycket-godis-ater-sodertaljeborna-kilo-blir-till-ton-under-den-stora-godisveckan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d7a1c94-e081-4004-b32c-db2918b4e15c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/sa-mycket-godis-ater-sodertaljeborna-kilo-blir-till-ton-under-den-stora-godisveckan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d7a1c94-e081-4004-b32c-db2918b4e15c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2071f1d-cef5-4d43-b7e1-df7f7f515bf8.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="2d7a1c94-e081-4004-b32c-db2918b4e15c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Södertälje kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">09:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sodertalje-kommun/sa-mycket-godis-ater-sodertaljeborna-kilo-blir-till-ton-under-den-stora-godisveckan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d7a1c94-e081-4004-b32c-db2918b4e15c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Så mycket godis äter Södertäljeborna – kilo blir till ton under den stora godisveckan</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sodertalje-kommun/sa-mycket-godis-ater-sodertaljeborna-kilo-blir-till-ton-under-den-stora-godisveckan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d7a1c94-e081-4004-b32c-db2918b4e15c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Påsk är lika med ägg – och massor av godis. – Ja, det är en markant ökning under påskveckan,...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="24b9c94f-be28-4575-8bd8-ddd76196e821">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Södertälje kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/sodertalje-kommun-far-kritik-efter-dubbelfel-vid-chefsrekrytering-aventyrar-grundlagsskyddad-rattighet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24b9c94f-be28-4575-8bd8-ddd76196e821","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/sodertalje-kommun-far-kritik-efter-dubbelfel-vid-chefsrekrytering-aventyrar-grundlagsskyddad-rattighet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24b9c94f-be28-4575-8bd8-ddd76196e821","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/72c76035295f40ebe2ea29df44c3b3e836612a69.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="24b9c94f-be28-4575-8bd8-ddd76196e821">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Södertälje kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sodertalje-kommun/sodertalje-kommun-far-kritik-efter-dubbelfel-vid-chefsrekrytering-aventyrar-grundlagsskyddad-rattighet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24b9c94f-be28-4575-8bd8-ddd76196e821","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Södertälje kommun får kritik efter dubbelfel vid chefsrekrytering: ”Äventyrar grundlagsskyddad rättighet”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sodertalje-kommun/sodertalje-kommun-far-kritik-efter-dubbelfel-vid-chefsrekrytering-aventyrar-grundlagsskyddad-rattighet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24b9c94f-be28-4575-8bd8-ddd76196e821","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När LT begärde att få ut alla ansökningshandlingar till den utlysta tjänsten som förenings- och...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hovsjö"
     data-uuid="a564e13a-b9a5-49bf-a2b0-f650e68cba71">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hovsjö</span>
              <span class="article-meta-divider">|</span>
        <span class="label">08:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hovsjö"
     data-uuid="a564e13a-b9a5-49bf-a2b0-f650e68cba71">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hovsjö</span>
              <span class="article-meta-divider">|</span>
        <span class="label">08:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hovsjo/gfs-gym-enskild-firma-startar-i-sodertalje" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a564e13a-b9a5-49bf-a2b0-f650e68cba71","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Gfs Gym – enskild firma startar i Södertälje</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hovsjo/gfs-gym-enskild-firma-startar-i-sodertalje" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a564e13a-b9a5-49bf-a2b0-f650e68cba71","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Företaget har angett följande som verksamhetsbeskrivning:"Träning&amp;Hälsa och Kampsport,...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="8a270f31-61a8-429e-951a-22e6217a42a6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Södertälje kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/langtar-du-efter-en-kall-pa-en-uteservering-lt-listar-alla-med-tillstand-har-kan-du-rosta-pa-din-favorit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a270f31-61a8-429e-951a-22e6217a42a6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/langtar-du-efter-en-kall-pa-en-uteservering-lt-listar-alla-med-tillstand-har-kan-du-rosta-pa-din-favorit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a270f31-61a8-429e-951a-22e6217a42a6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5850d13b-ca3d-42aa-8573-8d5152795686.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="8a270f31-61a8-429e-951a-22e6217a42a6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Södertälje kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sodertalje-kommun/langtar-du-efter-en-kall-pa-en-uteservering-lt-listar-alla-med-tillstand-har-kan-du-rosta-pa-din-favorit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a270f31-61a8-429e-951a-22e6217a42a6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Längtar du efter en kall på en uteservering? LT listar alla med tillstånd – här kan du rösta på din favorit!</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sodertalje-kommun/langtar-du-efter-en-kall-pa-en-uteservering-lt-listar-alla-med-tillstand-har-kan-du-rosta-pa-din-favorit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a270f31-61a8-429e-951a-22e6217a42a6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Äntligen! Lagom till påsk kommer den värmande vårsolen tillbaka. Och krog- och kaféägararna är...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brunnsäng"
     data-uuid="a120b5b5-a5cc-4782-929e-c2388d686acb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Brunnsäng</span>
              <span class="article-meta-divider">|</span>
        <span class="label">08:47</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brunnsäng"
     data-uuid="a120b5b5-a5cc-4782-929e-c2388d686acb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Brunnsäng</span>
              <span class="article-meta-divider">|</span>
        <span class="label">08:47</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/brunnsang/nytt-konsultforetag-startar-i-sodertalje-26" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a120b5b5-a5cc-4782-929e-c2388d686acb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nytt konsultföretag startar i Södertälje</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/brunnsang/nytt-konsultforetag-startar-i-sodertalje-26" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a120b5b5-a5cc-4782-929e-c2388d686acb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Enligt Jb Interior Design AB själva kommer deras verksamhet bestå i att "bedriva köp- och...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="6c48b539-b632-4a60-aea0-eef97414ed11">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="6c48b539-b632-4a60-aea0-eef97414ed11">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/centrum/ny-bostadsrattsforening-startas-i-sodertalje-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c48b539-b632-4a60-aea0-eef97414ed11","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Ny bostadsrättsförening startas i Södertälje</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/centrum/ny-bostadsrattsforening-startas-i-sodertalje-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c48b539-b632-4a60-aea0-eef97414ed11","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bostadsrättsföreningen Gula Villan, som har sitt säte i Södertälje, uppger att de ska ägna sig åt...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nykvarn"
     data-uuid="4d9f7e42-2f05-47ea-8efb-1270f93062e0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Nykvarn</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nykvarn"
     data-uuid="4d9f7e42-2f05-47ea-8efb-1270f93062e0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Nykvarn</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/nykvarn/enskild-firma-startad-tremendous-kennel-detection-dogs-nykvarn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d9f7e42-2f05-47ea-8efb-1270f93062e0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Enskild firma startad: Tremendous Kennel & Detection Dogs Nykvarn</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/nykvarn/enskild-firma-startad-tremendous-kennel-detection-dogs-nykvarn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d9f7e42-2f05-47ea-8efb-1270f93062e0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Enligt företagets egen beskrivning av verksamheten ska de "Hunduppfödning samt specialsök med...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brunnsäng"
     data-uuid="751f2d7a-4c62-44c0-a3a4-84a464d91760">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Brunnsäng</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brunnsäng"
     data-uuid="751f2d7a-4c62-44c0-a3a4-84a464d91760">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Brunnsäng</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/brunnsang/nytt-foretag-startar-i-sodertalje-ska-verka-i-byggbranschen-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"751f2d7a-4c62-44c0-a3a4-84a464d91760","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nytt företag startar i Södertälje – ska verka i byggbranschen</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/brunnsang/nytt-foretag-startar-i-sodertalje-ska-verka-i-byggbranschen-2" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"751f2d7a-4c62-44c0-a3a4-84a464d91760","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Adiion Bygg har angett följande som verksamhetsbeskrivning: "Byggverksamhet allt inom renovering,...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Järna"
     data-uuid="4de2d4ce-e152-4174-8443-44b1f9341a4f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Järna</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/jarna/nya-agare-till-60-talshus-i-jarna-2-800-000-kronor-blev-priset" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4de2d4ce-e152-4174-8443-44b1f9341a4f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jarna/nya-agare-till-60-talshus-i-jarna-2-800-000-kronor-blev-priset" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4de2d4ce-e152-4174-8443-44b1f9341a4f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c5e109ef-d04b-4454-abb7-2f5abaecf149.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Järna"
     data-uuid="4de2d4ce-e152-4174-8443-44b1f9341a4f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Järna</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/jarna/nya-agare-till-60-talshus-i-jarna-2-800-000-kronor-blev-priset" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4de2d4ce-e152-4174-8443-44b1f9341a4f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nya ägare till 60-talshus i Järna – 2 800 000 kronor blev priset</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/jarna/nya-agare-till-60-talshus-i-jarna-2-800-000-kronor-blev-priset" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4de2d4ce-e152-4174-8443-44b1f9341a4f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av huset på Fiskarvägen 5 i Järna är nu klar. Nya ägare blir Philip Lewander och...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rosenlund"
     data-uuid="e31efd95-eba5-459a-96f5-79bb3eb069af">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Rosenlund</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/rosenlund/nya-agare-till-40-talshus-i-sodertalje-prislappen-4-025-000-kronor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e31efd95-eba5-459a-96f5-79bb3eb069af","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/rosenlund/nya-agare-till-40-talshus-i-sodertalje-prislappen-4-025-000-kronor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e31efd95-eba5-459a-96f5-79bb3eb069af","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d32b98f6-7615-4e1d-b258-cf98e91df79a.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rosenlund"
     data-uuid="e31efd95-eba5-459a-96f5-79bb3eb069af">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Rosenlund</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/rosenlund/nya-agare-till-40-talshus-i-sodertalje-prislappen-4-025-000-kronor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e31efd95-eba5-459a-96f5-79bb3eb069af","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nya ägare till 40-talshus i Södertälje – prislappen: 4 025 000 kronor</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/rosenlund/nya-agare-till-40-talshus-i-sodertalje-prislappen-4-025-000-kronor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e31efd95-eba5-459a-96f5-79bb3eb069af","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sandra Filipovic, 26, och Alex Alucard Lak, 31, har tagit över fastigheten på adressen...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gärtuna"
     data-uuid="41b8ffd7-0f89-4187-84b2-8bb34a2f2a5c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gärtuna</span>
              <span class="article-meta-divider">|</span>
        <span class="label">15 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/gartuna/ny-lista-igelstaverket-ar-lanets-tredje-storsta-klimatbov-slappte-ut-78-000-ton-koldioxid-ifjol" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41b8ffd7-0f89-4187-84b2-8bb34a2f2a5c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gartuna/ny-lista-igelstaverket-ar-lanets-tredje-storsta-klimatbov-slappte-ut-78-000-ton-koldioxid-ifjol" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41b8ffd7-0f89-4187-84b2-8bb34a2f2a5c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/r0b-RxQjQQwMdULb2VuTX-kWTa0.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gärtuna"
     data-uuid="41b8ffd7-0f89-4187-84b2-8bb34a2f2a5c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gärtuna</span>
              <span class="article-meta-divider">|</span>
        <span class="label">15 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/gartuna/ny-lista-igelstaverket-ar-lanets-tredje-storsta-klimatbov-slappte-ut-78-000-ton-koldioxid-ifjol" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41b8ffd7-0f89-4187-84b2-8bb34a2f2a5c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Ny lista: Igelstaverket är länets tredje största klimatbov – släppte ut 78 000 ton koldioxid ifjol</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/gartuna/ny-lista-igelstaverket-ar-lanets-tredje-storsta-klimatbov-slappte-ut-78-000-ton-koldioxid-ifjol" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41b8ffd7-0f89-4187-84b2-8bb34a2f2a5c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Igelstaverket i Södertälje är en av de anläggningar som släpper ut mest koldioxid i Stockholms...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nykvarn"
     data-uuid="687bd0fc-42b0-43bc-9e3f-f0217e090ebd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Nykvarn</span>
              <span class="article-meta-divider">|</span>
        <span class="label">10 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/nykvarn/lt-avslojar-har-oppnar-ny-mcdonalds-hoppas-borja-bygga-i-sommar-spannande-lage" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"687bd0fc-42b0-43bc-9e3f-f0217e090ebd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nykvarn/lt-avslojar-har-oppnar-ny-mcdonalds-hoppas-borja-bygga-i-sommar-spannande-lage" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"687bd0fc-42b0-43bc-9e3f-f0217e090ebd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9353c314-b6f7-4fb9-988a-3ecf544237bd.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nykvarn"
     data-uuid="687bd0fc-42b0-43bc-9e3f-f0217e090ebd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Nykvarn</span>
              <span class="article-meta-divider">|</span>
        <span class="label">10 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/nykvarn/lt-avslojar-har-oppnar-ny-mcdonalds-hoppas-borja-bygga-i-sommar-spannande-lage" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"687bd0fc-42b0-43bc-9e3f-f0217e090ebd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>LT avslöjar: Här öppnar ny McDonalds – hoppas börja bygga i sommar: ”Spännande läge” </span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/nykvarn/lt-avslojar-har-oppnar-ny-mcdonalds-hoppas-borja-bygga-i-sommar-spannande-lage" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"687bd0fc-42b0-43bc-9e3f-f0217e090ebd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett matställe intill OKQ8-macken vid motorvägsavfarten har varit planen ända från början. Nu kan...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nykvarn"
     data-uuid="7928787b-d1d4-4da1-abad-103c8fa4cefd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Nykvarn</span>
              <span class="article-meta-divider">|</span>
        <span class="label">11 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/nykvarn/slut-med-godis-och-korv-pa-circle-k-i-nykvarn-nu-blir-macken-obemannad-inte-lonsamt-for-oss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7928787b-d1d4-4da1-abad-103c8fa4cefd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nykvarn/slut-med-godis-och-korv-pa-circle-k-i-nykvarn-nu-blir-macken-obemannad-inte-lonsamt-for-oss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7928787b-d1d4-4da1-abad-103c8fa4cefd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c9057be71cc3efa9fe6b1f52bcfaa98be12fb253.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nykvarn"
     data-uuid="7928787b-d1d4-4da1-abad-103c8fa4cefd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Nykvarn</span>
              <span class="article-meta-divider">|</span>
        <span class="label">11 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/nykvarn/slut-med-godis-och-korv-pa-circle-k-i-nykvarn-nu-blir-macken-obemannad-inte-lonsamt-for-oss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7928787b-d1d4-4da1-abad-103c8fa4cefd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Slut med godis och korv på Circle K i Nykvarn – nu blir macken obemannad: ”Inte lönsamt för oss”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/nykvarn/slut-med-godis-och-korv-pa-circle-k-i-nykvarn-nu-blir-macken-obemannad-inte-lonsamt-for-oss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7928787b-d1d4-4da1-abad-103c8fa4cefd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Framöver kommer Nykvarnsborna få vänja sig vid att Circle K-macken i samhället saknar butik och...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="1f9f1437-4af6-4e95-a022-6f794859b263">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="1f9f1437-4af6-4e95-a022-6f794859b263">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/centrum/maison-fastighetsutveckling-ii-ab-nytt-foretag-startar-i-sodertalje" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f9f1437-4af6-4e95-a022-6f794859b263","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Maison Fastighetsutveckling Ii AB – nytt företag startar i Södertälje</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/centrum/maison-fastighetsutveckling-ii-ab-nytt-foretag-startar-i-sodertalje" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f9f1437-4af6-4e95-a022-6f794859b263","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Maison Fastighetsutveckling Ii AB, som har sitt säte i Södertälje, uppger att de ska ägna sig åt...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="07894795-27a1-4e17-ade0-1656ebfb3a79">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">15 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="07894795-27a1-4e17-ade0-1656ebfb3a79">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">15 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/centrum/nystartat-konsultforetag-i-sodertalje-23" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"07894795-27a1-4e17-ade0-1656ebfb3a79","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nystartat konsultföretag i Södertälje</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/centrum/nystartat-konsultforetag-i-sodertalje-23" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"07894795-27a1-4e17-ade0-1656ebfb3a79","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jpf Consulting AB har angett följande som verksamhetsbeskrivning: "Konsultverksamhet med tjänster...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nykvarn"
     data-uuid="130ca471-0030-445c-8b03-aab1820c583a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Nykvarn</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/nykvarn/nya-husen-i-nykvarns-centrum-byggs-i-kina-114-ettor-i-nasta-etapp-attraherar-framfor-allt-unga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"130ca471-0030-445c-8b03-aab1820c583a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nykvarn/nya-husen-i-nykvarns-centrum-byggs-i-kina-114-ettor-i-nasta-etapp-attraherar-framfor-allt-unga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"130ca471-0030-445c-8b03-aab1820c583a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7297a5f-60d8-437a-90e8-2f15538d9238.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nykvarn"
     data-uuid="130ca471-0030-445c-8b03-aab1820c583a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Nykvarn</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/nykvarn/nya-husen-i-nykvarns-centrum-byggs-i-kina-114-ettor-i-nasta-etapp-attraherar-framfor-allt-unga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"130ca471-0030-445c-8b03-aab1820c583a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nya husen i Nykvarns centrum byggs i Kina – 114 ettor i nästa etapp: ”Attraherar framför allt unga”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/nykvarn/nya-husen-i-nykvarns-centrum-byggs-i-kina-114-ettor-i-nasta-etapp-attraherar-framfor-allt-unga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"130ca471-0030-445c-8b03-aab1820c583a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det blir många smålägenheter i nästa etapp av bygget av Nykvarns nya centrum – 114 av 165...</span>
          </p>
        </a>
          </div>
  </div>
</div>
  </div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/lt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-lt-och-mittmedia">	      Om <span itemprop="brand">LT</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-lt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#483a2d2c29233c21272608243c663b2d"><span class="__cf_email__" data-cfemail="a3d1c6c7c2c8d7cacccde3cfd78dd0c6">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#cebcabaaafa5baa7a1a08ea2bae0bdab"><span class="__cf_email__" data-cfemail="c7b5a2a3a6acb3aea8a987abb3e9b4a2">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'f2dd43bd7fca4e409081b6ad037700ef';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-8d76418254af52826709d116597017844570d4c33e78dbe4032836118f55b9dd.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_994a8d8e54a12829541a105c2d6afa3e"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_994a8d8e54a12829541a105c2d6afa3e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4895381cdcaa0badc793e2722956a560"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_4895381cdcaa0badc793e2722956a560"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
