<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />

    <meta name="description" content="Henrik Bromander fortsätter att utforska tidsandan i &quot;Högspänning&quot; – en roman om en elöverkänslig...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":388,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.lt.se/artikel/recension/eloverkanslighet-och-samtidens-forakt-for-svaghet" />
  <meta property="og:title"           content="Elöverkänslighet och samtidens förakt för svaghet" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Henrik Bromander fortsätter att utforska tidsandan i &quot;Högspänning&quot; – en roman om en elöverkänslig...">
    <meta property="fb:pages" content="336488718312" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Recension" />
<meta property="article:published_time" content="2019-01-22 20:32:46 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-ce7b1679618688a49c810d9dcafc5aa7345506e804e73ac09a89b6478d9f2bab.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-ce47c2370dfeac782ed25ec40b0dd5854d03334a07edacf380a8e906659f7aec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-1643da6a83061f5dfaec7f55b145624f74970ed5a122ed59a3e3ec9991e3b233.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-272b1956bfb1206556b8ed0386e0da0229356db73e256477839ba8e8fea1e32f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-2bbbbdbaaaeed471483b429bb3e08de5136de40eb3e914131e6f5a443cb0193e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link rel="alternate" type="application/rss+xml" title="lt.se RSS" href="/feed" />

  <title>Elöverkänslighet och samtidens förakt för svaghet</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588602","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554972"}},{"bidder":"appnexus","params":{"placementId":"12958418"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608950,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588600","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554973"}},{"bidder":"appnexus","params":{"placementId":"12958407"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608952,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588598","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554974"}},{"bidder":"appnexus","params":{"placementId":"12940169"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610262,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Kultur \u0026 nöje","Litteratur","Hälsa \u0026 sjukvård","Sjukdomar \u0026 tillstånd","Psykisk ohälsa","Skönlitteratur"],"base":{"publisher_id":"88606851","box":{"name":"dfp_lt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_lt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_lt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_lt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_lt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_lt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_lt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_lt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_lt_mobilt","size":[320,320]},"panorama":{"name":"dfp_lt_panorama","size":[980,240]},"theme_1":{"name":"dfp_lt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_lt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78977},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"kristian.ekenberg@mittmedia.se","name":"Kristian Ekenberg","phone":"026-15 96 50"}],"categories":["Kultur \u0026 nöje","Litteratur","Hälsa \u0026 sjukvård","Sjukdomar \u0026 tillstånd","Psykisk ohälsa","Skönlitteratur"],"id":"0aa1179a-b6c9-4aa2-9d77-398a331b58bb","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["lt.se","kultur \u0026 noje","litteratur","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","psykisk ohalsa","skonlitteratur","gd","print","kulturred","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"lt.se","environment":"production","id":"LT"},"triggerbee":{"siteId":554065},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","site_id":"LT","view_ads":"true","everysport_api_key":"kuswadReDemApre5","section":null,"city":"Södertälje"};
  window.content_keywords = ["lt.se","kultur \u0026 noje","litteratur","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","psykisk ohalsa","skonlitteratur","gd","print","kulturred","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.lt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/lt/application-7c2e52adfc8e1212e5ad7388f56cb6423afd85e37190328d135d8d8f7808736f.css" />
  <script src="/packs/application-6e9fa44861217ac475a8.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Vk83xrKANdIpZBiDYphXICjtR/BkvMU4lSGToFllPqGwMTK6g9Psof+MRwrWx4unT09Wle4PPAVga8aDtojGEA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="lt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6555689,
                                      6555690,
                                      911831);
</script>

    <script async src="https://lanstidningensodertalje.ecsanalytics.com/js/8jn9hh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 22 januari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-sodertalje"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.lt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på LT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Södertälje"}}'>
    <a href="/sodertalje" class="item" data-section-name="/sodertalje" target="_self">
      Södertälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nykvarn"}}'>
    <a href="/nykvarn" class="item" data-section-name="/nykvarn" target="_self">
      Nykvarn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Järna"}}'>
    <a href="/jarna" class="item" data-section-name="/jarna" target="_self">
      Järna
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">
      Basket
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">
      Föreningsnytt
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se/" class="item" data-section-name="http://lt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se" class="item" data-section-name="http://lt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.lt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
          <a href="/sodertalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Södertälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
          <a href="/nykvarn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nykvarn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
          <a href="/jarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Järna</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.lt.se//assets/sites/lt/site-logo-fallback-830dde001b105974fda4a45a9cf91fa537895a3c1d8661cf089f0c4c9ad3eec8.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="LT">
  </div>
  <meta itemprop="datePublished" content="2019-01-22">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&amp;w=1200">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="0aa1179a-b6c9-4aa2-9d77-398a331b58bb">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:32</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Elöverkänslighet och samtidens förakt för svaghet</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=El%C3%B6verk%C3%A4nslighet%20och%20samtidens%20f%C3%B6rakt%20f%C3%B6r%20svaghet&url=https://www.lt.se/artikel/recension/eloverkanslighet-och-samtidens-forakt-for-svaghet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="0aa1179a-b6c9-4aa2-9d77-398a331b58bb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Henrik+Bromander+forts%C3%A4tter+att+utforska+tidsandan+i+%22H%C3%B6gsp%C3%A4nning%22+%E2%80%93+en+roman+om+en+el%C3%B6verk%C3%A4nslig...&p%5Btitle%5D=El%25C3%25B6verk%25C3%25A4nslighet%2520och%2520samtidens%2520f%25C3%25B6rakt%2520f%25C3%25B6r%2520svaghet&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Frecension%2Feloverkanslighet-och-samtidens-forakt-for-svaghet&s=100&t=El%25C3%25B6verk%25C3%25A4nslighet%2520och%2520samtidens%2520f%25C3%25B6rakt%2520f%25C3%25B6r%2520svaghet&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Frecension%2Feloverkanslighet-och-samtidens-forakt-for-svaghet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="0aa1179a-b6c9-4aa2-9d77-398a331b58bb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.lt.se/artikel/recension/eloverkanslighet-och-samtidens-forakt-for-svaghet">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-0aa1179a-b6c9-4aa2-9d77-398a331b58bb" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Henrik Bromander skriver om vantrivsel i samtiden i nya "Högspänning". Bild: Atlas förlag"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Henrik Bromander skriver om vantrivsel i samtiden i nya "Högspänning". Bild: Atlas förlag</figcaption>
        <div class="modal-fraction">2/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="0aa1179a-b6c9-4aa2-9d77-398a331b58bb"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Henrik Bromander fortsätter att utforska tidsandan i "Högspänning" – en roman om en elöverkänslig lärare. Kristian Ekenberg har läst.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_0f2d35d5137ec54e3b818f5668cb24cd"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_0f2d35d5137ec54e3b818f5668cb24cd"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64b71586-e82a-4dcf-bc64-f4dfcf71908c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><strong>Henrik Bromander vågar</strong> sjunka djupt ner i sina romangestalter, trots att de kan vara osympatiska, som nättrollet i ”Vän av ordning”, eller förtvivlade som Lotta Dahlin i ”Högspänning”. Jag känner mig fastsugen i Lottas liv efter att bara ha tillbringat några timmars romanläsning med henne, och jag kan bara föreställa mig vilken påfrestning det måste vara att tillbringa månader och år med dessa romangestalter.</p><p class="body">Efter en trilogi om manlighet återvänder nu Henrik Bromander, som även är verksam som serietecknare, med en roman om en elöverkänslig lärare som tvingas ut ur samhället och smider planer på att hämnas.</p><p class="body">Hon lever ensam med ett par katter i Göteborg, är anställd vid Hvitfeldtska gymnasiet, har en son som hon har dålig kontakt med och lever ett anspråkslöst liv där bokcirkeln och radiokompisarna i P1 förgyller vardagen.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a856204-6ff8-468f-91ac-ca147d40d8f7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Henrik Bromander skriver om vantrivsel i samtiden i nya "Högspänning". Bild: Atlas förlag"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Henrik Bromander skriver om vantrivsel i samtiden i nya "Högspänning". Bild: Atlas förlag</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">En långsamt verkande vantrivsel i det moderna samhället accelererar när skolan får en ny, strömlinjeformad rektor, mer intresserad av digitalisering än av bildningstradition. Lotta protesterar och tror sig ha sina kolleger med sig, men de hukar under nyordningen och kvar står Lotta och utmärker sig. När hon först vägrar att bidra till betygsinflationen förvärras hennes arbetssituation på skolan än mer.</p><p class="body">När hon en natt inte kan sova, kroppen kliar och värmen i huden får henne att svettas floder, säger hennes omgivning att det är klimakteriet som har kommit. Men Lotta anar att det är någonting annat. Hon tycker sig märka att symptomen förvärras av närhet till bildskärmar och lysrör. Efter att ha läst på har hon diagnosen klar för sig: Hon har blivit elöverkänslig.</p><p class="body">Snart har hennes liv kollapsat och hon tvingas ut i skogen.</p><blockquote class="pull-quote">”Högspänning” får anses vara en mellanbok i Henrik Bromanders produktion, men att en mellanbok når sådan hög nivå säger någonting om hans stora begåvning.</blockquote><p class="body">Henrik Bromander är en författare som klöser sig fast i samtiden och försöker hänga på, trots att romanskrivande är en sysselsättning som tar tid. Om de föregående romanerna har cirklat kring en ny manlighet, fångar gestalten Lotta Dahlin den vantrivsel många upplever i en värld i snabb förändring, från hur vi umgås med skärmar i stället för med varandra till hur New Public Management har tagit sig in i samhällets alla vrår och trumfar yrkeskunnande.</p><p class="body"><strong>Han är också</strong> en författare som verkar ägna minst lika många timmar åt research som åt slipande av formuleringar. Bara all tid som Henrik Bromander måste ha ägnat åt att studera elöverkänslighet borde resultera i ett stipendium som plåster på såren.</p><p class="body">Först tycker jag att författaren driver för mycket med sin plågade romangestalt – vid ett tillfälle sätter han till och med på henne en foliehatt – men efterhand förstår jag hur han skickligt växlar mellan löje och sympati, får läsaren att ömsom håna och ömsom ömka Lotta. I dessa tvära svängningar blottläggs ett förakt för svaghet som vi lider av lite till mans och inte gärna vill kännas vid.</p><p class="body">De David Foster Wallace-inspirerade fotnoterna stör, men de har också en funktion i hur de visar Lottas grandiosa självbild, och vissa av dem tillhör romanens roligaste delar.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d3099f0e-5b2f-49ec-ab2d-e5e08f034ba5.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><strong>Jag nämnde initialt</strong> att Henrik Bromander vågar sjunka djupt i sina romangestalter, rakt ner i vansinnets bottendy. I ”Högspänning” når han denna botten i en fascinerande och skrämmande dagdröm, där Lotta fantiserar om att söka upp Täppas Fogelberg, som i radioprogrammet ”Ring P1” inte missar en chans att håna elöverkänslighet. Det är en febrig skildring av hur hon söker upp hans hus i Hälsingland för att döda honom med en elchock, men i stället slutar allt i en sexuell förening.</p><p class="body">”Högspänning” får anses vara en mellanbok i Henrik Bromanders produktion, men att en mellanbok når sådan hög nivå säger någonting om hans stora begåvning.</p><p class="body">*</p><p class="body"><strong>LITTERATUR</strong></p><p class="body">Henrik Bromander</p><p class="body">”Högspänning”</p><p class="body">(Atlas förlag)</p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Kristian Ekenberg</div>
    <a href="tel://026-15 96 50" class="phone">026-15 96 50</a>
    <a href="/cdn-cgi/l/email-protection#2e455c475d5a474f40004b454b404c4b5c496e43475a5a434b4a474f005d4b" class="email"><span class="__cf_email__" data-cfemail="e78c958e94938e8689c9828c828985829580a78a8e93938a82838e86c99482">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=El%C3%B6verk%C3%A4nslighet%20och%20samtidens%20f%C3%B6rakt%20f%C3%B6r%20svaghet&url=https://www.lt.se/artikel/recension/eloverkanslighet-och-samtidens-forakt-for-svaghet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="0aa1179a-b6c9-4aa2-9d77-398a331b58bb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Henrik+Bromander+forts%C3%A4tter+att+utforska+tidsandan+i+%22H%C3%B6gsp%C3%A4nning%22+%E2%80%93+en+roman+om+en+el%C3%B6verk%C3%A4nslig...&p%5Btitle%5D=El%25C3%25B6verk%25C3%25A4nslighet%2520och%2520samtidens%2520f%25C3%25B6rakt%2520f%25C3%25B6r%2520svaghet&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Frecension%2Feloverkanslighet-och-samtidens-forakt-for-svaghet&s=100&t=El%25C3%25B6verk%25C3%25A4nslighet%2520och%2520samtidens%2520f%25C3%25B6rakt%2520f%25C3%25B6r%2520svaghet&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Frecension%2Feloverkanslighet-och-samtidens-forakt-for-svaghet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="0aa1179a-b6c9-4aa2-9d77-398a331b58bb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="aa56a582-f0f6-4d34-9d6f-ce0561c4f08a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="aa56a582-f0f6-4d34-9d6f-ce0561c4f08a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Pappan dömdes för ett mord som han inte mindes att han begått – nu skriver sonen en kärleksförklaring</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">1998 döms hans pappa till fängelse för ett mord han inte minns att han begått. Eric Roséns...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="f279c7fc-a15b-4a56-bab4-31b1519f66b2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/kanda-kronikorens-svara-insikt-jag-ar-alkoholist" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f279c7fc-a15b-4a56-bab4-31b1519f66b2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/kanda-kronikorens-svara-insikt-jag-ar-alkoholist" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f279c7fc-a15b-4a56-bab4-31b1519f66b2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab7c91ec-8703-4e4e-9493-31e54c0236ba.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="f279c7fc-a15b-4a56-bab4-31b1519f66b2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/kanda-kronikorens-svara-insikt-jag-ar-alkoholist" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f279c7fc-a15b-4a56-bab4-31b1519f66b2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kända krönikörens svåra insikt: Jag är alkoholist</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/kanda-kronikorens-svara-insikt-jag-ar-alkoholist" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f279c7fc-a15b-4a56-bab4-31b1519f66b2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kristian Ekenberg läser om hur Rebecka Åhlund kämpar för att bli nykter.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="bece671f-1697-4d59-b2bc-f668d5e34082">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/lista-har-ar-det-som-lanades-mest-pa-biblioteken-i-sodertalje-2018-sodertaljenatverket-och-korkortsbok-pa-arabiska-i-topp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bece671f-1697-4d59-b2bc-f668d5e34082","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/lista-har-ar-det-som-lanades-mest-pa-biblioteken-i-sodertalje-2018-sodertaljenatverket-och-korkortsbok-pa-arabiska-i-topp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bece671f-1697-4d59-b2bc-f668d5e34082","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f1e86f0-951f-42c7-9956-cc8c947ac80b.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="bece671f-1697-4d59-b2bc-f668d5e34082">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodertalje-kommun/lista-har-ar-det-som-lanades-mest-pa-biblioteken-i-sodertalje-2018-sodertaljenatverket-och-korkortsbok-pa-arabiska-i-topp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bece671f-1697-4d59-b2bc-f668d5e34082","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: Här är det som lånades mest på biblioteken i Södertälje 2018 – Södertäljenätverket och körkortsbok på arabiska i topp</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodertalje-kommun/lista-har-ar-det-som-lanades-mest-pa-biblioteken-i-sodertalje-2018-sodertaljenatverket-och-korkortsbok-pa-arabiska-i-topp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bece671f-1697-4d59-b2bc-f668d5e34082","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Böcker på arabiska och andra utländska språk är det som efterfrågas mest på biblioteken i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="fac863e0-e39e-402b-a8cb-8e15d49831b0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/hon-atervande-till-den-gamla-karleken-som-inte-gick-att-slappa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fac863e0-e39e-402b-a8cb-8e15d49831b0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/hon-atervande-till-den-gamla-karleken-som-inte-gick-att-slappa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fac863e0-e39e-402b-a8cb-8e15d49831b0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b3535c9-1344-4b52-b805-ab0d4fd3de84.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="fac863e0-e39e-402b-a8cb-8e15d49831b0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/hon-atervande-till-den-gamla-karleken-som-inte-gick-att-slappa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fac863e0-e39e-402b-a8cb-8e15d49831b0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hon återvände till den gamla kärleken som inte gick att släppa</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/hon-atervande-till-den-gamla-karleken-som-inte-gick-att-slappa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fac863e0-e39e-402b-a8cb-8e15d49831b0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det krävs mod för att balansera på banalitetens slaka lina, skriver Kristian Ekenberg som har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="d8abea19-08cf-4ecd-9edf-df1bae7cc033">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/borgmastaren-som-avrattades-for-sin-tro-och-drottningen-som-smallde-av-pa-krogen-westerlund-fortsatter-skildra-sodertaljes-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8abea19-08cf-4ecd-9edf-df1bae7cc033","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/borgmastaren-som-avrattades-for-sin-tro-och-drottningen-som-smallde-av-pa-krogen-westerlund-fortsatter-skildra-sodertaljes-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8abea19-08cf-4ecd-9edf-df1bae7cc033","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b9b76465-b787-425c-8a3b-ac9f108dd905.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="d8abea19-08cf-4ecd-9edf-df1bae7cc033">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodertalje-kommun/borgmastaren-som-avrattades-for-sin-tro-och-drottningen-som-smallde-av-pa-krogen-westerlund-fortsatter-skildra-sodertaljes-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8abea19-08cf-4ecd-9edf-df1bae7cc033","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Borgmästaren som avrättades för sin tro och drottningen som smällde av på krogen – Westerlund fortsätter skildra Södertäljes historia</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodertalje-kommun/borgmastaren-som-avrattades-for-sin-tro-och-drottningen-som-smallde-av-pa-krogen-westerlund-fortsatter-skildra-sodertaljes-historia" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8abea19-08cf-4ecd-9edf-df1bae7cc033","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hon älskar historia och forskar gärna grundligt innan hon skriver ned sina anteckningar. Men Tina...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="857e4aee-238d-4629-ad80-d69224cdcb4e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/frostenson-lamnar-akademien-frivilligt-har-natt-forlikning-om-de-ekonomiska-villkoren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"857e4aee-238d-4629-ad80-d69224cdcb4e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/frostenson-lamnar-akademien-frivilligt-har-natt-forlikning-om-de-ekonomiska-villkoren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"857e4aee-238d-4629-ad80-d69224cdcb4e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47121c5e-f44d-4470-8110-788408214177.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="857e4aee-238d-4629-ad80-d69224cdcb4e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/frostenson-lamnar-akademien-frivilligt-har-natt-forlikning-om-de-ekonomiska-villkoren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"857e4aee-238d-4629-ad80-d69224cdcb4e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Frostenson lämnar Akademien frivilligt – har nått förlikning om de ekonomiska villkoren</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/frostenson-lamnar-akademien-frivilligt-har-natt-forlikning-om-de-ekonomiska-villkoren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"857e4aee-238d-4629-ad80-d69224cdcb4e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ledamoten Katarina Frostenson lämnar Svenska Akademien. Det står klart sedan Akademien och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="e82b1b5b-daa0-4a01-8dcd-5639cc9bfd46">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrum/vampyrfladdermoss-och-odjur-i-vattnet-har-ar-spokhistorierna-som-vann-i-wendelas-vanners-tavling-jattebra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82b1b5b-daa0-4a01-8dcd-5639cc9bfd46","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum/vampyrfladdermoss-och-odjur-i-vattnet-har-ar-spokhistorierna-som-vann-i-wendelas-vanners-tavling-jattebra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82b1b5b-daa0-4a01-8dcd-5639cc9bfd46","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eed4ce33-e38f-410f-a475-39c1de6ff18a.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="e82b1b5b-daa0-4a01-8dcd-5639cc9bfd46">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrum/vampyrfladdermoss-och-odjur-i-vattnet-har-ar-spokhistorierna-som-vann-i-wendelas-vanners-tavling-jattebra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82b1b5b-daa0-4a01-8dcd-5639cc9bfd46","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vampyrfladdermöss och odjur i vattnet – här är spökhistorierna som vann i Wendelas vänners tävling: ”Jättebra”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrum/vampyrfladdermoss-och-odjur-i-vattnet-har-ar-spokhistorierna-som-vann-i-wendelas-vanners-tavling-jattebra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82b1b5b-daa0-4a01-8dcd-5639cc9bfd46","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Spänning, skräck och överraskning. Här är spökhistorierna som vann i Wendela vänners skrivtävling...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="8e78a9b7-1c04-4872-a383-e0eec36ecd3e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/umgicks-med-strindberg-och-munch-han-gjorde-lucifer-till-en-moralisk-forebild" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e78a9b7-1c04-4872-a383-e0eec36ecd3e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/umgicks-med-strindberg-och-munch-han-gjorde-lucifer-till-en-moralisk-forebild" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e78a9b7-1c04-4872-a383-e0eec36ecd3e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50bc4e33-c11a-439f-9989-799f6883367a.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="8e78a9b7-1c04-4872-a383-e0eec36ecd3e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/umgicks-med-strindberg-och-munch-han-gjorde-lucifer-till-en-moralisk-forebild" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e78a9b7-1c04-4872-a383-e0eec36ecd3e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Umgicks med Strindberg och Munch – han gjorde Lucifer till en moralisk förebild</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/umgicks-med-strindberg-och-munch-han-gjorde-lucifer-till-en-moralisk-forebild" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e78a9b7-1c04-4872-a383-e0eec36ecd3e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Han umgicks med August Strindberg och Edvard Munch och utarbetade en filosofi med satanismen som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="41c55dc6-af49-4ba0-9d6a-47d0abb3ba89">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/caroline-albertine-minor-om-det-svaraste-en-manniska-kan-uppleva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41c55dc6-af49-4ba0-9d6a-47d0abb3ba89","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/caroline-albertine-minor-om-det-svaraste-en-manniska-kan-uppleva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41c55dc6-af49-4ba0-9d6a-47d0abb3ba89","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00507077-de7a-4493-998a-22c44e932475.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="41c55dc6-af49-4ba0-9d6a-47d0abb3ba89">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/caroline-albertine-minor-om-det-svaraste-en-manniska-kan-uppleva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41c55dc6-af49-4ba0-9d6a-47d0abb3ba89","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Caroline Albertine Minor om det svåraste en människa kan uppleva</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/caroline-albertine-minor-om-det-svaraste-en-manniska-kan-uppleva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41c55dc6-af49-4ba0-9d6a-47d0abb3ba89","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I ”Välsignelser” beskriver Caroline Albertine Minor några av de svåraste situationer vi kan vara...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8cd381dd-c16d-4a62-a0f0-02d748e99b91">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/bokvaren-2019-barndomen-metoo-och-doden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cd381dd-c16d-4a62-a0f0-02d748e99b91","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/bokvaren-2019-barndomen-metoo-och-doden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cd381dd-c16d-4a62-a0f0-02d748e99b91","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/340305f7-ca85-4495-a54e-2772850ebe55.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8cd381dd-c16d-4a62-a0f0-02d748e99b91">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/bokvaren-2019-barndomen-metoo-och-doden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cd381dd-c16d-4a62-a0f0-02d748e99b91","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bokvåren 2019: Barndomen, metoo och döden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/bokvaren-2019-barndomen-metoo-och-doden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cd381dd-c16d-4a62-a0f0-02d748e99b91","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Många författare blickar i vår tillbaka på sin uppväxt, medan andra debatterar för och emot...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="84097bc5-510b-467f-a43f-2bb4b461eb7c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/recension/deborah-levy-skriver-beroendeframkallande-om-mor-dotter-relationen-och-om-att-vaga-slappa-taget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84097bc5-510b-467f-a43f-2bb4b461eb7c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/deborah-levy-skriver-beroendeframkallande-om-mor-dotter-relationen-och-om-att-vaga-slappa-taget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84097bc5-510b-467f-a43f-2bb4b461eb7c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9c1565ee-2ce9-4392-b8c6-ca6cca49438a.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="84097bc5-510b-467f-a43f-2bb4b461eb7c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/deborah-levy-skriver-beroendeframkallande-om-mor-dotter-relationen-och-om-att-vaga-slappa-taget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84097bc5-510b-467f-a43f-2bb4b461eb7c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Deborah Levy skriver beroendeframkallande om mor-dotter-relationen och om att våga släppa taget</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/deborah-levy-skriver-beroendeframkallande-om-mor-dotter-relationen-och-om-att-vaga-slappa-taget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84097bc5-510b-467f-a43f-2bb4b461eb7c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Deborah Levys ”Varm mjölk” är en egensinnig, febrig och väldigt rolig berättelse om att våga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="d2d3956c-1ef7-4449-8eae-7a96f97f32fd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/skapar-raknesamhallet-utbranda-manniskor-samhallsforskaren-johan-asplund-undersokte-var-fixering-vid-statistik-och-fakta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d2d3956c-1ef7-4449-8eae-7a96f97f32fd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/skapar-raknesamhallet-utbranda-manniskor-samhallsforskaren-johan-asplund-undersokte-var-fixering-vid-statistik-och-fakta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d2d3956c-1ef7-4449-8eae-7a96f97f32fd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e62a528c-e45b-4d33-9dab-ed9ba531c2c7.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="d2d3956c-1ef7-4449-8eae-7a96f97f32fd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/skapar-raknesamhallet-utbranda-manniskor-samhallsforskaren-johan-asplund-undersokte-var-fixering-vid-statistik-och-fakta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d2d3956c-1ef7-4449-8eae-7a96f97f32fd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skapar räknesamhället utbrända människor? – samhällsforskaren Johan Asplund undersökte vår fixering vid statistik och fakta </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/skapar-raknesamhallet-utbranda-manniskor-samhallsforskaren-johan-asplund-undersokte-var-fixering-vid-statistik-och-fakta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d2d3956c-1ef7-4449-8eae-7a96f97f32fd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I tre delar utforskar Erik Jersenius Johan Asplunds tänkande, samhällsforskaren som fann...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="3f36692c-a1a2-41df-a62c-11be50c53ead">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/konsten-att-smita-undan-livscoachernas-rad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f36692c-a1a2-41df-a62c-11be50c53ead","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/konsten-att-smita-undan-livscoachernas-rad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f36692c-a1a2-41df-a62c-11be50c53ead","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6fbae79f-419e-4a8a-8b1b-b55c6de1d9f8.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="3f36692c-a1a2-41df-a62c-11be50c53ead">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/konsten-att-smita-undan-livscoachernas-rad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f36692c-a1a2-41df-a62c-11be50c53ead","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Konsten att smita undan livscoachernas råd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/konsten-att-smita-undan-livscoachernas-rad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f36692c-a1a2-41df-a62c-11be50c53ead","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Klara Grede debuterar med en feel good-roman om en kvinna som vill göra om sig, men inte lyckas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="72603e81-9940-4a10-a42b-9b918e2dd6e7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/overtygande-om-samtidens-bittra-kallarmanniskor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"72603e81-9940-4a10-a42b-9b918e2dd6e7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/overtygande-om-samtidens-bittra-kallarmanniskor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"72603e81-9940-4a10-a42b-9b918e2dd6e7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3636f856-8716-484f-8440-250f8651d342.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="72603e81-9940-4a10-a42b-9b918e2dd6e7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/overtygande-om-samtidens-bittra-kallarmanniskor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"72603e81-9940-4a10-a42b-9b918e2dd6e7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Övertygande om samtidens bittra källarmänniskor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/overtygande-om-samtidens-bittra-kallarmanniskor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"72603e81-9940-4a10-a42b-9b918e2dd6e7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vad beror populismens frammarsch på? Carsten Jensen söker efter svar i en essä om identitet,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="7a7cb46d-6875-489d-be53-ff081ad87d65">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/kott-pa-skelettet-till-den-svenska-tonsattarkonstens-fader" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a7cb46d-6875-489d-be53-ff081ad87d65","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/kott-pa-skelettet-till-den-svenska-tonsattarkonstens-fader" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a7cb46d-6875-489d-be53-ff081ad87d65","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad5fafbb-aad1-45ec-a071-055edb6a62f0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="7a7cb46d-6875-489d-be53-ff081ad87d65">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/kott-pa-skelettet-till-den-svenska-tonsattarkonstens-fader" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a7cb46d-6875-489d-be53-ff081ad87d65","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kött på skelettet till den svenska tonsättarkonstens fader</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/kott-pa-skelettet-till-den-svenska-tonsattarkonstens-fader" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a7cb46d-6875-489d-be53-ff081ad87d65","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tomas Larsson önskar att Ernst Brunner hade skrivit en roman om Roman i stället.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Analys"
     data-uuid="22ae1ca5-2327-40e5-8e25-cef45f7163c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Analys</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/analys/kristian-ekenberg-skicka-en-av-sveriges-stora-poeter-till-eurovision-song-contest-i-stallet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22ae1ca5-2327-40e5-8e25-cef45f7163c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/analys/kristian-ekenberg-skicka-en-av-sveriges-stora-poeter-till-eurovision-song-contest-i-stallet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22ae1ca5-2327-40e5-8e25-cef45f7163c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88128ace-c49c-4327-b528-b98068f504a8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Analys"
     data-uuid="22ae1ca5-2327-40e5-8e25-cef45f7163c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Analys</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/analys/kristian-ekenberg-skicka-en-av-sveriges-stora-poeter-till-eurovision-song-contest-i-stallet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22ae1ca5-2327-40e5-8e25-cef45f7163c8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kristian Ekenberg: Skicka en av Sveriges stora poeter till Eurovision Song Contest i stället</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/analys/kristian-ekenberg-skicka-en-av-sveriges-stora-poeter-till-eurovision-song-contest-i-stallet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22ae1ca5-2327-40e5-8e25-cef45f7163c8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kommentar: SVT har hittat helt rätt med ”Helt lyriskt”, skriver Kristian Ekenberg.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="78a12cca-3f9a-4c6f-8776-edfac048ce1c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/rorande-om-en-karlek-bortom-konsidentiteten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78a12cca-3f9a-4c6f-8776-edfac048ce1c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/rorande-om-en-karlek-bortom-konsidentiteten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78a12cca-3f9a-4c6f-8776-edfac048ce1c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/96374068-c56a-4239-b14f-555f9088c67f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="78a12cca-3f9a-4c6f-8776-edfac048ce1c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/rorande-om-en-karlek-bortom-konsidentiteten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78a12cca-3f9a-4c6f-8776-edfac048ce1c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rörande om en kärlek bortom könsidentiteten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/rorande-om-en-karlek-bortom-konsidentiteten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78a12cca-3f9a-4c6f-8776-edfac048ce1c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kristian Ekenberg läser Alice Staffan Beckmans "Minns du?" där författaren försöker hjälpa sin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="6b840436-ed55-48d6-a8db-559f5c5d2647">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/peter-englund-och-kjell-espmark-atervander-till-svenska-akademien-valdigt-gladjande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b840436-ed55-48d6-a8db-559f5c5d2647","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/peter-englund-och-kjell-espmark-atervander-till-svenska-akademien-valdigt-gladjande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b840436-ed55-48d6-a8db-559f5c5d2647","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f35eaae7-dd31-4cd5-8593-efd2e1f5d9c2.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="6b840436-ed55-48d6-a8db-559f5c5d2647">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/peter-englund-och-kjell-espmark-atervander-till-svenska-akademien-valdigt-gladjande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b840436-ed55-48d6-a8db-559f5c5d2647","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Peter Englund och Kjell Espmark återvänder till Svenska Akademien – "väldigt glädjande"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/peter-englund-och-kjell-espmark-atervander-till-svenska-akademien-valdigt-gladjande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b840436-ed55-48d6-a8db-559f5c5d2647","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ledamöterna Peter Englund och Kjell Espmark återvänder till arbetet i Svenska Akademien. "Det är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="12a3a69b-4ff5-41dc-884f-2a5fcdaeecba">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/de-har-chans-pa-sveriges-radios-romanpris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12a3a69b-4ff5-41dc-884f-2a5fcdaeecba","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/de-har-chans-pa-sveriges-radios-romanpris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12a3a69b-4ff5-41dc-884f-2a5fcdaeecba","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/93cdb9f1-80dd-4f87-8d0c-c4cb53cafa22.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="12a3a69b-4ff5-41dc-884f-2a5fcdaeecba">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/de-har-chans-pa-sveriges-radios-romanpris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12a3a69b-4ff5-41dc-884f-2a5fcdaeecba","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>De har chans på Sveriges Radios romanpris</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/de-har-chans-pa-sveriges-radios-romanpris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12a3a69b-4ff5-41dc-884f-2a5fcdaeecba","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I april är Sveriges Radios litteraturvecka tillbaka i P1 med både litteraturdiskussioner och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="23844980-5b70-415f-8b41-a1ee7b971513">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/stig-larsson-far-akademiens-stipendium" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23844980-5b70-415f-8b41-a1ee7b971513","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/stig-larsson-far-akademiens-stipendium" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23844980-5b70-415f-8b41-a1ee7b971513","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74e568f2-9bef-47cc-9454-b76726fa1533.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="23844980-5b70-415f-8b41-a1ee7b971513">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kultur & nöje</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kultur-noje/stig-larsson-far-akademiens-stipendium" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23844980-5b70-415f-8b41-a1ee7b971513","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stig Larsson får Akademiens stipendium</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur-noje/stig-larsson-far-akademiens-stipendium" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23844980-5b70-415f-8b41-a1ee7b971513","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Författaren Stig Larsson finns med bland de sexton personer som tilldelats stipendier ur Stina...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f48bf8544d5ad3e2707f91fd21202574"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_f48bf8544d5ad3e2707f91fd21202574"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_464db163493621eaf3ab3157ebef08f2"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_464db163493621eaf3ab3157ebef08f2"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53be9664f11d9" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/lt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-lt-och-mittmedia">
	      Om <span itemprop="brand">LT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-lt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#d0a2b5b4b1bba4b9bfbe90bca4fea3b5"><span class="__cf_email__" data-cfemail="3f4d5a5b5e544b5650517f534b114c5a">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#e5978081848e918c8a8ba58991cb9680"><span class="__cf_email__" data-cfemail="c7b5a2a3a6acb3aea8a987abb3e9b4a2">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'f2dd43bd7fca4e409081b6ad037700ef';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b76533bdbb3ee84785c4e8e97ce0a662"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_b76533bdbb3ee84785c4e8e97ce0a662"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e094c4b3a7f618b78bfbee4ac25c0dfc"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_e094c4b3a7f618b78bfbee4ac25c0dfc"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
