<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />

    <meta name="description" content="God morgon! Här kommer en uppdatering av vad som har hänt.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":141,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.lt.se/artikel/nattens-nyheter-sa-var-natten-har-kan-du-lasa-morgonens-toppnyhet-7" />
  <meta property="og:title"           content="NATTENS NYHETER: Så var natten • Här kan du läsa morgonens toppnyhet" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="God morgon! Här kommer en uppdatering av vad som har hänt.">
    <meta property="fb:pages" content="336488718312" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="" />
<meta property="article:published_time" content="2019-05-13 06:06:02 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-ce7b1679618688a49c810d9dcafc5aa7345506e804e73ac09a89b6478d9f2bab.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-ce47c2370dfeac782ed25ec40b0dd5854d03334a07edacf380a8e906659f7aec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-1643da6a83061f5dfaec7f55b145624f74970ed5a122ed59a3e3ec9991e3b233.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-272b1956bfb1206556b8ed0386e0da0229356db73e256477839ba8e8fea1e32f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-2bbbbdbaaaeed471483b429bb3e08de5136de40eb3e914131e6f5a443cb0193e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link rel="alternate" type="application/rss+xml" title="lt.se RSS" href="/feed" />

  <title>NATTENS NYHETER: Så var natten • Här kan du läsa morgonens toppnyhet</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588602","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554972"}},{"bidder":"appnexus","params":{"placementId":"12958418"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608950,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588600","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554973"}},{"bidder":"appnexus","params":{"placementId":"12958407"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608952,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588598","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554974"}},{"bidder":"appnexus","params":{"placementId":"12940169"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610262,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913666","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":90,"rubiconLeeads":100,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Samhälle \u0026 välfärd"],"base":{"publisher_id":"88606851","box":{"name":"dfp_lt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_lt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_lt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_lt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_lt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_lt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_lt_mobilt","size":[320,320]},"panorama":{"name":"dfp_lt_panorama","size":[980,240]},"theme_1":{"name":"dfp_lt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_lt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78977},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"stefan.forsberg@mittmedia.se","name":"Stefan Forsberg","phone":""}],"categories":["Samhälle \u0026 välfärd"],"id":"9258afc6-d6b3-4035-988b-a18c0aede778","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["lt.se","samhalle \u0026 valfard","livered","nattwebben","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"lt.se","environment":"production","id":"LT"},"triggerbee":{"siteId":554065},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","site_id":"LT","view_ads":"true","everysport_api_key":"kuswadReDemApre5","section":null,"city":"Södertälje"};
  window.content_keywords = ["lt.se","samhalle \u0026 valfard","livered","nattwebben","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.lt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/lt/application-896aae6e1a995a8232164355a7684c46ff0c98afd5ac1f5cc5b2dbbed20228fb.css" />
  <script src="/packs/js/application-afcace0cbedf75d16d36.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Gb234EcwvMV9g0+bp8EV9T4zuyLbzo+s8s8MrGiRyWQvfMkmd1GwEFGpcH0ETdqBcojkrL6cXct6nbDw6cbzKg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="lt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6555689,
                                      6555690,
                                      911831);
</script>

    <script async src="https://lanstidningensodertalje.ecsanalytics.com/js/8jn9hh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 13 maj</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-sodertalje"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.lt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på LT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Södertälje"}}'>
    <a href="/sodertalje" class="item" data-section-name="/sodertalje" target="_self">      Södertälje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nykvarn"}}'>
    <a href="/nykvarn" class="item" data-section-name="/nykvarn" target="_self">      Nykvarn    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Järna"}}'>
    <a href="/jarna" class="item" data-section-name="/jarna" target="_self">      Järna    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">      Basket    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">      Föreningsnytt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se/" class="item" data-section-name="http://lt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">      Skicka in evenemang    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se" class="item" data-section-name="http://lt.lokus.se" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.lt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
                  <a href="/sodertalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Södertälje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
                  <a href="/nykvarn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nykvarn</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
                  <a href="/jarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Järna</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
                  <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://lt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://lt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="9258afc6-d6b3-4035-988b-a18c0aede778"
        data-content-states="open,soft_locked"
        data-keywords="lt.se,samhalle &amp; valfard,livered,nattwebben,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.lt.se//assets/sites/lt/site-logo-fallback-830dde001b105974fda4a45a9cf91fa537895a3c1d8661cf089f0c4c9ad3eec8.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="LT">
      </div>
      <meta itemprop="datePublished" content="2019-05-13">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="9258afc6-d6b3-4035-988b-a18c0aede778">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 07:06</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">NATTENS NYHETER: Så var natten • Här kan du läsa morgonens toppnyhet</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=NATTENS%20NYHETER:%20S%C3%A5%20var%20natten%20%E2%80%A2%20H%C3%A4r%20kan%20du%20l%C3%A4sa%20morgonens%20toppnyhet&url=https://www.lt.se/artikel/nattens-nyheter-sa-var-natten-har-kan-du-lasa-morgonens-toppnyhet-7"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9258afc6-d6b3-4035-988b-a18c0aede778"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=God+morgon%21+H%C3%A4r+kommer+en+uppdatering+av+vad+som+har+h%C3%A4nt.&p%5Btitle%5D=NATTENS%2520NYHETER%3A%2520S%25C3%25A5%2520var%2520natten%2520%25E2%2580%25A2%2520H%25C3%25A4r%2520kan%2520du%2520l%25C3%25A4sa%2520morgonens%2520toppnyhet&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fnattens-nyheter-sa-var-natten-har-kan-du-lasa-morgonens-toppnyhet-7&s=100&t=NATTENS%2520NYHETER%3A%2520S%25C3%25A5%2520var%2520natten%2520%25E2%2580%25A2%2520H%25C3%25A4r%2520kan%2520du%2520l%25C3%25A4sa%2520morgonens%2520toppnyhet&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fnattens-nyheter-sa-var-natten-har-kan-du-lasa-morgonens-toppnyhet-7"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9258afc6-d6b3-4035-988b-a18c0aede778"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-9258afc6-d6b3-4035-988b-a18c0aede778" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                <div class="modal-fraction">1/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Tomthärvan fortsätter i tingsrätten nu när handskriftsanalyserna är klara. Arkivbild"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tomthärvan fortsätter i tingsrätten nu när handskriftsanalyserna är klara. Arkivbild</figcaption>
                        <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Bild: Pontus Lundahl/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bild: Pontus Lundahl/TT</figcaption>
                        <div class="modal-fraction">3/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="9258afc6-d6b3-4035-988b-a18c0aede778" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>God morgon! Här kommer en uppdatering av vad som har hänt.</p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6b9c53b1bbdf0782026183cd1a3ef75e"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_6b9c53b1bbdf0782026183cd1a3ef75e"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <h2 class="subheadline1">Nattens nyheter</h2><p class="body">Polisen rapporterar om en natt utan allvarliga händelser. Det har inte heller kommit några larm om olyckor eller bränder.</p><p class="body"></p><h2 class="subheadline1">Morgonens toppnyhet</h2>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b076425a-8a71-4a12-8e81-afb4b1242a2a.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Tomthärvan fortsätter i tingsrätten nu när handskriftsanalyserna är klara. Arkivbild"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tomthärvan fortsätter i tingsrätten nu när handskriftsanalyserna är klara. Arkivbild</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Påstått förfalskade namnunderskrifter analyserade – tomthärvan vid Glasberga gård tar ny fart. </strong>Påståenden om falska namnunderskrifter gjorde att processen med tomthärvan vid Glasberga gård lamslogs i ett års tid. <a href="/alla/pastatt-forfalskade-namnunderskrifter-analyserade-tomtharvan-vid-glasberga-gard-tar-ny-fart" title="">Men nu har NFC analyserat namnteckningarna och kommit med sitt svar.</a> "Det här visar att vi har rätt", säger Carl Skarborg som företräder 17 tomtägare. "Namnskrifterna har ingen större betydelse", kontrar Max Björkbom som företräder konkursbolaget Slottsbacken.</p><p class="body"></p><h2 class="subheadline1">Sport</h2>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56c675b3-c626-4b4a-a45e-d9831cbc66c7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Bild: Pontus Lundahl/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bild: Pontus Lundahl/TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>TV: Södertälje Kings svenska mästare igen– så var guldfirandet i Scaniarinken. </strong><a href="/artikel/basketligan-herr/tv-sodertalje-kings-svenska-mastare-igen-sa-var-guldfirandet-i-scaniarinken" title="">Södertälje Kings är svenska mästare i basket</a> igen. LT-Sporten var på plats i Scaniarinken och sände live från guldfirande.</p><p class="body"></p><h2 class="subheadline1">Tipsa oss</h2><p class="body">Har du ett nyhetstips, eller vill komma i kontakt med oss på redaktionen? <a href="https://tips.mittmedia.se/lt" title="">Tipsa oss här, </a>skicka sms/mms till 72023 (inled meddelandet med LTS) eller mejla <a href="/cdn-cgi/l/email-protection#35475051545e415c5a5b7559411b4650" title=""><span class="__cf_email__" data-cfemail="b3c1d6d7d2d8c7dadcddf3dfc79dc0d6">[email&#160;protected]</span></a>.</p><p class="body"></p><h2 class="subheadline1">Ladda ner våra appar – och få senaste nytt direkt i din mobil</h2><p class="body">►<a href="https://play.google.com/store/apps/details?id=se.promedia.LT" title="">LT.se</a> ►<a href="https://play.google.com/store/apps/details?id=se.mittmedia.emaginapp.lanstidningensodertalje" title="">E-tidningen</a></p><p class="body"></p><h2 class="subheadline1">Följ oss på sociala medier</h2><p class="body">►<a href="https://www.facebook.com/LTSodertalje/" title="">Facebook</a> ►<a href="https://twitter.com/LT_Sodertalje" title="">Twitter</a> ►<a href="https://www.instagram.com/lt_sodertalje/" title="">Instagram</a></p><p class="body"><strong>Ha en trevlig dag!</strong></p><p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Stefan Forsberg</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#7407001112151a5a121b06071611061334191d00001911101d155a0711" class="email"><span class="__cf_email__" data-cfemail="2a595e4f4c4b44044c455859484f584d6a47435e5e474f4e434b04594f">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=NATTENS%20NYHETER:%20S%C3%A5%20var%20natten%20%E2%80%A2%20H%C3%A4r%20kan%20du%20l%C3%A4sa%20morgonens%20toppnyhet&url=https://www.lt.se/artikel/nattens-nyheter-sa-var-natten-har-kan-du-lasa-morgonens-toppnyhet-7"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9258afc6-d6b3-4035-988b-a18c0aede778"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=God+morgon%21+H%C3%A4r+kommer+en+uppdatering+av+vad+som+har+h%C3%A4nt.&p%5Btitle%5D=NATTENS%2520NYHETER%3A%2520S%25C3%25A5%2520var%2520natten%2520%25E2%2580%25A2%2520H%25C3%25A4r%2520kan%2520du%2520l%25C3%25A4sa%2520morgonens%2520toppnyhet&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fnattens-nyheter-sa-var-natten-har-kan-du-lasa-morgonens-toppnyhet-7&s=100&t=NATTENS%2520NYHETER%3A%2520S%25C3%25A5%2520var%2520natten%2520%25E2%2580%25A2%2520H%25C3%25A4r%2520kan%2520du%2520l%25C3%25A4sa%2520morgonens%2520toppnyhet&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fnattens-nyheter-sa-var-natten-har-kan-du-lasa-morgonens-toppnyhet-7"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9258afc6-d6b3-4035-988b-a18c0aede778"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c89a03e11c69d2d9226e9dc48d9ee25d"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_c89a03e11c69d2d9226e9dc48d9ee25d"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_bbccd7ecebbb392d5079bcca2b6d0183"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_bbccd7ecebbb392d5079bcca2b6d0183"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be9664f11d9" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a class="teaser teaser-small "
   href="/artikel/nattens-nyheter-polisavsparrningar-i-fornhojden-efter-skottlossning-man-skots-med-tva-skott"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7337417e-dcc6-4fef-8f0d-3792f2633bc0","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="7337417e-dcc6-4fef-8f0d-3792f2633bc0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3106afc17e295ca32920e15cfde8e22627d8338.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="7337417e-dcc6-4fef-8f0d-3792f2633bc0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">NATTENS NYHETER: Polisavspärrningar i Fornhöjden efter skottlossning – man sköts med två skott</h2>

              <div class="excerpt">
          God morgon! Här kommer en uppdatering av vad som har hänt.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/bildextra-har-far-christina-sandberg-leva-vidare-i-sodertalje-statyn-antligen-invigd-pa-storgatan-fantastiskt"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b207e97-e0ea-4e86-9f57-83517461c482","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="4b207e97-e0ea-4e86-9f57-83517461c482">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d84ddcf-c287-455b-b706-1e2e1509864a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="4b207e97-e0ea-4e86-9f57-83517461c482">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">BILDEXTRA: Här får Christina Sandberg leva vidare i Södertälje – statyn äntligen invigd på Storgatan: "Fantastiskt"</h2>

              <div class="excerpt">
          Hundratals Södertäljebor samlades på lördagen på Storgatan för att vara med om när den...        </div>
          </div>
  </div>
</a>
    <a class="teaser teaser-small native-ad hidden"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type=""
   id="ad_9e2858e430ff73d8a2d2536663403081">

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_9e2858e430ff73d8a2d2536663403081"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/sverigefinskt-kulturcentrum-oppnar-i-abf-huset"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"96d91b70-99b3-426c-a225-e22fb524773b","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="96d91b70-99b3-426c-a225-e22fb524773b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6dfd596a-bda5-4312-90c3-b0399c206f8d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="96d91b70-99b3-426c-a225-e22fb524773b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sverigefinskt kulturcentrum öppnar i ABF-huset</h2>

              <div class="excerpt">
          Ett kulturcentrum för Södertäljes sverigefinnar öppnar i höst, rapporterar SVT nyheter.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/nattens-nyheter-sa-var-natten-frustration-och-brak-pa-plan-nar-sodertalje-motte-boras"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0252018a-d81a-4b04-9a2d-b76a9e1c9dc0","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="0252018a-d81a-4b04-9a2d-b76a9e1c9dc0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="0252018a-d81a-4b04-9a2d-b76a9e1c9dc0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">NATTENS NYHETER: Så var natten • Frustration och bråk på plan när Södertälje mötte Borås</h2>

              <div class="excerpt">
          God morgon! Här kommer en uppdatering av vad som har hänt.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/region-stockholm-vill-att-staten-star-for-notan-nar-pendeltagen-ar-sena"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6895545e-82f5-426c-bc6b-6a86af230737","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="6895545e-82f5-426c-bc6b-6a86af230737">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97c4b207cfd0bf472d93fc38b91b8c7e88e14d9f.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="6895545e-82f5-426c-bc6b-6a86af230737">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Region Stockholm vill att staten står för notan när pendeltågen är sena</h2>

              <div class="excerpt">
          När det blir förseningar för pendeltågen som orsakats av Trafikverkets renoveringar eller trasiga...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/nattens-nyheter-flera-bilar-i-brand-i-sodertalje-och-jarna-i-natt"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0326b190-36ed-4bd3-8856-191de8edea55","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="0326b190-36ed-4bd3-8856-191de8edea55">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d07ba672-0f07-4fbe-ba9d-37bbffe30ea0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="0326b190-36ed-4bd3-8856-191de8edea55">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">NATTENS NYHETER: Flera bilar i brand i Södertälje och Järna i natt</h2>

              <div class="excerpt">
          God morgon! Här kommer en uppdatering av vad som har hänt.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/det-har-aldrig-i-modern-tid-pagatt-sa-manga-och-stora-brander-i-sverige-samtidigt-alla-inblandade-ar-hjaltar-menar-msb-som-sadlat-om-infor-nya-katastrofer"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41fdae02-4a4c-4405-a3b6-33cb9b15cc75","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="41fdae02-4a4c-4405-a3b6-33cb9b15cc75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/41127a97-12df-4555-96c3-36b62c5ef61d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="41fdae02-4a4c-4405-a3b6-33cb9b15cc75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">”Det har aldrig i modern tid pågått så många och stora bränder i Sverige samtidigt” –  Alla inblandade är hjältar menar MSB som sadlat om inför nya katastrofer</h2>

              <div class="excerpt">
          MSB har kapacitet att klara av skogsbränder i samma omfattning som under 2018 – och bättre...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/omstridd-grind-i-molnbo-blir-domstolsfraga-har-ar-agarens-ide-for-att-fa-ha-den-kvar"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0d4b2537-2047-401c-bc41-efb81d1d593f","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="0d4b2537-2047-401c-bc41-efb81d1d593f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e8438d0-df81-4f0c-8c65-99a17f5c443d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="0d4b2537-2047-401c-bc41-efb81d1d593f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Omstridd grind i Mölnbo blir domstolsfråga – här är ägarens idé för att få ha den kvar</h2>

              <div class="excerpt">
          Den omtalade grinden framför Långbro gård utanför Mölnbo har blivit en domstolsfråga....        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/nattens-nyheter-en-person-till-sjukhus-efter-trafikolycka-i-morgontrafiken"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9e7a9c5-9c61-4390-958b-15cc8aedffb6","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="a9e7a9c5-9c61-4390-958b-15cc8aedffb6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 9 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/acfd85a1-e8d9-4d67-886a-5388d0f5e876.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="a9e7a9c5-9c61-4390-958b-15cc8aedffb6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 9 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">NATTENS NYHETER: En person till sjukhus efter trafikolycka i morgontrafiken </h2>

              <div class="excerpt">
          God morgon! Här kommer en uppdatering av vad som har hänt.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/nobina-riskerar-boter-pa-flera-hundra-tusen-uppges-strunta-i-bussforares-onskemal"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a135c751-e5ab-4481-9277-503e5aec38a5","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="a135c751-e5ab-4481-9277-503e5aec38a5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/br0Cfy_X4VJbSied0EOf5F8UO-M.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="a135c751-e5ab-4481-9277-503e5aec38a5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nobina riskerar böter på flera hundra tusen – uppges strunta i bussförares önskemål</h2>

              <div class="excerpt">
          Att backa bussarna på Heimdallsvägen i Södertälje är för riskfyllt, tycker bussförarna, men får...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/nattens-nyheter-sa-var-natten-hissen-kapas-nar-nya-kommunhuset-ska-byggas-nykvarnsborna-protesterar"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"437a208c-9263-44dd-84ce-550575279008","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="437a208c-9263-44dd-84ce-550575279008">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">10 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="437a208c-9263-44dd-84ce-550575279008">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">10 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">NATTENS NYHETER: Så var natten • Hissen kapas när nya kommunhuset ska byggas – Nykvarnsborna protesterar</h2>

              <div class="excerpt">
          God morgon! Här kommer en uppdatering av vad som har hänt.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/da-rullar-tagen-som-vanligt-igen-storningarna-efter-tisdagens-elfel-drar-ut-pa-tiden"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5a6bc6d1-55a6-434f-b778-997d82bc26f5","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="5a6bc6d1-55a6-434f-b778-997d82bc26f5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb1848b0e4f710868089f49645c6520bec0405cb.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="5a6bc6d1-55a6-434f-b778-997d82bc26f5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Då rullar tågen som vanligt igen – störningarna efter tisdagens elfel drar ut på tiden</h2>

              <div class="excerpt">
          Pendeltågstrafiken är fortfarande reducerad efter tisdagens elfel. Och nu har prognosen försämrats.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small-no-image" href="/artikel/nykvarns-kommun/trafikolycka-pa-gamla-strangnasvagen-bil-korde-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23011d98-c360-4471-86aa-09c1226b77c3","context":{"source":"Read more list"}}'>
  <div class="no-image-mark"></div>
  <div class="content">
    <div class="article-meta"
     data-main-category="Nykvarns kommun"
     data-uuid="23011d98-c360-4471-86aa-09c1226b77c3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nykvarns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
    <h2 class="headline">Trafikolycka på Gamla Strängnäsvägen – bil körde i diket</h2>

          <div class="excerpt">
        Strax före klockan 18.30 har polis, ambulans och räddningstjänst larmats till Gamla...      </div>
      </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/rullande-atervinning-infors-i-sodertaljes-omraden-under-varen"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90b66805-3c21-403e-9724-cc79d7496f37","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="90b66805-3c21-403e-9724-cc79d7496f37">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ca0f2ed8-5b0f-4113-b2a9-d518c65278d4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="90b66805-3c21-403e-9724-cc79d7496f37">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Rullande återvinning införs i Södertäljes områden under våren </h2>

              <div class="excerpt">
          För att underlätta för kommunens invånare kommer Telge Återvinning börja med rullande återvinning...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/kronika/dra-genast-in-snorren-man-ingen-vill-se-era-blottade-kon"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"10741057-112b-4dbb-97e1-2822fa22c7c4","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="10741057-112b-4dbb-97e1-2822fa22c7c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45bf8b4c-cb38-4d2c-9ff3-b145c9ea876a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="10741057-112b-4dbb-97e1-2822fa22c7c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dra genast in snorren, män – ingen vill se era blottade kön</h2>

              <div class="excerpt">
          Anmäl text- och faktafelI vintras visade en förbipasserande gubbe sin snopp för min sambo när hon...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/tva-bilar-korde-ihop-pa-mariekallgatan"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"95b83bea-c72e-4022-be45-ad07e5ce0d62","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="95b83bea-c72e-4022-be45-ad07e5ce0d62">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7be05499-171f-428f-8afe-688345416477.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="95b83bea-c72e-4022-be45-ad07e5ce0d62">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Två bilar körde ihop på Mariekällgatan</h2>

              <div class="excerpt">
          Räddningstjänsten har ryckt ut efter larm om att två bilar kolliderat på Mariekällgatan.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sl-bussarna-gor-som-scanialastbilen-ska-fa-hjalp-av-osynliga-staket"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9d49efc-e575-4d7a-b174-d33afebea205","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="a9d49efc-e575-4d7a-b174-d33afebea205">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 6 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a757b33-c1f9-4901-ac59-c8b6ba1205c5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="a9d49efc-e575-4d7a-b174-d33afebea205">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 6 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">SL-bussarna gör som Scanialastbilen – ska få hjälp av osynliga staket</h2>

              <div class="excerpt">
          Alla SL-bussar ska kunna använda teknik som till exempel tvingar dem att sänka farten vid...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/stockholms-lan/nedriven-ledning-orsakade-stopp-i-pendeltagen"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88bc1788-5588-4565-b9bf-64515a5065f3","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Stockholms län"
     data-uuid="88bc1788-5588-4565-b9bf-64515a5065f3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Stockholms län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5e3036469022bd449323313c2c5a0cc9ef1ec998.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stockholms län"
     data-uuid="88bc1788-5588-4565-b9bf-64515a5065f3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Stockholms län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nedriven ledning orsakade stopp i pendeltågen</h2>

              <div class="excerpt">
          Ett omfattande elfel orsakade under tisdagen stora störningar i pendeltågstrafiken. Vid 15.40 på...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/insandare/uppe-pa-berget-behovs-inget-hotell"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fa939680-148a-4121-a5d6-19bc5679e434","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="fa939680-148a-4121-a5d6-19bc5679e434">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">01:44</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5e2ec777f0aa056fdfde979286821f3ed8f99162.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="fa939680-148a-4121-a5d6-19bc5679e434">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">01:44</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Uppe på Berget behövs inget hotell</h2>

              <div class="excerpt">
          Södertälje bär en historia. Människor kommer och går, men platsen den består. På platsen lämnas...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sodertalje-kommun/oaxenfarjan-blir-mer-miljovanlig-byter-fran-diesel-till-el"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b17d732c-e957-4f7c-9bec-36926d6764ab","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="b17d732c-e957-4f7c-9bec-36926d6764ab">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/hzFe-QP6W5zCvgYTCu8t-4cSpJY.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="b17d732c-e957-4f7c-9bec-36926d6764ab">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Oaxenfärjan blir mer miljövänlig – byter från diesel till el</h2>

              <div class="excerpt">
          Till hösten är planen att linfärjan mellan Mörkö och Oaxen ska bli miljövänlig när dieselmotorn...        </div>
          </div>
  </div>
</a>
      </div>
<a class="teaser teaser-small native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="article-page"
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/lt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-lt-och-mittmedia">	      Om <span itemprop="brand">LT</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-lt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ef9d8a8b8e849b868081af839bc19c8a"><span class="__cf_email__" data-cfemail="027067666369766b6d6c426e762c7167">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#cab8afaeaba1bea3a5a48aa6bee4b9af"><span class="__cf_email__" data-cfemail="394b5c5d58524d50565779554d174a5c">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'f2dd43bd7fca4e409081b6ad037700ef';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-69ca5496b7b5c4d93d9782f7f86eabcc6a807c64a7ff0d325565c3dbb2512566.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_62853a172acef5bc3317e44032cb79a8"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_62853a172acef5bc3317e44032cb79a8"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e02ad961b4112d24e8752dcde2a6e90f"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_e02ad961b4112d24e8752dcde2a6e90f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
