<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />

    <meta name="description" content="Då var det dags igen. Precis som Sverigedemokraterna tidigare gjort kring utomeuropeiska...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":9,"applicationTime":390,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.lt.se/artikel/ledare-centerpartistisk/tomas-karlsson-inrikespolitiskt-drag-nar-sd-helomvander-om-eu" />
  <meta property="og:title"           content="Tomas Karlsson: Inrikespolitiskt drag när SD helomvänder om EU" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Då var det dags igen. Precis som Sverigedemokraterna tidigare gjort kring utomeuropeiska...">
    <meta property="fb:pages" content="336488718312" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Ledare centerpartistisk" />
<meta property="article:published_time" content="2019-02-05 12:30:53 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-ce7b1679618688a49c810d9dcafc5aa7345506e804e73ac09a89b6478d9f2bab.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-ce47c2370dfeac782ed25ec40b0dd5854d03334a07edacf380a8e906659f7aec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-1643da6a83061f5dfaec7f55b145624f74970ed5a122ed59a3e3ec9991e3b233.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-272b1956bfb1206556b8ed0386e0da0229356db73e256477839ba8e8fea1e32f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-2bbbbdbaaaeed471483b429bb3e08de5136de40eb3e914131e6f5a443cb0193e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link rel="alternate" type="application/rss+xml" title="lt.se RSS" href="/feed" />

  <title>Tomas Karlsson: Inrikespolitiskt drag när SD helomvänder om EU</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588602","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554972"}},{"bidder":"appnexus","params":{"placementId":"12958418"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608950,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588600","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554973"}},{"bidder":"appnexus","params":{"placementId":"12958407"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608952,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588598","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554974"}},{"bidder":"appnexus","params":{"placementId":"12940169"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610262,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Politik"],"base":{"publisher_id":"88606851","box":{"name":"dfp_lt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_lt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_lt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_lt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_lt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_lt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_lt_mobilt","size":[320,320]},"panorama":{"name":"dfp_lt_panorama","size":[980,240]},"theme_1":{"name":"dfp_lt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_lt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78977},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"tomas.karlsson@mittmedia.se","name":"Tomas Karlsson","phone":""}],"categories":["Politik"],"id":"02401c28-9fe8-4a0e-a513-adcd160fec69","premium":false},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["lt.se","politik","ulf kristersson","moderaterna","jimmie akesson","kristdemokraterna","nato","sverigedemokraterna","ebba busch thor","eu","lt","sodertalje","print","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"lt.se","environment":"production","id":"LT"},"triggerbee":{"siteId":554065},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","site_id":"LT","view_ads":"true","everysport_api_key":"kuswadReDemApre5","section":null,"city":"Södertälje"};
  window.content_keywords = ["lt.se","politik","ulf kristersson","moderaterna","jimmie akesson","kristdemokraterna","nato","sverigedemokraterna","ebba busch thor","eu","lt","sodertalje","print","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.lt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/lt/application-3a7c2c2fb957a5c1f331d22d1139f8797b6fc781f14a2c4263b62b03ab9ce7ff.css" />
  <script src="/packs/application-649257a136f8106d4c50.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="IksGit5CJtO20zvo+aK90YYVq+A7an7O0QaZYjUZ0xoGMMQXRBGxWmhMIydv2o2vQX9SiMY6St3pLR8VWX56dQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="lt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6555689,
                                      6555690,
                                      911831);
</script>

    <script async src="https://lanstidningensodertalje.ecsanalytics.com/js/8jn9hh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  5 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-sodertalje"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.lt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på LT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Södertälje"}}'>
    <a href="/sodertalje" class="item" data-section-name="/sodertalje" target="_self">
      Södertälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nykvarn"}}'>
    <a href="/nykvarn" class="item" data-section-name="/nykvarn" target="_self">
      Nykvarn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Järna"}}'>
    <a href="/jarna" class="item" data-section-name="/jarna" target="_self">
      Järna
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">
      Basket
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">
      Föreningsnytt
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se/" class="item" data-section-name="http://lt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se" class="item" data-section-name="http://lt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.lt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
          <a href="/sodertalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Södertälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
          <a href="/nykvarn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nykvarn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
          <a href="/jarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Järna</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.lt.se//assets/sites/lt/site-logo-fallback-830dde001b105974fda4a45a9cf91fa537895a3c1d8661cf089f0c4c9ad3eec8.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="LT">
  </div>
  <meta itemprop="datePublished" content="2019-02-05">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&amp;w=1200">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="02401c28-9fe8-4a0e-a513-adcd160fec69">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Tomas Karlsson: Inrikespolitiskt drag när SD helomvänder om EU</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Tomas%20Karlsson:%20Inrikespolitiskt%20drag%20n%C3%A4r%20SD%20helomv%C3%A4nder%20om%20EU&url=https://www.lt.se/artikel/ledare-centerpartistisk/tomas-karlsson-inrikespolitiskt-drag-nar-sd-helomvander-om-eu"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="02401c28-9fe8-4a0e-a513-adcd160fec69"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=D%C3%A5+var+det+dags+igen.+Precis+som+Sverigedemokraterna+tidigare+gjort+kring+utomeuropeiska...&p%5Btitle%5D=Tomas%2520Karlsson%3A%2520Inrikespolitiskt%2520drag%2520n%25C3%25A4r%2520SD%2520helomv%25C3%25A4nder%2520om%2520EU&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fledare-centerpartistisk%2Ftomas-karlsson-inrikespolitiskt-drag-nar-sd-helomvander-om-eu&s=100&t=Tomas%2520Karlsson%3A%2520Inrikespolitiskt%2520drag%2520n%25C3%25A4r%2520SD%2520helomv%25C3%25A4nder%2520om%2520EU&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fledare-centerpartistisk%2Ftomas-karlsson-inrikespolitiskt-drag-nar-sd-helomvander-om-eu"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="02401c28-9fe8-4a0e-a513-adcd160fec69"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.lt.se/artikel/ledare-centerpartistisk/tomas-karlsson-inrikespolitiskt-drag-nar-sd-helomvander-om-eu">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-02401c28-9fe8-4a0e-a513-adcd160fec69" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Sverigedemokraternas partiledare Jimmie Åkesson (SD) har bytt fot i synen på svenskt EU-medlemskap. Foto: Per Groth/TT"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Sverigedemokraternas partiledare Jimmie Åkesson (SD) har bytt fot i synen på svenskt EU-medlemskap. Foto: Per Groth/TT</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="02401c28-9fe8-4a0e-a513-adcd160fec69"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_31b3a0d3f3e99c46fcabb7d323439123"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_31b3a0d3f3e99c46fcabb7d323439123"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b8a93d6-eef0-48ca-b670-0ba059727d62.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Sverigedemokraternas partiledare Jimmie Åkesson (SD) har bytt fot i synen på svenskt EU-medlemskap. Foto: Per Groth/TT"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Sverigedemokraternas partiledare Jimmie Åkesson (SD) har bytt fot i synen på svenskt EU-medlemskap. Foto: Per Groth/TT</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Då var det dags igen. Precis som Sverigedemokraterna tidigare gjort kring utomeuropeiska adoptioner, vinster i välfärden, kärnvapenförbud med mera stundar en ny 180-graderssväng för partiet. </p><p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p><p class="body">Vid onsdagens partistyrelsemöte, där partiets valmanifest inför Europaparlamentsvalet ska behandlas, tänker partiordförande Jimmie Åkesson (SD) säga att från och med nu ska SD byta kurs – framöver är partiet för ett fortsatt svenskt medlemskap i EU. Partiets ofta högröstade krav på en ny folkomröstning, där SD förordar en så kallad Swexit, ska tonas ned. </p><p class="body">Det är en rejäl kursändring. </p><p class="body">Näst efter invandrare är EU det som en sann sverigedemokrat ogillar mest. Och det är då inte enbart byråkratin och överstatligheten som väckt ont blod hos SD-sympatisörer (och många andra svenskar för den delen). Utan även den fria rörligheten – själva kärnan i det europeiska samarbetet – har gett partiet motiv till att kräva ett utträde. </p><p class="body">Men nu kommer Åkesson alltså med nya bud. I en <a href="https://www.aftonbladet.se/debatt/a/A2Kpyr/sd-darfor-andrar-vi-var-eu-politik?fbclid=IwAR2xdJPylhLKIfEJm3EH5_tKX13mEq3CCjigHDdFBnog8aknRjrzqEspCzk" title="">debattartikel i Aftonbladet</a> i förra veckan skriver SD-ledaren så här om den nya vara kvar-doktrinen: ”Att vi nyttjar alla de möjligheter som finns att steg för steg återföra beslutandemakten till Sverige, men samtidigt slå vakt om behovet av samarbete med vår omvärld”.</p><p class="body">Plötsligt anser Åkesson att det är bättre att Sverige kan vara med och försöka påverka inifrån. Och i ett auktoritärt parti som SD lär partiet göra helt om utan knot – dit ledaren pekar, dit går man.</p><blockquote class="pull-quote">För SD har protektionism alltid varit ett honnörsord, frihandel ett skällsord</blockquote><p class="body">Inte nog med det. Åkesson är fast besluten att även förändra SD:s inställning till omvärldssamarbeten och frihandel. </p><p class="body">Till <a href="https://sverigesradio.se/sida/artikel.aspx?programid=83&artikel=7148630" title="">Sveriges radio påstår han</a> att SD ”har varit lite otydliga med det” och fortsätter: ”Många väljare har fått en bild av att vi är ett protektionistiskt parti som är motståndare till handel och samarbete i Europa och nu försöker vi nyansera den bilden på olika sätt”.</p><p class="body">Åkesson ägnar sig alltså åt ren historierevisionism. </p><p class="body">I själva verket har väljarna haft en glasklar och korrekt bild – för SD har protektionism alltid varit ett honnörsord, frihandel ett skällsord. Någon otydlighet, inte ens en mikroskopisk sådan, har näppeligen funnits. Partiet har varit hur tydligt som helst. </p><p class="body">Vid en första anblick gäller Jimmie Åkessons besked strikt partiets Europapolitik med sikte på vårens EU-val. Men tittar du en gång till finns ytterligare en dimension – en inrikespolitisk sådan.</p><p class="body">Sverigedemokrater drömmer våta drömmar om att ett konservativt block ihop med Moderaterna och Kristdemokraterna ska växa fram i Sverige. Det är en dröm som – förutom att M och KD säger blankt nej – stöter på patrull på tre avgörande sakpolitiska områden: synen på frihandel och på svenskt medlemskap i EU och i Nato.</p><p class="body">Åkessons kursändring är strategisk även ur den synpunkten. Med ett enkelt pennstreck är två av tre hinder ur vägen. Och pressen på Ulf Kristersson (M) och Ebba Busch Thor (KD) ökar.</p><p class="body">Det är inte heller orimligt att anta att Åkesson i en snar framtid även ändrar partiets åsikt i Natofrågan – av samma inrikespolitiska syfte. Den är dessutom enklare att förankra i väljarleden, SD-sympatisörer hör i opinionsmätningar ofta till de mest positiva kring ett Nato-medlemskap.</p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Tomas Karlsson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#087c6765697b2663697a647b7b67664865617c7c656d6c6169267b6d" class="email"><span class="__cf_email__" data-cfemail="1c6873717d6f32777d6e706f6f73725c71756868717978757d326f79">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Tomas%20Karlsson:%20Inrikespolitiskt%20drag%20n%C3%A4r%20SD%20helomv%C3%A4nder%20om%20EU&url=https://www.lt.se/artikel/ledare-centerpartistisk/tomas-karlsson-inrikespolitiskt-drag-nar-sd-helomvander-om-eu"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="02401c28-9fe8-4a0e-a513-adcd160fec69"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=D%C3%A5+var+det+dags+igen.+Precis+som+Sverigedemokraterna+tidigare+gjort+kring+utomeuropeiska...&p%5Btitle%5D=Tomas%2520Karlsson%3A%2520Inrikespolitiskt%2520drag%2520n%25C3%25A4r%2520SD%2520helomv%25C3%25A4nder%2520om%2520EU&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fledare-centerpartistisk%2Ftomas-karlsson-inrikespolitiskt-drag-nar-sd-helomvander-om-eu&s=100&t=Tomas%2520Karlsson%3A%2520Inrikespolitiskt%2520drag%2520n%25C3%25A4r%2520SD%2520helomv%25C3%25A4nder%2520om%2520EU&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fledare-centerpartistisk%2Ftomas-karlsson-inrikespolitiskt-drag-nar-sd-helomvander-om-eu"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="02401c28-9fe8-4a0e-a513-adcd160fec69"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Ulf%20Kristersson">Ulf Kristersson</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Moderaterna">Moderaterna</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Jimmie%20%C3%85kesson">Jimmie Åkesson</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Kristdemokraterna">Kristdemokraterna</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Nato">Nato</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Sverigedemokraterna">Sverigedemokraterna</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Ebba%20Busch%20Thor">Ebba Busch Thor</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/EU">EU</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hovsjö"
     data-uuid="251656e0-a50e-488a-a93a-37b8248ae03e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hovsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:22</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hovsjo/utvisningsbeslutet-rivs-upp-sexarige-denis-far-stanna-i-sverige" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251656e0-a50e-488a-a93a-37b8248ae03e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hovsjo/utvisningsbeslutet-rivs-upp-sexarige-denis-far-stanna-i-sverige" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251656e0-a50e-488a-a93a-37b8248ae03e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7740731d-a144-4507-ae1c-fced5d2212d0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hovsjö"
     data-uuid="251656e0-a50e-488a-a93a-37b8248ae03e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hovsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:22</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hovsjo/utvisningsbeslutet-rivs-upp-sexarige-denis-far-stanna-i-sverige" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251656e0-a50e-488a-a93a-37b8248ae03e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Utvisningsbeslutet rivs upp – sexårige Denis får stanna i Sverige</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hovsjo/utvisningsbeslutet-rivs-upp-sexarige-denis-far-stanna-i-sverige" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"251656e0-a50e-488a-a93a-37b8248ae03e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sexårige Denis från Ukraina riskerade utvisning efter att hans mamma hittades död i en lägenhet i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="eb9f299e-244d-4029-b094-33327ad9bf85">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nostalgi/storgatan-pa-femtiotalet-fornamt-hyreshus-fran-1880-talet-gav-plats-for-ett-kontorshus-med-butiker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb9f299e-244d-4029-b094-33327ad9bf85","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nostalgi/storgatan-pa-femtiotalet-fornamt-hyreshus-fran-1880-talet-gav-plats-for-ett-kontorshus-med-butiker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb9f299e-244d-4029-b094-33327ad9bf85","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39b4657d-39d3-46a2-947f-0273e83ac738.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="eb9f299e-244d-4029-b094-33327ad9bf85">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nostalgi/storgatan-pa-femtiotalet-fornamt-hyreshus-fran-1880-talet-gav-plats-for-ett-kontorshus-med-butiker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb9f299e-244d-4029-b094-33327ad9bf85","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Storgatan på femtiotalet: ”Förnämt hyreshus från 1880-talet gav plats för ett kontorshus med butiker”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nostalgi/storgatan-pa-femtiotalet-fornamt-hyreshus-fran-1880-talet-gav-plats-for-ett-kontorshus-med-butiker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb9f299e-244d-4029-b094-33327ad9bf85","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Storgatan i Södertälje sådan den kunde se ut under hösten 1958. Vi se den gatan från huset...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="f9767105-69f9-4152-8ac0-25f53c4d560d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nostalgi/ur-stora-gropen-vaxte-kringlan-och-tellus-fyra-kvarter-var-renrakade-fran-byggnader" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9767105-69f9-4152-8ac0-25f53c4d560d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nostalgi/ur-stora-gropen-vaxte-kringlan-och-tellus-fyra-kvarter-var-renrakade-fran-byggnader" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9767105-69f9-4152-8ac0-25f53c4d560d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df21a15c-3174-4ef6-be07-4e8e2814d872.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="f9767105-69f9-4152-8ac0-25f53c4d560d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nostalgi/ur-stora-gropen-vaxte-kringlan-och-tellus-fyra-kvarter-var-renrakade-fran-byggnader" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9767105-69f9-4152-8ac0-25f53c4d560d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ur Stora gropen växte Kringlan och Tellus: ”Fyra kvarter var renrakade från byggnader”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nostalgi/ur-stora-gropen-vaxte-kringlan-och-tellus-fyra-kvarter-var-renrakade-fran-byggnader" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9767105-69f9-4152-8ac0-25f53c4d560d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En bild från Gamla Tempohuset, nuvarande Nordeahuset Storgatan 2, visar vi här. Bilden är tagen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="646e9f88-4ffc-4e8a-aab7-92f09b21442a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrum/de-ar-unga-de-ar-valkladda-och-de-ar-taggade-har-ar-politikerna-som-vill-storta-det-onda-imperiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"646e9f88-4ffc-4e8a-aab7-92f09b21442a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum/de-ar-unga-de-ar-valkladda-och-de-ar-taggade-har-ar-politikerna-som-vill-storta-det-onda-imperiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"646e9f88-4ffc-4e8a-aab7-92f09b21442a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ff17d3f3-42a6-4a11-968a-23948e6ee341.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="646e9f88-4ffc-4e8a-aab7-92f09b21442a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrum/de-ar-unga-de-ar-valkladda-och-de-ar-taggade-har-ar-politikerna-som-vill-storta-det-onda-imperiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"646e9f88-4ffc-4e8a-aab7-92f09b21442a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>De är unga, de är välklädda och de är taggade – här är politikerna som vill störta ”det onda imperiet”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrum/de-ar-unga-de-ar-valkladda-och-de-ar-taggade-har-ar-politikerna-som-vill-storta-det-onda-imperiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"646e9f88-4ffc-4e8a-aab7-92f09b21442a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">De kallar sig "nya och fräscha", de leker med lego och har en medelålder på 28 år. Moderaterna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="5b0c772f-1492-412d-af68-315cf87e0cc3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrum/svartuthyrare-blaser-barnfamiljer-pa-stora-belopp-extremt-mycket-i-sodertalje" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b0c772f-1492-412d-af68-315cf87e0cc3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum/svartuthyrare-blaser-barnfamiljer-pa-stora-belopp-extremt-mycket-i-sodertalje" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b0c772f-1492-412d-af68-315cf87e0cc3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/01024b7a-42e9-4010-89b1-8e47630bd397.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="5b0c772f-1492-412d-af68-315cf87e0cc3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrum/svartuthyrare-blaser-barnfamiljer-pa-stora-belopp-extremt-mycket-i-sodertalje" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b0c772f-1492-412d-af68-315cf87e0cc3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Svartuthyrare blåser barnfamiljer på stora belopp: ”Extremt mycket i Södertälje”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrum/svartuthyrare-blaser-barnfamiljer-pa-stora-belopp-extremt-mycket-i-sodertalje" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b0c772f-1492-412d-af68-315cf87e0cc3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Uppfattningen hos Kronofogdemyndigheten är att svartuthyrningen är mer utbredd i Södertälje än i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="5062494a-bf19-4f1b-9ed8-7aa4696aafaf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/namnexperten-ebba-om-kommunens-stavning-av-stora-torget-det-ar-inte-helt-korrekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5062494a-bf19-4f1b-9ed8-7aa4696aafaf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/namnexperten-ebba-om-kommunens-stavning-av-stora-torget-det-ar-inte-helt-korrekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5062494a-bf19-4f1b-9ed8-7aa4696aafaf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dba0341a-a0b7-4e01-86a9-ac6000b8cc0d.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="5062494a-bf19-4f1b-9ed8-7aa4696aafaf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodertalje-kommun/namnexperten-ebba-om-kommunens-stavning-av-stora-torget-det-ar-inte-helt-korrekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5062494a-bf19-4f1b-9ed8-7aa4696aafaf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Namnexperten Ebba om kommunens stavning av Stora Torget: ”Det är inte helt korrekt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodertalje-kommun/namnexperten-ebba-om-kommunens-stavning-av-stora-torget-det-ar-inte-helt-korrekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5062494a-bf19-4f1b-9ed8-7aa4696aafaf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">– Att besluta om namnfrågor är ansvarsfullt, säger Ebba Löndahl Åkerman på Södertälje kommun, som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="08d926cd-6f03-41f3-9e61-4137d1b2ea07">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrum/godners-galna-grepp-kickstartar-samarbetet-med-fika-det-har-ska-vi-halla-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08d926cd-6f03-41f3-9e61-4137d1b2ea07","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum/godners-galna-grepp-kickstartar-samarbetet-med-fika-det-har-ska-vi-halla-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08d926cd-6f03-41f3-9e61-4137d1b2ea07","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5d2ba88-51ce-43b4-8ca4-640d2ccdb6db.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="08d926cd-6f03-41f3-9e61-4137d1b2ea07">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrum/godners-galna-grepp-kickstartar-samarbetet-med-fika-det-har-ska-vi-halla-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08d926cd-6f03-41f3-9e61-4137d1b2ea07","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Godners galna grepp – kickstartar samarbetet med fika: ”Det här ska vi hålla i!”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrum/godners-galna-grepp-kickstartar-samarbetet-med-fika-det-har-ska-vi-halla-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08d926cd-6f03-41f3-9e61-4137d1b2ea07","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För många av oss är fredagsfikat en självklarhet. Men bland politikerna i stadshuset är den en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="30981d4e-6a42-4266-9c23-94d1362326b3">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:58</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ledare-centerpartistisk/tomas-karlsson-ratt-att-lata-naringslivet-driva-yrkesgymnasier" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30981d4e-6a42-4266-9c23-94d1362326b3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ledare-centerpartistisk/tomas-karlsson-ratt-att-lata-naringslivet-driva-yrkesgymnasier" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30981d4e-6a42-4266-9c23-94d1362326b3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/73764e99-726f-497c-b44b-4ebb6e4fd6c4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="30981d4e-6a42-4266-9c23-94d1362326b3">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:58</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ledare-centerpartistisk/tomas-karlsson-ratt-att-lata-naringslivet-driva-yrkesgymnasier" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30981d4e-6a42-4266-9c23-94d1362326b3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tomas Karlsson: Rätt att låta näringslivet driva yrkesgymnasier</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ledare-centerpartistisk/tomas-karlsson-ratt-att-lata-naringslivet-driva-yrkesgymnasier" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30981d4e-6a42-4266-9c23-94d1362326b3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under förra veckans Södertälje science week bjöd kommunen och Arbetsförmedlingen in till en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="8e820eb3-986d-4098-a192-02c7d8f78ffe">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nostalgi/har-lag-biografen-centrum-en-b-biograf-till-roxy-pa-nygatan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e820eb3-986d-4098-a192-02c7d8f78ffe","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nostalgi/har-lag-biografen-centrum-en-b-biograf-till-roxy-pa-nygatan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e820eb3-986d-4098-a192-02c7d8f78ffe","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/668df573-f47c-40b6-ac12-42191bdca71a.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="8e820eb3-986d-4098-a192-02c7d8f78ffe">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nostalgi/har-lag-biografen-centrum-en-b-biograf-till-roxy-pa-nygatan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e820eb3-986d-4098-a192-02c7d8f78ffe","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här låg biografen Centrum: ”En B-biograf till Roxy på Nygatan”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nostalgi/har-lag-biografen-centrum-en-b-biograf-till-roxy-pa-nygatan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e820eb3-986d-4098-a192-02c7d8f78ffe","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En gårdsinteriör från kvarteret Kometen sedd uppifrån väster visar en blandad gårdsbebyggelse....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="4fbd3cb4-a4ae-46b1-ab94-82470688ce64">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/m-politiker-hoppar-av-uppdrag-i-kommunfullmaktige-det-blev-lite-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4fbd3cb4-a4ae-46b1-ab94-82470688ce64","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/m-politiker-hoppar-av-uppdrag-i-kommunfullmaktige-det-blev-lite-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4fbd3cb4-a4ae-46b1-ab94-82470688ce64","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/987a416e-81cc-4e6d-8688-d6e0c5db6104.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="4fbd3cb4-a4ae-46b1-ab94-82470688ce64">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodertalje-kommun/m-politiker-hoppar-av-uppdrag-i-kommunfullmaktige-det-blev-lite-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4fbd3cb4-a4ae-46b1-ab94-82470688ce64","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>M-politiker hoppar av uppdrag i kommunfullmäktige: ”Det blev lite mycket”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodertalje-kommun/m-politiker-hoppar-av-uppdrag-i-kommunfullmaktige-det-blev-lite-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4fbd3cb4-a4ae-46b1-ab94-82470688ce64","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Annika Tomberg (M) har bett om att få sluta som ledamot i kommunfullmäktige. Ersättaren Izla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Geneta"
     data-uuid="1cef1e03-46f3-4e44-9b9e-1878359c4c5b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Geneta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/geneta/efter-explosionen-nu-vill-s-t-afrem-satta-upp-fler-kameror" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cef1e03-46f3-4e44-9b9e-1878359c4c5b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/geneta/efter-explosionen-nu-vill-s-t-afrem-satta-upp-fler-kameror" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cef1e03-46f3-4e44-9b9e-1878359c4c5b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c512b5075cf55bd49d6e150d9ab226abc13cf31f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Geneta"
     data-uuid="1cef1e03-46f3-4e44-9b9e-1878359c4c5b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Geneta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/geneta/efter-explosionen-nu-vill-s-t-afrem-satta-upp-fler-kameror" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cef1e03-46f3-4e44-9b9e-1878359c4c5b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter explosionen – nu vill S:t Afrem sätta upp fler kameror</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/geneta/efter-explosionen-nu-vill-s-t-afrem-satta-upp-fler-kameror" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1cef1e03-46f3-4e44-9b9e-1878359c4c5b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Explosionen utanför syrisk-ortodoxa kyrkan festlokal i Geneta i höstas har fått församlingen att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="e2f6a8b9-ae8f-46ef-83c9-193d9351a803">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/centrum/framtidens-teknik-forandrar-allt-nu-invigs-sodertalje-science-week" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2f6a8b9-ae8f-46ef-83c9-193d9351a803","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum/framtidens-teknik-forandrar-allt-nu-invigs-sodertalje-science-week" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2f6a8b9-ae8f-46ef-83c9-193d9351a803","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/63f46652-ffc6-49d3-b2a9-d5d4e2086734.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="centrum"
     data-uuid="e2f6a8b9-ae8f-46ef-83c9-193d9351a803">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrum/framtidens-teknik-forandrar-allt-nu-invigs-sodertalje-science-week" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2f6a8b9-ae8f-46ef-83c9-193d9351a803","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>”Framtidens teknik förändrar allt” – nu invigs Södertälje science week</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrum/framtidens-teknik-forandrar-allt-nu-invigs-sodertalje-science-week" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2f6a8b9-ae8f-46ef-83c9-193d9351a803","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Generaldirektörer och Södertäljeelever, toppolitiker och Astra Zenecas högsta chefer – alla är på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="2a40b210-ce6e-4f28-9d32-3aee6f668784">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/nytt-bakslag-for-stadningen-i-kommunen-risk-att-upphandlingen-maste-goras-om-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a40b210-ce6e-4f28-9d32-3aee6f668784","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/nytt-bakslag-for-stadningen-i-kommunen-risk-att-upphandlingen-maste-goras-om-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a40b210-ce6e-4f28-9d32-3aee6f668784","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a58a3dad26e59538271c5f5206172e576f70de28.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="2a40b210-ce6e-4f28-9d32-3aee6f668784">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodertalje-kommun/nytt-bakslag-for-stadningen-i-kommunen-risk-att-upphandlingen-maste-goras-om-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a40b210-ce6e-4f28-9d32-3aee6f668784","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nytt bakslag för städningen i kommunen – risk att upphandlingen måste göras om igen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodertalje-kommun/nytt-bakslag-for-stadningen-i-kommunen-risk-att-upphandlingen-maste-goras-om-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a40b210-ce6e-4f28-9d32-3aee6f668784","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vem ska städa kommunen lokaler efter sportlovet? Det är just nu oklart, efter att upphandlingen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5bd46da5-0374-4f0e-932b-21ae1f9f5a58">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kronika/ekdal-sabbar-svt-s-ekdal-och-ekdal-uppenbarligen-missgynnas-grabbarna-som-vill-tavla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5bd46da5-0374-4f0e-932b-21ae1f9f5a58","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/ekdal-sabbar-svt-s-ekdal-och-ekdal-uppenbarligen-missgynnas-grabbarna-som-vill-tavla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5bd46da5-0374-4f0e-932b-21ae1f9f5a58","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/778825cd-cd3e-4d2e-ba2c-4993f80e5e76.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5bd46da5-0374-4f0e-932b-21ae1f9f5a58">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/ekdal-sabbar-svt-s-ekdal-och-ekdal-uppenbarligen-missgynnas-grabbarna-som-vill-tavla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5bd46da5-0374-4f0e-932b-21ae1f9f5a58","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ekdal sabbar SVT:s Ekdal och Ekdal: ”Uppenbarligen missgynnas grabbarna som vill tävla”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/ekdal-sabbar-svt-s-ekdal-och-ekdal-uppenbarligen-missgynnas-grabbarna-som-vill-tavla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5bd46da5-0374-4f0e-932b-21ae1f9f5a58","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ända sedan de annonserade kvällens ämne förra tisdagen hade jag sett fram emot Ekdal och Ekdal på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="285be5a1-5af6-48b9-86d3-fc666bf9d216">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/nu-tar-david-winerdal-over-ansvaret-kulturen-ar-en-viktig-kraft-i-ett-polariserat-samhalle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"285be5a1-5af6-48b9-86d3-fc666bf9d216","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/nu-tar-david-winerdal-over-ansvaret-kulturen-ar-en-viktig-kraft-i-ett-polariserat-samhalle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"285be5a1-5af6-48b9-86d3-fc666bf9d216","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c15c29c1-5270-4e54-93ae-d40be1cb61d2.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="285be5a1-5af6-48b9-86d3-fc666bf9d216">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodertalje-kommun/nu-tar-david-winerdal-over-ansvaret-kulturen-ar-en-viktig-kraft-i-ett-polariserat-samhalle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"285be5a1-5af6-48b9-86d3-fc666bf9d216","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nu tar David Winerdal över ansvaret: ”Kulturen är en viktig kraft i ett polariserat samhälle”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodertalje-kommun/nu-tar-david-winerdal-over-ansvaret-kulturen-ar-en-viktig-kraft-i-ett-polariserat-samhalle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"285be5a1-5af6-48b9-86d3-fc666bf9d216","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Från barnhemmet i Honduras till kommunalråd i Södertälje. David Winerdals resa med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="a08e97c0-4987-41ab-83e9-e4ff257c4ecd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/darfor-ar-boel-godner-med-i-opinion-live-fran-sodertalje-ska-kommentera-migration-hur-vi-ser-pa-saken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a08e97c0-4987-41ab-83e9-e4ff257c4ecd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/darfor-ar-boel-godner-med-i-opinion-live-fran-sodertalje-ska-kommentera-migration-hur-vi-ser-pa-saken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a08e97c0-4987-41ab-83e9-e4ff257c4ecd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8a58ca9-4521-4156-8479-d3cf4657be36.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="a08e97c0-4987-41ab-83e9-e4ff257c4ecd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodertalje-kommun/darfor-ar-boel-godner-med-i-opinion-live-fran-sodertalje-ska-kommentera-migration-hur-vi-ser-pa-saken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a08e97c0-4987-41ab-83e9-e4ff257c4ecd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Därför är Boel Godner med i Opinion live från Södertälje – ska kommentera migration: "Hur vi ser på saken" </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodertalje-kommun/darfor-ar-boel-godner-med-i-opinion-live-fran-sodertalje-ska-kommentera-migration-hur-vi-ser-pa-saken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a08e97c0-4987-41ab-83e9-e4ff257c4ecd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kommunstyrelsens ordförande Boel Godner (S) är med i Opinion live på torsdagskvällen – som sänds...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="c103895c-d145-46c1-a0c9-c4c0342a8bab">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sodertalje-kommun/david-winerdal-om-oktoberteatern-vi-har-bestamda-och-distinkta-forvantningar-pa-vad-som-kommer-sodertaljeborna-till-del" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c103895c-d145-46c1-a0c9-c4c0342a8bab","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodertalje-kommun/david-winerdal-om-oktoberteatern-vi-har-bestamda-och-distinkta-forvantningar-pa-vad-som-kommer-sodertaljeborna-till-del" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c103895c-d145-46c1-a0c9-c4c0342a8bab","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2a70d5a2-8cff-4dbf-9f20-baf2bf509bef.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje Kommun"
     data-uuid="c103895c-d145-46c1-a0c9-c4c0342a8bab">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södertälje Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodertalje-kommun/david-winerdal-om-oktoberteatern-vi-har-bestamda-och-distinkta-forvantningar-pa-vad-som-kommer-sodertaljeborna-till-del" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c103895c-d145-46c1-a0c9-c4c0342a8bab","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>David Winerdal om Oktoberteatern: ”Vi har bestämda och distinkta förväntningar på vad som kommer Södertäljeborna till del”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodertalje-kommun/david-winerdal-om-oktoberteatern-vi-har-bestamda-och-distinkta-forvantningar-pa-vad-som-kommer-sodertaljeborna-till-del" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c103895c-d145-46c1-a0c9-c4c0342a8bab","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Debatten kring Oktoberteatern fortsätter efter de granskande artiklarna LT publicerade i början...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="8daf1d67-4356-4941-bd1d-a3639f1e874a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kronika/katarina-ostholm-jag-skams-over-mottagandet-av-amanda-lind-har-vi-inte-kommit-langre-an-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8daf1d67-4356-4941-bd1d-a3639f1e874a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/katarina-ostholm-jag-skams-over-mottagandet-av-amanda-lind-har-vi-inte-kommit-langre-an-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8daf1d67-4356-4941-bd1d-a3639f1e874a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f88d4e3-eca4-4b6a-971c-9e6b7def64fd.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="8daf1d67-4356-4941-bd1d-a3639f1e874a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/katarina-ostholm-jag-skams-over-mottagandet-av-amanda-lind-har-vi-inte-kommit-langre-an-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8daf1d67-4356-4941-bd1d-a3639f1e874a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Katarina Östholm: Jag skäms över mottagandet av Amanda Lind – har vi inte kommit längre än så här?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/katarina-ostholm-jag-skams-over-mottagandet-av-amanda-lind-har-vi-inte-kommit-langre-an-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8daf1d67-4356-4941-bd1d-a3639f1e874a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jag sitter med skämskudden och vågar snart inte titta upp. Varför måste alla kommentera den nya...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="802d691c-176f-4984-99a3-de5f3cedf3d9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/om-tre-ar-kan-ditt-busskort-borja-galla-i-hela-landet-ska-man-gora-det-smart-tar-man-stockholm-och-sl-som-utgangspunkt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"802d691c-176f-4984-99a3-de5f3cedf3d9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/om-tre-ar-kan-ditt-busskort-borja-galla-i-hela-landet-ska-man-gora-det-smart-tar-man-stockholm-och-sl-som-utgangspunkt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"802d691c-176f-4984-99a3-de5f3cedf3d9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a02a474-4bb4-44cc-b786-c8e776e458fc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="802d691c-176f-4984-99a3-de5f3cedf3d9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/om-tre-ar-kan-ditt-busskort-borja-galla-i-hela-landet-ska-man-gora-det-smart-tar-man-stockholm-och-sl-som-utgangspunkt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"802d691c-176f-4984-99a3-de5f3cedf3d9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Om tre år kan ditt busskort börja gälla i hela landet: ”Ska man göra det smart tar man Stockholm och SL som utgångspunkt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/om-tre-ar-kan-ditt-busskort-borja-galla-i-hela-landet-ska-man-gora-det-smart-tar-man-stockholm-och-sl-som-utgangspunkt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"802d691c-176f-4984-99a3-de5f3cedf3d9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den nya regeringen vill införa ett och samma biljettsystem för all kollektivtrafik i hela landet....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="1ee4b27e-ecee-4c95-a557-79e2c4ae4462">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/oppning-for-sommarlovskortet-regionen-har-pengar-kvar-fran-forra-aret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ee4b27e-ecee-4c95-a557-79e2c4ae4462","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/oppning-for-sommarlovskortet-regionen-har-pengar-kvar-fran-forra-aret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ee4b27e-ecee-4c95-a557-79e2c4ae4462","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bfe77241-4f42-414a-aedf-b5203421c744.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="1ee4b27e-ecee-4c95-a557-79e2c4ae4462">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/oppning-for-sommarlovskortet-regionen-har-pengar-kvar-fran-forra-aret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ee4b27e-ecee-4c95-a557-79e2c4ae4462","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Öppning för sommarlovskortet: Regionen har pengar kvar från förra året</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/oppning-for-sommarlovskortet-regionen-har-pengar-kvar-fran-forra-aret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ee4b27e-ecee-4c95-a557-79e2c4ae4462","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hälften av pengarna som öronmärktes för sommarlovskortet på SL finns kvar, rapporterar Sveriges...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_47356b53137ffb49f0e772f010aeb30e"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_47356b53137ffb49f0e772f010aeb30e"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_368a9ab592c861d1c24b711d63b0798e"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_368a9ab592c861d1c24b711d63b0798e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53be9664f11d9" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/lt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-lt-och-mittmedia">
	      Om <span itemprop="brand">LT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-lt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#21534445404a55484e4f614d550f5244"><span class="__cf_email__" data-cfemail="b5c7d0d1d4dec1dcdadbf5d9c19bc6d0">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#027067666369766b6d6c426e762c7167"><span class="__cf_email__" data-cfemail="a9dbcccdc8c2ddc0c6c7e9c5dd87dacc">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'f2dd43bd7fca4e409081b6ad037700ef';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_72b576c4bcc346749eafff6a227890e0"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_72b576c4bcc346749eafff6a227890e0"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d8a350f1bb409f14f4755862f5b73d27"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_d8a350f1bb409f14f4755862f5b73d27"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
