<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />

    <meta name="description" content="Hugo Gustafsson tacklades vårdslöst i J20-åttondelsfinalen mot HV71 på onsdagskvällen. Lagets...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":7,"applicationTime":145,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.lt.se/artikel/ishockey/ssk-bekraftar-hugo-gustafsson-tvingas-vila-efter-valdsamma-tacklingen" />
  <meta property="og:title"           content="SSK bekräftar: Hugo Gustafsson tvingas vila – efter våldsamma tacklingen" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Hugo Gustafsson tacklades vårdslöst i J20-åttondelsfinalen mot HV71 på onsdagskvällen. Lagets...">
    <meta property="fb:pages" content="336488718312" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Ishockey" />
<meta property="article:published_time" content="2019-03-21 15:37:26 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-ce7b1679618688a49c810d9dcafc5aa7345506e804e73ac09a89b6478d9f2bab.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-ce47c2370dfeac782ed25ec40b0dd5854d03334a07edacf380a8e906659f7aec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-1643da6a83061f5dfaec7f55b145624f74970ed5a122ed59a3e3ec9991e3b233.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-272b1956bfb1206556b8ed0386e0da0229356db73e256477839ba8e8fea1e32f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-2bbbbdbaaaeed471483b429bb3e08de5136de40eb3e914131e6f5a443cb0193e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link rel="alternate" type="application/rss+xml" title="lt.se RSS" href="/feed" />

  <title>SSK bekräftar: Hugo Gustafsson tvingas vila – efter våldsamma tacklingen</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588602","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554972"}},{"bidder":"appnexus","params":{"placementId":"12958418"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608950,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588600","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554973"}},{"bidder":"appnexus","params":{"placementId":"12958407"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608952,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588598","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554974"}},{"bidder":"appnexus","params":{"placementId":"12940169"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610262,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Sport","Sporter","Ishockey","J20 Superelit"],"base":{"publisher_id":"88606851","box":{"name":"dfp_lt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_lt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_lt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_lt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_lt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_lt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_lt_mobilt","size":[320,320]},"panorama":{"name":"dfp_lt_panorama","size":[980,240]},"theme_1":{"name":"dfp_lt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_lt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78977},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"jacob.sjolin@mittmedia.se","name":"Jacob Sjölin","phone":"070-8483587"}],"categories":["Sport","Sporter","Ishockey","J20 Superelit"],"id":"a83f8943-39cf-42ca-9453-dae048f61892","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["lt.se","sport","sporter","ishockey","j20 superelit","sodertalje sk","sodertalje sk herr","lt","sodertalje","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"lt.se","environment":"production","id":"LT"},"triggerbee":{"siteId":554065},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","site_id":"LT","view_ads":"true","everysport_api_key":"kuswadReDemApre5","section":null,"city":"Södertälje"};
  window.content_keywords = ["lt.se","sport","sporter","ishockey","j20 superelit","sodertalje sk","sodertalje sk herr","lt","sodertalje","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.lt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/lt/application-7ebcafb7ee17a4b2e7ff867c2ac79bca32dfc5c1cf5e68d82f4c9d721ae23ce1.css" />
  <script src="/packs/application-cfb57df406863bb18c21.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="x5+Y6ilzbMoUuKqOgGdaERVawaF6C7OFRqTVCwt04yHcFJyScsaax2WepkfZ13zJyjlJylwR4FOiSZIX87mgbQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="lt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6555689,
                                      6555690,
                                      911831);
</script>

    <script async src="https://lanstidningensodertalje.ecsanalytics.com/js/8jn9hh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 21 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-sodertalje"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.lt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på LT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Södertälje"}}'>
    <a href="/sodertalje" class="item" data-section-name="/sodertalje" target="_self">
      Södertälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nykvarn"}}'>
    <a href="/nykvarn" class="item" data-section-name="/nykvarn" target="_self">
      Nykvarn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Järna"}}'>
    <a href="/jarna" class="item" data-section-name="/jarna" target="_self">
      Järna
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">
      Basket
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">
      Föreningsnytt
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se/" class="item" data-section-name="http://lt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se" class="item" data-section-name="http://lt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.lt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
          <a href="/sodertalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Södertälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
          <a href="/nykvarn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nykvarn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
          <a href="/jarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Järna</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="a83f8943-39cf-42ca-9453-dae048f61892"
        data-content-states="open,soft_locked"
        data-keywords="lt.se,sport,sporter,ishockey,j20 superelit,sodertalje sk,sodertalje sk herr,lt,sodertalje,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.lt.se//assets/sites/lt/site-logo-fallback-830dde001b105974fda4a45a9cf91fa537895a3c1d8661cf089f0c4c9ad3eec8.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="LT">
      </div>
      <meta itemprop="datePublished" content="2019-03-21">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="a83f8943-39cf-42ca-9453-dae048f61892">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:37</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">SSK bekräftar: Hugo Gustafsson tvingas vila – efter våldsamma tacklingen</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=SSK%20bekr%C3%A4ftar:%20Hugo%20Gustafsson%20tvingas%20vila%20%E2%80%93%20efter%20v%C3%A5ldsamma%20tacklingen&url=https://www.lt.se/artikel/ishockey/ssk-bekraftar-hugo-gustafsson-tvingas-vila-efter-valdsamma-tacklingen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a83f8943-39cf-42ca-9453-dae048f61892"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hugo+Gustafsson+tacklades+v%C3%A5rdsl%C3%B6st+i+J20-%C3%A5ttondelsfinalen+mot+HV71+p%C3%A5+onsdagskv%C3%A4llen.+Lagets...&p%5Btitle%5D=SSK%2520bekr%25C3%25A4ftar%3A%2520Hugo%2520Gustafsson%2520tvingas%2520vila%2520%25E2%2580%2593%2520efter%2520v%25C3%25A5ldsamma%2520tacklingen&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fishockey%2Fssk-bekraftar-hugo-gustafsson-tvingas-vila-efter-valdsamma-tacklingen&s=100&t=SSK%2520bekr%25C3%25A4ftar%3A%2520Hugo%2520Gustafsson%2520tvingas%2520vila%2520%25E2%2580%2593%2520efter%2520v%25C3%25A5ldsamma%2520tacklingen&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fishockey%2Fssk-bekraftar-hugo-gustafsson-tvingas-vila-efter-valdsamma-tacklingen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a83f8943-39cf-42ca-9453-dae048f61892"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.lt.se/artikel/ishockey/ssk-bekraftar-hugo-gustafsson-tvingas-vila-efter-valdsamma-tacklingen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-a83f8943-39cf-42ca-9453-dae048f61892" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Hugo Gustafsson."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Hugo Gustafsson.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jacob Sjölin
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="a83f8943-39cf-42ca-9453-dae048f61892" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Hugo Gustafsson tacklades vårdslöst i J20-åttondelsfinalen mot HV71 på onsdagskvällen.<br>Lagets tränare Anders Hultin rasade mot tacklingen – som gav SSK-talangen en hjärnskakning. Något som klubben bekräftar på torsdagen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ec650579a7b7069029bf3b5d7d3d8bb4"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_ec650579a7b7069029bf3b5d7d3d8bb4"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p><p class="body"><em>Hockeynyheter direkt i din mobil:</em></p><p class="body">► Hockeypuls <a href="https://itunes.apple.com/se/app/hockeypuls-allsvenskan/id904243796" title="">på App Store </a>► Hockeypuls <a href="https://play.google.com/store/apps/details?id=app.mittmedia.hockeypuls" title="">på Google Play</a></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Hugo Gustafsson."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Hugo Gustafsson.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jacob Sjölin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Hugo Gustafsson har en hjärnskakning. SSK bekräftar det på sin hemsida under torsdagen. SSK-talangen, som gjorde 28 matcher och 11 poäng under sin första A-lagssäsong, tvingades även uppsöka sjukhus för att sy ett sargat ögonbryn, skriver klubben.</p><p class="body">– Det är vila och hjärntrappan som gäller nu och han kommer inte spela på fredag, säger Stefan Gustafsson, junioransvarig i SSK, till hemsidan.</p><p class="body">För A-laget är säsongen slut.</p><p class="body">Men Hugo Gustafsson skulle förlänga säsongen genom att förstärka J20-laget i SM-slutspelet.</p><p class="body">SSK:s äldsta juniorlag förlorade den första åttondelsfinalen mot HV71 i förlängning. Men det hamnade i skuggan av skadan Hugo Gustafsson drabbades av. Efter att ha varit SSK:s bästa spelare för kvällen, med ett mål och en assist, rammade gästernas Jacob Grönhagen SSK-centern, som inte hade pucken vid tillfället.</p><p class="body">Gustafsson tappade medvetandet och fick hjälpas av isen.</p><p class="body"><a href="/artikel/j20-elit/ssk-talangen-tacklades-medvetslos-j20-tranaren-rasar-totalt-vardlos-en-av-de-fulaste-tacklingarna-jag-sett" title="">Och SSK:s J20-tränare rasade mot tacklingen.</a></p><p class="body">– Det var en av de fulaste tacklingarna jag har sett i år. Totalt vårdlös och väldigt, väldigt onödigt, sade J20-tränaren Anders Hultin till Hockeypuls.</p><p class="body">På onsdagskvällen ville Hultin inte föregå diagnosen av Gustafssons skada.</p><p class="body">– Han är så pass okej att han är vid medvetande och kan prata. Men det var mycket blod, han var totalt utslagen och jag vet inte var det landar. Han mådde inte dåligt nu, men han kommer inte ihåg smällen. Jag ser det som otroligt om han spelar i helgen, sade han då.</p><p class="body">Nu är det bekräftat att Gustafsson inte gör det – och med SSK i brygga kan tacklingen dessvärre ha avslutat Gustafssons säsong.</p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Jacob Sjölin</div>
    <a href="tel://070-8483587" class="phone">070-8483587</a>
    <a href="/cdn-cgi/l/email-protection#345e55575b561a475e5b585d5a74595d40405951505d551a4751" class="email"><span class="__cf_email__" data-cfemail="1973787a767b376a73767570775974706d6d747c7d7078376a7c">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=SSK%20bekr%C3%A4ftar:%20Hugo%20Gustafsson%20tvingas%20vila%20%E2%80%93%20efter%20v%C3%A5ldsamma%20tacklingen&url=https://www.lt.se/artikel/ishockey/ssk-bekraftar-hugo-gustafsson-tvingas-vila-efter-valdsamma-tacklingen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a83f8943-39cf-42ca-9453-dae048f61892"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hugo+Gustafsson+tacklades+v%C3%A5rdsl%C3%B6st+i+J20-%C3%A5ttondelsfinalen+mot+HV71+p%C3%A5+onsdagskv%C3%A4llen.+Lagets...&p%5Btitle%5D=SSK%2520bekr%25C3%25A4ftar%3A%2520Hugo%2520Gustafsson%2520tvingas%2520vila%2520%25E2%2580%2593%2520efter%2520v%25C3%25A5ldsamma%2520tacklingen&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fishockey%2Fssk-bekraftar-hugo-gustafsson-tvingas-vila-efter-valdsamma-tacklingen&s=100&t=SSK%2520bekr%25C3%25A4ftar%3A%2520Hugo%2520Gustafsson%2520tvingas%2520vila%2520%25E2%2580%2593%2520efter%2520v%25C3%25A5ldsamma%2520tacklingen&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fishockey%2Fssk-bekraftar-hugo-gustafsson-tvingas-vila-efter-valdsamma-tacklingen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a83f8943-39cf-42ca-9453-dae048f61892"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c0cd01dcc059605fd1bff8af2bd5dd5a"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_c0cd01dcc059605fd1bff8af2bd5dd5a"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/S%C3%B6dert%C3%A4lje%20SK">Södertälje SK</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/S%C3%B6dert%C3%A4lje%20SK%20Herr">Södertälje SK Herr</a>
          </li>
      </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_849b047f23aaebd8b95998f56b10f524"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_849b047f23aaebd8b95998f56b10f524"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53be9664f11d9" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="J20 Elit"
     data-uuid="bbdb6f18-d9cf-4891-900c-0eae3535b74a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">J20 Elit</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/j20-elit/ssk-talangen-tacklades-medvetslos-j20-tranaren-rasar-totalt-vardlos-en-av-de-fulaste-tacklingarna-jag-sett" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbdb6f18-d9cf-4891-900c-0eae3535b74a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/j20-elit/ssk-talangen-tacklades-medvetslos-j20-tranaren-rasar-totalt-vardlos-en-av-de-fulaste-tacklingarna-jag-sett" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbdb6f18-d9cf-4891-900c-0eae3535b74a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7e0ae3d0-e98b-4c7b-aa6a-bd5c819fa866.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="J20 Elit"
     data-uuid="bbdb6f18-d9cf-4891-900c-0eae3535b74a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">J20 Elit</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/j20-elit/ssk-talangen-tacklades-medvetslos-j20-tranaren-rasar-totalt-vardlos-en-av-de-fulaste-tacklingarna-jag-sett" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbdb6f18-d9cf-4891-900c-0eae3535b74a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK-talangen tacklades medvetslös – J20-tränaren rasar: "Totalt vårdlös – en av de fulaste tacklingarna jag sett"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/j20-elit/ssk-talangen-tacklades-medvetslos-j20-tranaren-rasar-totalt-vardlos-en-av-de-fulaste-tacklingarna-jag-sett" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbdb6f18-d9cf-4891-900c-0eae3535b74a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SSK:s första match i slutspelet fick en besk eftersmak. Matchen förlorades efter förlängning, men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="69871c17-eeff-46dc-a498-727ca707d413">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/dennis-bozic-om-sasongens-haveri-i-boxplay-ssk-s-samre-forsvarsspel-och-uppgifterna-om-tranarbyte-ska-vara-kvar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69871c17-eeff-46dc-a498-727ca707d413","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/dennis-bozic-om-sasongens-haveri-i-boxplay-ssk-s-samre-forsvarsspel-och-uppgifterna-om-tranarbyte-ska-vara-kvar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69871c17-eeff-46dc-a498-727ca707d413","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/80c4c695-35b5-4bb1-a39c-a8cc17591bf5.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="69871c17-eeff-46dc-a498-727ca707d413">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/dennis-bozic-om-sasongens-haveri-i-boxplay-ssk-s-samre-forsvarsspel-och-uppgifterna-om-tranarbyte-ska-vara-kvar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69871c17-eeff-46dc-a498-727ca707d413","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dennis Bozic om säsongens haveri i boxplay, SSK:s sämre försvarsspel – och uppgifterna om tränarbyte: ”Ska vara kvar” </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/dennis-bozic-om-sasongens-haveri-i-boxplay-ssk-s-samre-forsvarsspel-och-uppgifterna-om-tranarbyte-ska-vara-kvar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69871c17-eeff-46dc-a498-727ca707d413","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två av anledningarna till att SSK tog ett steg tillbaka den här säsongen: försämrat försvarsspel...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="d0f870a9-bc91-4f21-9558-c4409c2c96a2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ssk-forwardens-besvikelse-hamnade-i-en-svacka-som-jag-inte-tog-mig-ur" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0f870a9-bc91-4f21-9558-c4409c2c96a2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ssk-forwardens-besvikelse-hamnade-i-en-svacka-som-jag-inte-tog-mig-ur" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0f870a9-bc91-4f21-9558-c4409c2c96a2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44af3a69-905a-4fea-aa4a-82f18346b1db.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="d0f870a9-bc91-4f21-9558-c4409c2c96a2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ssk-forwardens-besvikelse-hamnade-i-en-svacka-som-jag-inte-tog-mig-ur" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0f870a9-bc91-4f21-9558-c4409c2c96a2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK-forwardens besvikelse: "Hamnade i en svacka som jag inte tog mig ur"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ssk-forwardens-besvikelse-hamnade-i-en-svacka-som-jag-inte-tog-mig-ur" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0f870a9-bc91-4f21-9558-c4409c2c96a2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Noll mål, fem assist och ett missat slutspel. Martin Janolhs levde inte upp till förväntningarna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="1fedb95c-48d5-4a94-9094-d70a9ed147e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/uppgifter-poangkung-valjer-spel-i-shl-bryter-kontraktet-med-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fedb95c-48d5-4a94-9094-d70a9ed147e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/uppgifter-poangkung-valjer-spel-i-shl-bryter-kontraktet-med-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fedb95c-48d5-4a94-9094-d70a9ed147e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1d622dd-025f-42e9-ad28-f62819a5e3ae.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="1fedb95c-48d5-4a94-9094-d70a9ed147e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/uppgifter-poangkung-valjer-spel-i-shl-bryter-kontraktet-med-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fedb95c-48d5-4a94-9094-d70a9ed147e4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Uppgifter: Poängkung väljer spel i SHL – bryter kontraktet med SSK</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/uppgifter-poangkung-valjer-spel-i-shl-bryter-kontraktet-med-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fedb95c-48d5-4a94-9094-d70a9ed147e4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SSK:s och hockeyallsvenskans poängkung, Nicolai Meyer, har varit jagad på marknaden. Nu ska han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="b9c9cf6e-99d9-4e97-8e82-88e761a4d2bd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/lista-har-ar-spelarna-ssk-borde-forlanga-kontrakten-med-pa-vag-in-i-karriarens-basta-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b9c9cf6e-99d9-4e97-8e82-88e761a4d2bd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/lista-har-ar-spelarna-ssk-borde-forlanga-kontrakten-med-pa-vag-in-i-karriarens-basta-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b9c9cf6e-99d9-4e97-8e82-88e761a4d2bd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f540cc25-bede-4eb0-9234-4e5f7617fc33.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="b9c9cf6e-99d9-4e97-8e82-88e761a4d2bd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/lista-har-ar-spelarna-ssk-borde-forlanga-kontrakten-med-pa-vag-in-i-karriarens-basta-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b9c9cf6e-99d9-4e97-8e82-88e761a4d2bd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: Här är spelarna SSK borde förlänga kontrakten med: ”På väg in i karriärens bästa år”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/lista-har-ar-spelarna-ssk-borde-forlanga-kontrakten-med-pa-vag-in-i-karriarens-basta-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b9c9cf6e-99d9-4e97-8e82-88e761a4d2bd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fortfarande post-säsongsdeppig? Se hit, för det finns en fördel med tidig semester: SSK får ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="288bf6c9-1997-4fac-a656-95ac434470bf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/efter-14-ar-nu-ar-ove-karlsson-tillbaka-som-ssk-s-lagledare-blivit-som-ett-hem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"288bf6c9-1997-4fac-a656-95ac434470bf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/efter-14-ar-nu-ar-ove-karlsson-tillbaka-som-ssk-s-lagledare-blivit-som-ett-hem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"288bf6c9-1997-4fac-a656-95ac434470bf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bda950e0-54be-4bd8-a76b-6546e2e2d5ae.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="288bf6c9-1997-4fac-a656-95ac434470bf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/efter-14-ar-nu-ar-ove-karlsson-tillbaka-som-ssk-s-lagledare-blivit-som-ett-hem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"288bf6c9-1997-4fac-a656-95ac434470bf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter 14 år – nu är Ove Karlsson tillbaka som SSK:s lagledare: "Blivit som ett hem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/efter-14-ar-nu-ar-ove-karlsson-tillbaka-som-ssk-s-lagledare-blivit-som-ett-hem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"288bf6c9-1997-4fac-a656-95ac434470bf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I drygt 26 år har Ove Karlsson varit en del av SSK. Nu, efter fjorton år i juniorverksamheten, är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="ac1baeb5-e8c4-49fc-ac48-2586890da74b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/lt-sporten-avslojar-foretagsledaren-kontaktad-av-valberedningen-haft-diskussion-med-dem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ac1baeb5-e8c4-49fc-ac48-2586890da74b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/lt-sporten-avslojar-foretagsledaren-kontaktad-av-valberedningen-haft-diskussion-med-dem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ac1baeb5-e8c4-49fc-ac48-2586890da74b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a65cf639-f4cf-4a64-84ad-5b2cf06d68be.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="ac1baeb5-e8c4-49fc-ac48-2586890da74b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/lt-sporten-avslojar-foretagsledaren-kontaktad-av-valberedningen-haft-diskussion-med-dem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ac1baeb5-e8c4-49fc-ac48-2586890da74b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LT-Sporten avslöjar: Företagsledaren kontaktad av valberedningen: "Haft diskussion med dem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/lt-sporten-avslojar-foretagsledaren-kontaktad-av-valberedningen-haft-diskussion-med-dem" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ac1baeb5-e8c4-49fc-ac48-2586890da74b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Valberedningens arbete att ta fram nästa styrelse pågår för fullt. Nu kan LT-Sporten och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="86120d2d-c4b2-48a7-85cb-e1a063dc641f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/sebastians-dyks-lofte-till-ssk-supportrarna-oavsett-vad-som-hander-har-inte-spelat-min-sista-match-med-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86120d2d-c4b2-48a7-85cb-e1a063dc641f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/sebastians-dyks-lofte-till-ssk-supportrarna-oavsett-vad-som-hander-har-inte-spelat-min-sista-match-med-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86120d2d-c4b2-48a7-85cb-e1a063dc641f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f333758e-70e6-4c6c-8c5c-132180572fad.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="86120d2d-c4b2-48a7-85cb-e1a063dc641f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/sebastians-dyks-lofte-till-ssk-supportrarna-oavsett-vad-som-hander-har-inte-spelat-min-sista-match-med-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86120d2d-c4b2-48a7-85cb-e1a063dc641f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sebastians Dyks löfte till SSK-supportrarna: "Oavsett vad som händer,  har inte spelat min sista match med SSK"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/sebastians-dyks-lofte-till-ssk-supportrarna-oavsett-vad-som-hander-har-inte-spelat-min-sista-match-med-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86120d2d-c4b2-48a7-85cb-e1a063dc641f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Om Sebastian Dyk spelar med SSK nästa säsong är fortfarande oklart. Men han kan ge SSK-fansen ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="6d90b359-68e7-479d-97b9-3f5f485dac81">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/expertens-rad-sa-bor-ssk-agera-i-truppbygget-nu-viktigaste-ar-att-leta-ersattare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d90b359-68e7-479d-97b9-3f5f485dac81","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/expertens-rad-sa-bor-ssk-agera-i-truppbygget-nu-viktigaste-ar-att-leta-ersattare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d90b359-68e7-479d-97b9-3f5f485dac81","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25f480b8-1f7e-45ff-9f9c-472d9433aa84.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="6d90b359-68e7-479d-97b9-3f5f485dac81">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/expertens-rad-sa-bor-ssk-agera-i-truppbygget-nu-viktigaste-ar-att-leta-ersattare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d90b359-68e7-479d-97b9-3f5f485dac81","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Expertens råd – så bör SSK agera i truppbygget nu: ”Viktigaste är att leta ersättare”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/expertens-rad-sa-bor-ssk-agera-i-truppbygget-nu-viktigaste-ar-att-leta-ersattare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d90b359-68e7-479d-97b9-3f5f485dac81","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under torsdagen kom beskedet att Alexander Sahlin blir kvar i SSK i två år till. Desto osäkrare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="691e1907-b064-4eda-9c9f-1e9437788108">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/klar-for-nytt-ar-nu-vill-ssk-centern-expandera-sin-roll-begransat-mig-sjalv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"691e1907-b064-4eda-9c9f-1e9437788108","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/klar-for-nytt-ar-nu-vill-ssk-centern-expandera-sin-roll-begransat-mig-sjalv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"691e1907-b064-4eda-9c9f-1e9437788108","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="691e1907-b064-4eda-9c9f-1e9437788108">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/klar-for-nytt-ar-nu-vill-ssk-centern-expandera-sin-roll-begransat-mig-sjalv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"691e1907-b064-4eda-9c9f-1e9437788108","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Klar för nytt år – nu vill SSK-centern expandera sin roll: ”Begränsat mig själv”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/klar-for-nytt-ar-nu-vill-ssk-centern-expandera-sin-roll-begransat-mig-sjalv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"691e1907-b064-4eda-9c9f-1e9437788108","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Han har varit med sedan hockeyettan. Och Sebastian Höglund fortsätter karriären i SSK. Nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="feabc3b9-2ac6-48bb-be6e-5d4a8f761706">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">SHL</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/shl/ssk-forwardens-detaljerade-ord-om-panikkanslan-under-sasongen-pungkulan-var-tre-ganger-sa-stor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"feabc3b9-2ac6-48bb-be6e-5d4a8f761706","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/shl/ssk-forwardens-detaljerade-ord-om-panikkanslan-under-sasongen-pungkulan-var-tre-ganger-sa-stor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"feabc3b9-2ac6-48bb-be6e-5d4a8f761706","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/718cc8a9-4a22-41f5-8026-db69d9b549a4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="feabc3b9-2ac6-48bb-be6e-5d4a8f761706">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">SHL</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/shl/ssk-forwardens-detaljerade-ord-om-panikkanslan-under-sasongen-pungkulan-var-tre-ganger-sa-stor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"feabc3b9-2ac6-48bb-be6e-5d4a8f761706","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK-forwardens detaljerade ord om panikkänslan under säsongen: "Pungkulan var tre gånger så stor"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/shl/ssk-forwardens-detaljerade-ord-om-panikkanslan-under-sasongen-pungkulan-var-tre-ganger-sa-stor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"feabc3b9-2ac6-48bb-be6e-5d4a8f761706","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Han lämnade Mora IK och fick börja om i SSK. Till en början fann Emil Bejmo hockeyglädjen igen,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="7239a30f-372f-4e7e-a0b0-e7db927992dd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/sasongen-med-ssk-blev-hans-sista-nu-avslutar-forwarden-karriaren-dags-att-ga-vidare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7239a30f-372f-4e7e-a0b0-e7db927992dd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/sasongen-med-ssk-blev-hans-sista-nu-avslutar-forwarden-karriaren-dags-att-ga-vidare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7239a30f-372f-4e7e-a0b0-e7db927992dd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea3de9a8-0202-4472-9b93-1e73adb64fee.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="7239a30f-372f-4e7e-a0b0-e7db927992dd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/sasongen-med-ssk-blev-hans-sista-nu-avslutar-forwarden-karriaren-dags-att-ga-vidare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7239a30f-372f-4e7e-a0b0-e7db927992dd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Säsongen med SSK blev hans sista – nu avslutar forwarden karriären: "Dags att gå vidare"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/sasongen-med-ssk-blev-hans-sista-nu-avslutar-forwarden-karriaren-dags-att-ga-vidare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7239a30f-372f-4e7e-a0b0-e7db927992dd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Matchen i Karlskoga blev SSK sista – det blev också Mikael Ahléns sista match i karriären. Nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="deceebae-a449-4e63-86e4-d45776427a6d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/betyg-spelare-for-spelare-sa-presterade-ssk-arna-under-sasongen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deceebae-a449-4e63-86e4-d45776427a6d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/betyg-spelare-for-spelare-sa-presterade-ssk-arna-under-sasongen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deceebae-a449-4e63-86e4-d45776427a6d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/190d8978-e59d-417a-b6eb-05d8ef1b5332.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="deceebae-a449-4e63-86e4-d45776427a6d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/betyg-spelare-for-spelare-sa-presterade-ssk-arna-under-sasongen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deceebae-a449-4e63-86e4-d45776427a6d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>BETYG: Spelare för spelare – så presterade SSK:arna under säsongen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/betyg-spelare-for-spelare-sa-presterade-ssk-arna-under-sasongen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deceebae-a449-4e63-86e4-d45776427a6d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SSK-säsongen ska summeras – och det är naturligt att vända blicken mot isen. Vilka spelare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="fdee3e3e-fe02-4efe-b850-1d1ddef5598a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/shl-klubbar-intresserade-av-liljewall-kan-varken-ge-dig-in-eller-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fdee3e3e-fe02-4efe-b850-1d1ddef5598a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/shl-klubbar-intresserade-av-liljewall-kan-varken-ge-dig-in-eller-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fdee3e3e-fe02-4efe-b850-1d1ddef5598a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e0d5dd-d1fd-4970-b387-54d3cb767e7c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="fdee3e3e-fe02-4efe-b850-1d1ddef5598a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/shl-klubbar-intresserade-av-liljewall-kan-varken-ge-dig-in-eller-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fdee3e3e-fe02-4efe-b850-1d1ddef5598a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SHL-klubbar intresserade av Liljewall: "Kan varken ge dig in eller ut"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/shl-klubbar-intresserade-av-liljewall-kan-varken-ge-dig-in-eller-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fdee3e3e-fe02-4efe-b850-1d1ddef5598a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Säsongen är över för Christopher Liljewall och hans SSK. Men om det blir någon fortsättning i det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="8434b4dc-5150-4c60-8887-227c83e2e039">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/sjolin-ssk-ar-arets-flopp-dags-for-en-lang-titt-i-spegeln" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8434b4dc-5150-4c60-8887-227c83e2e039","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/sjolin-ssk-ar-arets-flopp-dags-for-en-lang-titt-i-spegeln" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8434b4dc-5150-4c60-8887-227c83e2e039","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d4eeaf1-231c-42b1-8d42-15b7cf797fab.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="8434b4dc-5150-4c60-8887-227c83e2e039">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/sjolin-ssk-ar-arets-flopp-dags-for-en-lang-titt-i-spegeln" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8434b4dc-5150-4c60-8887-227c83e2e039","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SJÖLIN: SSK är årets flopp – dags för en lång titt i spegeln</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/sjolin-ssk-ar-arets-flopp-dags-for-en-lang-titt-i-spegeln" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8434b4dc-5150-4c60-8887-227c83e2e039","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Allt måste upp på bordet. Ingenting får vara heligt. Nu är det tid för svåra frågor och obekväma...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="26b18cd4-412e-4225-a244-566ebaca464a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/dyk-lamnar-ssk-uppges-klar-for-finsk-klubb-har-scoutat-sebastian-pa-plats" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26b18cd4-412e-4225-a244-566ebaca464a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/dyk-lamnar-ssk-uppges-klar-for-finsk-klubb-har-scoutat-sebastian-pa-plats" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26b18cd4-412e-4225-a244-566ebaca464a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5910106f-2dc5-4e39-91da-e5872925668b.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="26b18cd4-412e-4225-a244-566ebaca464a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/dyk-lamnar-ssk-uppges-klar-for-finsk-klubb-har-scoutat-sebastian-pa-plats" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26b18cd4-412e-4225-a244-566ebaca464a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dyk lämnar SSK – uppges klar för finsk klubb: "Har scoutat Sebastian på plats"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/dyk-lamnar-ssk-uppges-klar-for-finsk-klubb-har-scoutat-sebastian-pa-plats" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"26b18cd4-412e-4225-a244-566ebaca464a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sebastian Dyk har varit ett hett ämne hela säsongen och intresse från SHL har funnits. På...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="3fd4c68e-3a29-4c31-b306-7af66baae5df">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ssk-utan-malvakter-men-for-samtal-med-sahlin-har-val-kommit-en-bit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3fd4c68e-3a29-4c31-b306-7af66baae5df","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ssk-utan-malvakter-men-for-samtal-med-sahlin-har-val-kommit-en-bit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3fd4c68e-3a29-4c31-b306-7af66baae5df","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5cc4e79a-8b50-48e8-a275-e3a28de5eeb5.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="3fd4c68e-3a29-4c31-b306-7af66baae5df">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ssk-utan-malvakter-men-for-samtal-med-sahlin-har-val-kommit-en-bit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3fd4c68e-3a29-4c31-b306-7af66baae5df","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK utan målvakter – men för samtal med Sahlin: ”Har väl kommit en bit”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ssk-utan-malvakter-men-for-samtal-med-sahlin-har-val-kommit-en-bit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3fd4c68e-3a29-4c31-b306-7af66baae5df","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter två säsonger ihop är framtiden oviss för SSK:s målvaktspar. Än så länge diskuterar klubben...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="7d47169e-e55a-45fb-8c22-a23efb2c40df">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/backens-besked-som-det-ser-ut-lamnar-jag-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7d47169e-e55a-45fb-8c22-a23efb2c40df","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/backens-besked-som-det-ser-ut-lamnar-jag-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7d47169e-e55a-45fb-8c22-a23efb2c40df","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="7d47169e-e55a-45fb-8c22-a23efb2c40df">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/backens-besked-som-det-ser-ut-lamnar-jag-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7d47169e-e55a-45fb-8c22-a23efb2c40df","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Backens besked: ”Som det ser ut lämnar jag SSK”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/backens-besked-som-det-ser-ut-lamnar-jag-ssk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7d47169e-e55a-45fb-8c22-a23efb2c40df","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det lutar åt att sejouren i SSK är över för erfarne backen Stefan Johansson. Efter två säsonger i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c244321e-10ec-400f-a248-20f6dadfedfd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/live-analysen-efter-beskedet-om-sahlin-expertens-tankar-om-ssk-s-lagbygge-oklart" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c244321e-10ec-400f-a248-20f6dadfedfd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/live-analysen-efter-beskedet-om-sahlin-expertens-tankar-om-ssk-s-lagbygge-oklart" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c244321e-10ec-400f-a248-20f6dadfedfd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c081568a-5790-4113-9186-baf75481876e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c244321e-10ec-400f-a248-20f6dadfedfd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/live-analysen-efter-beskedet-om-sahlin-expertens-tankar-om-ssk-s-lagbygge-oklart" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c244321e-10ec-400f-a248-20f6dadfedfd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LIVE: Analysen efter beskedet om Sahlin – expertens tankar om SSK:s lagbygge: "Oklart"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/live-analysen-efter-beskedet-om-sahlin-expertens-tankar-om-ssk-s-lagbygge-oklart" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c244321e-10ec-400f-a248-20f6dadfedfd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Alexander Sahlin har förlängt sitt avtal med SSK till 2021. Den nyheten – och SSK:s lagbygge –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="122dbf1c-a840-4c6a-bb26-4eb71a33cf91">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/efter-ssk-s-fiasko-lundberg-kanner-inte-till-ryktena-om-sparken-svider-valdigt-mycket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"122dbf1c-a840-4c6a-bb26-4eb71a33cf91","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/efter-ssk-s-fiasko-lundberg-kanner-inte-till-ryktena-om-sparken-svider-valdigt-mycket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"122dbf1c-a840-4c6a-bb26-4eb71a33cf91","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcc7f86b-3b3b-4e5a-a183-df8678fd097d.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="122dbf1c-a840-4c6a-bb26-4eb71a33cf91">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/efter-ssk-s-fiasko-lundberg-kanner-inte-till-ryktena-om-sparken-svider-valdigt-mycket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"122dbf1c-a840-4c6a-bb26-4eb71a33cf91","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter SSK:s fiasko – Lundberg känner inte till ryktena om sparken: "Svider väldigt mycket"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/efter-ssk-s-fiasko-lundberg-kanner-inte-till-ryktena-om-sparken-svider-valdigt-mycket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"122dbf1c-a840-4c6a-bb26-4eb71a33cf91","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SSK missar topp åtta och säsongen är slut. Efter matchen var det tårar och tomma blickar i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/lt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-lt-och-mittmedia">
	      Om <span itemprop="brand">LT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-lt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#1f6d7a7b7e746b7670715f736b316c7a"><span class="__cf_email__" data-cfemail="3a485f5e5b514e5355547a564e14495f">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#bfcddadbded4cbd6d0d1ffd3cb91ccda"><span class="__cf_email__" data-cfemail="41332425202a35282e2f012d356f3224">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'f2dd43bd7fca4e409081b6ad037700ef';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d955da5907e2bbe85a5b45703f0d447f"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_d955da5907e2bbe85a5b45703f0d447f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f32f2a0b1f54fe74b1400fa584a4c02a"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_f32f2a0b1f54fe74b1400fa584a4c02a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
