<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","LT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.lt.se/artikel/insandare-nu-har-det-hant-igen-i-ar-pa-brf-nysatra","title":"Insändare: Nu har det hänt igen i år på BRF Nysätra","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />

    <meta name="description" content="En naturkulle med fina blommor, blåklockor, rödklöver, smultron m.m. är bortklippt ner till...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":128,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.lt.se/artikel/insandare-nu-har-det-hant-igen-i-ar-pa-brf-nysatra" />
  <meta property="og:title"           content="Insändare: Nu har det hänt igen i år på BRF Nysätra" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="En naturkulle med fina blommor, blåklockor, rödklöver, smultron m.m. är bortklippt ner till...">
    <meta property="fb:pages" content="336488718312" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Insändare" />
<meta property="article:published_time" content="2020-07-21 05:00:14 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-ce7b1679618688a49c810d9dcafc5aa7345506e804e73ac09a89b6478d9f2bab.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-ce47c2370dfeac782ed25ec40b0dd5854d03334a07edacf380a8e906659f7aec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-1643da6a83061f5dfaec7f55b145624f74970ed5a122ed59a3e3ec9991e3b233.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-272b1956bfb1206556b8ed0386e0da0229356db73e256477839ba8e8fea1e32f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-2bbbbdbaaaeed471483b429bb3e08de5136de40eb3e914131e6f5a443cb0193e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link rel="alternate" type="application/rss+xml" title="lt.se RSS" href="/feed" />

  <title>Insändare: Nu har det hänt igen i år på BRF Nysätra</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","site_id":"LT","view_ads":"true","section":null,"city":"Södertälje"};
  window.content_keywords = ["lt.se","miljo","bevarande av miljo","lt","sodertalje","print","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.lt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.d5b3c678-4ba5-4f3e-a809-0f5477882d6b.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/lt/application-a3a9cbfbd65236d0642601e7ab48f52803e85adbb7257102eb9c90bb889355fa.css" />
  <script src="/packs/js/application-283a4cfd35b47da0c37f.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="eQYRHzA3+c4XyOba6ETGJIOZR0tRrjcQF1cZtVrpwtDYSAB4btziCcXf/b1FL/9EsAibwQF/qgfOUkxE9Vazsw==" />
</head>

<body class="lt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till lt.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 21 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/lt-lanstidningen-sodertalje-2201/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-sodertalje"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.lt.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på LT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Södertälje"}}'>
    <a href="/sodertalje" class="item" data-section-name="/sodertalje" target="_self">      Södertälje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nykvarn"}}'>
    <a href="/nykvarn" class="item" data-section-name="/nykvarn" target="_self">      Nykvarn    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Järna"}}'>
    <a href="/jarna" class="item" data-section-name="/jarna" target="_self">      Järna    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">      Basket    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">      Föreningsnytt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se/" class="item" data-section-name="http://lt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">      Skicka in evenemang    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://lt.lokus.se/bokning/skapa/" class="item" data-section-name="https://lt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.lt.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/lt-lanstidningen-sodertalje-2201/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
                  <a href="/sodertalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Södertälje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
                  <a href="/nykvarn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nykvarn</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
                  <a href="/jarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Järna</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
                  <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://lt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
                  <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://lt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-a4c83233-2333-430b-aff0-b36b82cc5bb4" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Olika sorters blommor prästkrage, rödklöver och blåklocka. Foto: Ulf Palm / TT "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Olika sorters blommor prästkrage, rödklöver och blåklocka. Foto: Ulf Palm / TT </figcaption>
                        <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="a4c83233-2333-430b-aff0-b36b82cc5bb4"
         data-content-states="open"
         data-keywords="lt.se,miljo,bevarande av miljo,lt,sodertalje,print,article"
         data-premium-level="none"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.lt.se/artikel/insandare-nu-har-det-hant-igen-i-ar-pa-brf-nysatra />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.lt.se//assets/sites/lt/site-logo-fallback-830dde001b105974fda4a45a9cf91fa537895a3c1d8661cf089f0c4c9ad3eec8.png ">
    </div>
    <meta itemprop="name" content="LT">
  </div>

    <meta itemprop="isAccessibleForFree" content="true" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-07-21">
  <meta itemprop="dateModified" content="2020-07-17">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a4c83233-2333-430b-aff0-b36b82cc5bb4">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">05:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Insändare: Nu har det hänt igen i år på BRF Nysätra"/>
        <h1 class="headline">Insändare: Nu har det hänt igen i år på BRF Nysätra</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p></p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5391ab9-f004-4465-afd1-7e4a1515659f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Olika sorters blommor prästkrage, rödklöver och blåklocka. Foto: Ulf Palm / TT "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Olika sorters blommor prästkrage, rödklöver och blåklocka. Foto: Ulf Palm / TT </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">En naturkulle med fina blommor, bl&aring;klockor, r&ouml;dkl&ouml;ver, smultron m.m. &auml;r bortklippt ner till marken. Ingen som t&auml;nkt p&aring; v&aring;ra insekter och p&aring; oss som har haft n&aring;got fint att njuta av. </p><p class="body">P&aring; andra st&auml;llen s&aring;s det fina blommor med tanke p&aring; att f&aring; v&aring;ra insekter att trivas. Finner inga ord vad HSB h&aring;ller p&aring; med, har de inget att t&auml;nka med. Bedr&ouml;vligt. </p><p class="body"><strong>Maj Karlsson</strong></p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">www.lt.se/debatt  </div>
          <a href="tel://08-550 921 33" class="phone">08-550 921 33</a>
              <a href="/cdn-cgi/l/email-protection#63070601021717230f174d1006" class="email"><span class="__cf_email__" data-cfemail="4d29282f2c39390d2139633e28">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Ins%C3%A4ndare:%20Nu%20har%20det%20h%C3%A4nt%20igen%20i%20%C3%A5r%20p%C3%A5%20BRF%20Nys%C3%A4tra&url=https://www.lt.se/artikel/insandare-nu-har-det-hant-igen-i-ar-pa-brf-nysatra"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a4c83233-2333-430b-aff0-b36b82cc5bb4"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+naturkulle+med+fina+blommor%2C+bl%C3%A5klockor%2C+r%C3%B6dkl%C3%B6ver%2C+smultron+m.m.+%C3%A4r+bortklippt+ner+till...&p%5Btitle%5D=Ins%25C3%25A4ndare%3A%2520Nu%2520har%2520det%2520h%25C3%25A4nt%2520igen%2520i%2520%25C3%25A5r%2520p%25C3%25A5%2520BRF%2520Nys%25C3%25A4tra&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Finsandare-nu-har-det-hant-igen-i-ar-pa-brf-nysatra&s=100&t=Ins%25C3%25A4ndare%3A%2520Nu%2520har%2520det%2520h%25C3%25A4nt%2520igen%2520i%2520%25C3%25A5r%2520p%25C3%25A5%2520BRF%2520Nys%25C3%25A4tra&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Finsandare-nu-har-det-hant-igen-i-ar-pa-brf-nysatra"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a4c83233-2333-430b-aff0-b36b82cc5bb4"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>

        <div class="article-aside">
          <div class="article-barker padding-bottom-large">
  <div class="article-barker-text">
    <h4>Har du något att säga?</h4>
    <p>Skriv en insändare</p>
  </div>
  <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.lt.se/skicka-in-insandare">Skriv insändare</a>      </div>
</div>

        </div>

      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53be9664f11d9" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/rostig-bro-riskerar-att-rasa-darfor-stangs-vagen-vid-holo"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83d5ef77-70d3-49d3-9bab-65920cc7343b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="83d5ef77-70d3-49d3-9bab-65920cc7343b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5c67e95c-263f-4739-8508-80af0f6b1e8f.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="83d5ef77-70d3-49d3-9bab-65920cc7343b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Rostig bro riskerar att rasa – därför stängs vägen vid Hölö  </h2>

              <div class="excerpt">
          En rörbro på väg 503 vid Hölö riskerar att rasa och ska bytas ut.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vi-vill-utga-fran-greta-effekten-darfor-borjar-kommunen-kopa-atervunna-mobler"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fb671947-58fb-4495-b19c-a695e58ee892","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="fb671947-58fb-4495-b19c-a695e58ee892">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5fc24200-ba8d-406f-bcbb-269d21edd4b7.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="fb671947-58fb-4495-b19c-a695e58ee892">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">"Vi vill utgå från Greta-effekten" – därför börjar kommunen köpa återvunna möbler </h2>

              <div class="excerpt">
          Allt fler kommuner prioriterar aktivt varor tillverkade av återvunnet material i sina...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/virrvarr-hos-myndigheter-i-ansvarsfragan-nar-misstankt-miljobrott-fortgar-i-skarlunda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b421c28-3105-4df3-8d77-2088c16ed802","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="3b421c28-3105-4df3-8d77-2088c16ed802">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc153976-efdf-418e-945b-c873d52af76c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="3b421c28-3105-4df3-8d77-2088c16ed802">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Virrvarr hos myndigheter i ansvarsfrågan när misstänkt miljöbrott fortgår i Skarlunda </h2>

              <div class="excerpt">
          Skog och strand har skövlats på en fastighet i Skarlunda vid sjön Uttran – enligt Södertälje...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-stadar-ungdomarna-upp-efter-badgasternas-svineri-det-ar-galet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbad73c1-1bf5-4bb1-8ba1-e3745a8fcb0a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="bbad73c1-1bf5-4bb1-8ba1-e3745a8fcb0a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e98e979e-5d62-4fb4-8365-41f548d702ca.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="bbad73c1-1bf5-4bb1-8ba1-e3745a8fcb0a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här städar ungdomarna upp efter badgästernas svineri: ”Det är galet”</h2>

              <div class="excerpt">
          Utbrunna engångsgrillar, förbrukade pappersmuggar och soppåsar slängda bredvid tomma soptunnor....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-kan-du-pussas-med-alpackor-de-kallas-angarnas-delfiner"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6572d9d3-8034-4778-b273-b50d229f8b39","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nykvarns kommun"
     data-uuid="6572d9d3-8034-4778-b273-b50d229f8b39">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nykvarns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/35af8442-469d-4dfe-9fe6-624701327f49.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nykvarns kommun"
     data-uuid="6572d9d3-8034-4778-b273-b50d229f8b39">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nykvarns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här kan du pussas med alpackor: ”De kallas ängarnas delfiner”</h2>

              <div class="excerpt">
          Far from standard alpaca i Nykvarn erbjuder besökare kvalitetstid med sina alpackor. Här kan du...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vems-var-korna-polisen-sokte-agare-till-djur-som-blockerade-vag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a4eec98f-39ec-4402-a208-6af7c9aa5a6b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="a4eec98f-39ec-4402-a208-6af7c9aa5a6b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3690b144-d4ff-4c2d-ad6c-3fd2f5bc0faf.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="a4eec98f-39ec-4402-a208-6af7c9aa5a6b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vems var korna? Polisen sökte ägare till djur som blockerade väg</h2>

              <div class="excerpt">
          Under torsdagsförmiddagen fick polisen in ett ärende om att ett gäng kossor står och blockerar en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efter-nya-plastskatten-forsaljning-av-pasar-minskar-kraftigt-en-beteendeforandring"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bee664b6-0ae6-4a12-972b-59b4eba6d43d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="bee664b6-0ae6-4a12-972b-59b4eba6d43d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0bd5542a-cb72-40c8-9b07-87011d47a142.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="bee664b6-0ae6-4a12-972b-59b4eba6d43d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter nya plastskatten – försäljning av påsar minskar kraftigt: ”En beteendeförändring”</h2>

              <div class="excerpt">
          Två månader efter plastskatten infördes, kan matkedjorna se en tydlig förändring i kundernas...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bekymrade-batagare-oljelackan-har-fargat-batarna-gula-kommer-scania-hjalpa-oss-tvatta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"065f8e56-f278-4de7-9e5b-509a77fb3125","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="065f8e56-f278-4de7-9e5b-509a77fb3125">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8f410c9-f755-49a9-9343-ceed6f9629b8.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="065f8e56-f278-4de7-9e5b-509a77fb3125">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bekymrade båtägare – oljeläckan har färgat båtarna gula: ”Kommer Scania hjälpa oss tvätta?”</h2>

              <div class="excerpt">
          Konsekvenserna av söndagens oljeläcka har börjat visa sig. Bland annat hos Södertäljes...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/smabarnsmamman-som-plockar-skrap-pa-promenaderna-det-handlar-om-attityd"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd584769-913b-4ef7-ab00-e07ae0ff7e4b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="fd584769-913b-4ef7-ab00-e07ae0ff7e4b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f6df4f2-08f9-439d-b94b-3a1c759bed5a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="fd584769-913b-4ef7-ab00-e07ae0ff7e4b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Småbarnsmamman som plockar skräp på promenaderna: ”Det handlar om attityd”</h2>

              <div class="excerpt">
          Sarah Zetterblad hade länge stört sig på den skräpiga naturen. Så för några månader sedan,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/plocka-skrap-och-vinn-ny-tavling-av-telge-energi-skrap-ar-mer-an-bara-fult"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce24e7a4-2bcd-4981-a900-f0b321158cf0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="ce24e7a4-2bcd-4981-a900-f0b321158cf0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9734169-df96-4f27-8ade-9ae684eeda26.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="ce24e7a4-2bcd-4981-a900-f0b321158cf0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Plocka skräp och vinn – ny tävling av Telge energi: ”Skräp är mer än bara fult”</h2>

              <div class="excerpt">
          Nu har du chansen att vinna över hela Sverige, varje vecka, samtidigt som du hjälper naturen....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sodertalje-sveriges-tredje-djurvanligaste-halkat-ner-pa-listan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aafeeefa-12b8-4de0-8ba1-1c6c18bd54df","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="aafeeefa-12b8-4de0-8ba1-1c6c18bd54df">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a83e761-7213-41dc-bccb-4ab12ed8a79d.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="aafeeefa-12b8-4de0-8ba1-1c6c18bd54df">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Södertälje Sveriges tredje djurvänligaste – halkat ner på listan</h2>

              <div class="excerpt">
          I Djurens Rätts undersökning om Sveriges djurvänligaste kommun hamnade Södertälje på en tredje...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/scania-om-jattelackaget-och-polisutredningen-mycket-allvarligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f446ed7e-e867-4b70-a1c3-d1e346f2c7a6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="f446ed7e-e867-4b70-a1c3-d1e346f2c7a6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/69a35f7e-f303-431a-b151-d70732782e3b.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="f446ed7e-e867-4b70-a1c3-d1e346f2c7a6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Scania om jätteläckaget och polisutredningen: ”Mycket allvarligt”</h2>

              <div class="excerpt">
          Scania ser allvarligt på läckaget av styrservoolja från företagsområdet, enligt presschefen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-rinner-bajsvattnet-ut-i-malaren-ackligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"576ec75e-6183-4537-8bd5-75dcf38d6ae0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nykvarns kommun"
     data-uuid="576ec75e-6183-4537-8bd5-75dcf38d6ae0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nykvarns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f4412a4f-5800-4e8a-a8cd-d105b49c816b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nykvarns kommun"
     data-uuid="576ec75e-6183-4537-8bd5-75dcf38d6ae0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nykvarns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här rinner bajsvattnet ut i Mälaren: ”Äckligt”</h2>

              <div class="excerpt">
          Strax nedanför Taxinge slott ligger det en pöl med avloppsvatten från de närliggande hushållen....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/elias-rosell-dags-for-igelstaverket-att-fanga-in-koldioxid"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eef7abe0-f547-4841-b588-85f8fdd70ba7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="eef7abe0-f547-4841-b588-85f8fdd70ba7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6210be59-8dab-4086-9873-8227718b59de.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="eef7abe0-f547-4841-b588-85f8fdd70ba7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Elias Rosell: Dags för Igelstaverket att fånga in koldioxid</h2>

              <div class="excerpt">
          Under coronakrisen har klimatkrisen tagit något av en paus i media, det betyder dock inte att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stort-oljelackage-fran-scania-flera-kubikmeter-har-lackt-ut"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f13a5f12-50c2-4b0c-8c88-d4b5796354c4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="f13a5f12-50c2-4b0c-8c88-d4b5796354c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8cd1009d-7390-4195-bf3f-6fab1b10a307.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="f13a5f12-50c2-4b0c-8c88-d4b5796354c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stort oljeläckage från Scania – flera kubikmeter har läckt ut</h2>

              <div class="excerpt">
          Vid 12-tiden på söndagen larmades räddningstjänsten om ett befarat läckage från Scanias område...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/salar-har-setts-i-malaren-fiskare-vill-ha-skyddsjakt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e8d921bf-360e-440a-9f93-7cc8df943646","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Miljö"
     data-uuid="e8d921bf-360e-440a-9f93-7cc8df943646">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">30 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aaf05ab-7cdc-4c11-b4e1-3d379f543918.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Miljö"
     data-uuid="e8d921bf-360e-440a-9f93-7cc8df943646">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">30 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sälar har setts i Mälaren – fiskare vill ha skyddsjakt</h2>

              <div class="excerpt">
          Svenska insjöfiskare vill ha skyddsjakt på gråsäl i Mälaren. Det berättar tidningen Svensk Jakt.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/elias-rosell-bra-att-vanta-med-tippen-vid-baglan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be4d5236-d578-45cb-843e-0482dec93777","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="be4d5236-d578-45cb-843e-0482dec93777">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16091dbb-7018-46e8-b7c7-453ac061180c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="be4d5236-d578-45cb-843e-0482dec93777">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Elias Rosell: Bra att vänta med tippen vid Båglan</h2>

              <div class="excerpt">
          Som Länstidningen skrev om i tisdags (7/7) så stoppar Länsstyrelsen tills vidare planerna på en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/rattinvasion-runt-nois-restaurang-efter-dumpningar-vid-atervinningsstationen-i-ostertalje-det-ar-for-javligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be4ba4c4-00ac-455e-b8e7-49a06878d0df","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="be4ba4c4-00ac-455e-b8e7-49a06878d0df">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/52193c3c-f578-4996-ab34-23892dd2fc1e.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="be4ba4c4-00ac-455e-b8e7-49a06878d0df">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Råttinvasion runt Nois restaurang – efter dumpningar vid återvinningsstationen i Östertälje: ”Det är för jävligt!”</h2>

              <div class="excerpt">
          En sunkig återvinningsstation i Östertälje får råttor att springa runt och störa gäster på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tv-har-gar-kon-till-attack-pa-brandalsund-kvinna-skadad-i-armen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"08f93e10-6a27-46e1-9153-3a458920e25f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="08f93e10-6a27-46e1-9153-3a458920e25f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4a575d3-30ee-4880-a92e-8b7d226e4913.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="08f93e10-6a27-46e1-9153-3a458920e25f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV: Här går kon till attack på Brandalsund – kvinna skadad i armen</h2>

              <div class="excerpt">
          En ko gjorde i söndags rusningar mot badgäster på Brandalsund. Vittnen beskriver hur kon jagade...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ornitologiska-foreningen-om-utslappet-relativt-fa-faglar-och-arter-som-drabbas"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a97f4444-c447-4ddc-89df-2736635ddd1c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="a97f4444-c447-4ddc-89df-2736635ddd1c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/482c1e01-a8a2-4602-91e3-edbeaea7bb0a.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södertälje kommun"
     data-uuid="a97f4444-c447-4ddc-89df-2736635ddd1c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Södertälje kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ornitologiska föreningen om utsläppet: ”Relativt få fåglar och arter som drabbas”</h2>

              <div class="excerpt">
          Går det att begränsa oljeutsläppet till endast Strömsviken så att det inte rinner ut i havet...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/lt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-lt-och-mittmedia">	      Om <span itemprop="brand">LT</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-lt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#0a786f6e6b617e6365644a667e24796f"><span class="__cf_email__" data-cfemail="ddafb8b9bcb6a9b4b2b39db1a9f3aeb8">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#fc8e99989d9788959392bc9088d28f99"><span class="__cf_email__" data-cfemail="1b697e7f7a706f7274755b776f35687e">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>08-550 673 00</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
