<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />

    <meta name="description" content="Han leder hockeyallsvenskans poängliga och har med 22 matcher kvar snart tangerat sin bästa...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":297,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.lt.se/artikel/hockeyallsvenskan/hockeyallsvenskans-poangkung-om-succen-i-ssk-och-detaljerna-han-vill-forbattra-vill-ta-nasta-steg" />
  <meta property="og:title"           content="Hockeyallsvenskans poängkung om succén i SSK – och detaljerna han vill förbättra: ”Vill ta nästa steg”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Han leder hockeyallsvenskans poängliga och har med 22 matcher kvar snart tangerat sin bästa...">
    <meta property="fb:pages" content="336488718312" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Hockeyallsvenskan" />
<meta property="article:published_time" content="2018-12-26 06:00:48 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-ce7b1679618688a49c810d9dcafc5aa7345506e804e73ac09a89b6478d9f2bab.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-ce47c2370dfeac782ed25ec40b0dd5854d03334a07edacf380a8e906659f7aec.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-1643da6a83061f5dfaec7f55b145624f74970ed5a122ed59a3e3ec9991e3b233.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-272b1956bfb1206556b8ed0386e0da0229356db73e256477839ba8e8fea1e32f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-2bbbbdbaaaeed471483b429bb3e08de5136de40eb3e914131e6f5a443cb0193e.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link rel="alternate" type="application/rss+xml" title="lt.se RSS" href="/feed" />

  <title>Hockeyallsvenskans poängkung om succén i SSK – och detaljerna han vill förbättra: ”Vill ta nästa steg”</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588602","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554972"}},{"bidder":"appnexus","params":{"placementId":"12958418"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608950,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588600","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554973"}},{"bidder":"appnexus","params":{"placementId":"12958407"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608952,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588598","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554974"}},{"bidder":"appnexus","params":{"placementId":"12940169"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610262,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133422,"zoneId":641208,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Sport","Sporter","Ishockey","Hockeyallsvenskan"],"base":{"publisher_id":"88606851","box":{"name":"dfp_lt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_lt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_lt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_lt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_lt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_lt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_lt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_lt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_lt_mobilt","size":[320,320]},"panorama":{"name":"dfp_lt_panorama","size":[980,240]},"theme_1":{"name":"dfp_lt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_lt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78977},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"jacob.sjolin@mittmedia.se","name":"Jacob Sjölin","phone":"070-8483587"}],"categories":["Sport","Sporter","Ishockey","Hockeyallsvenskan"],"id":"a8d683da-a929-4d04-b73d-527494f35b67","premium":true},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["lt.se","sport","sporter","ishockey","hockeyallsvenskan","sodertalje sk herr","lt","sodertalje","print","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"lt.se","environment":"production","id":"LT"},"triggerbee":{"siteId":554065},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","site_id":"LT","view_ads":"true","everysport_api_key":"kuswadReDemApre5","section":null,"city":"Södertälje"};
  window.content_keywords = ["lt.se","sport","sporter","ishockey","hockeyallsvenskan","sodertalje sk herr","lt","sodertalje","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.lt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.lt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/lt/application-f61b276993f381519bdc3d44bfdd9816b42200187af64031afd38f33fc4406d5.css" />
  <script src="/packs/application-328b220e158f34f72344.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="gJFR9OArutAhHCSzSWqvHM4LmoYAafvHmKdxKx9nnfjdbAGkvYqGVnYmzhRwg2idSHjqm0lw6hqnbfdE74uYxQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="lt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6555689,
                                      6555690,
                                      911831);
</script>

    <script async src="https://lanstidningensodertalje.ecsanalytics.com/js/8jn9hh/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 26 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/evenemangsguiden" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                Skicka in evenemang
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/lanstidningen-sodertalje"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/lt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.lt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på LT">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Södertälje"}}'>
    <a href="/sodertalje" class="item" data-section-name="/sodertalje" target="_self">
      Södertälje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nykvarn"}}'>
    <a href="/nykvarn" class="item" data-section-name="/nykvarn" target="_self">
      Nykvarn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Järna"}}'>
    <a href="/jarna" class="item" data-section-name="/jarna" target="_self">
      Järna
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">
      Basket
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsnytt"}}'>
    <a href="/skickain-foreningsnytt" class="item" data-section-name="/skickain-foreningsnytt" target="_self">
      Föreningsnytt
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se/" class="item" data-section-name="http://lt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in evenemang"}}'>
    <a href="/evenemangsguiden" class="item" data-section-name="/evenemangsguiden" target="_blank">
      Skicka in evenemang
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://lt.lokus.se" class="item" data-section-name="http://lt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://lt.mittjobb.se" class="item" data-section-name="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/lt/main-logo-3652e9c0ed9d50c4e15957217ad86d1da727a24e236c766a6f2c59878ff621ad.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.lt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/lt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
          <a href="/sodertalje" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Södertälje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
          <a href="/nykvarn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nykvarn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
          <a href="/jarna" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Järna</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsnytt</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
          <a href="/evenemangsguiden" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in evenemang</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://lt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://lt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.lt.se//assets/sites/lt/site-logo-fallback-830dde001b105974fda4a45a9cf91fa537895a3c1d8661cf089f0c4c9ad3eec8.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="LT">
  </div>
  <meta itemprop="datePublished" content="2018-12-26">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="a8d683da-a929-4d04-b73d-527494f35b67">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 07:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Hockeyallsvenskans poängkung om succén i SSK – och detaljerna han vill förbättra: ”Vill ta nästa steg”</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Hockeyallsvenskans%20po%C3%A4ngkung%20om%20succ%C3%A9n%20i%20SSK%20%E2%80%93%20och%20detaljerna%20han%20vill%20f%C3%B6rb%C3%A4ttra:%20%E2%80%9DVill%20ta%20n%C3%A4sta%20steg%E2%80%9D&url=https://www.lt.se/artikel/hockeyallsvenskan/hockeyallsvenskans-poangkung-om-succen-i-ssk-och-detaljerna-han-vill-forbattra-vill-ta-nasta-steg"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a8d683da-a929-4d04-b73d-527494f35b67"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Han+leder+hockeyallsvenskans+po%C3%A4ngliga+och+har+med+22+matcher+kvar+snart+tangerat+sin+b%C3%A4sta...&p%5Btitle%5D=Hockeyallsvenskans%2520po%25C3%25A4ngkung%2520om%2520succ%25C3%25A9n%2520i%2520SSK%2520%25E2%2580%2593%2520och%2520detaljerna%2520han%2520vill%2520f%25C3%25B6rb%25C3%25A4ttra%3A%2520%25E2%2580%259DVill%2520ta%2520n%25C3%25A4sta%2520steg%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fhockeyallsvenskan%2Fhockeyallsvenskans-poangkung-om-succen-i-ssk-och-detaljerna-han-vill-forbattra-vill-ta-nasta-steg&s=100&t=Hockeyallsvenskans%2520po%25C3%25A4ngkung%2520om%2520succ%25C3%25A9n%2520i%2520SSK%2520%25E2%2580%2593%2520och%2520detaljerna%2520han%2520vill%2520f%25C3%25B6rb%25C3%25A4ttra%3A%2520%25E2%2580%259DVill%2520ta%2520n%25C3%25A4sta%2520steg%25E2%2580%259D&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fhockeyallsvenskan%2Fhockeyallsvenskans-poangkung-om-succen-i-ssk-och-detaljerna-han-vill-forbattra-vill-ta-nasta-steg"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a8d683da-a929-4d04-b73d-527494f35b67"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.lt.se/artikel/hockeyallsvenskan/hockeyallsvenskans-poangkung-om-succen-i-ssk-och-detaljerna-han-vill-forbattra-vill-ta-nasta-steg">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-a8d683da-a929-4d04-b73d-527494f35b67" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Nicolai Meyer går mot karriärens bästa säsong i SSK. Foto: Jonas Ljungdahl/Bildbyrån."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Nicolai Meyer går mot karriärens bästa säsong i SSK. Foto: Jonas Ljungdahl/Bildbyrån.</figcaption>
        <div class="modal-fraction">1/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Det pekar uppåt för Nicolai Meyer. Efter flytten till SSK är han på väg mot karriärens bästa säsong. Just nu leder han hockeyallsvenskans poängliga. Foto: Bildbyrån."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Det pekar uppåt för Nicolai Meyer. Efter flytten till SSK är han på väg mot karriärens bästa säsong. Just nu leder han hockeyallsvenskans poängliga. Foto: Bildbyrån.</figcaption>
        <div class="modal-fraction">2/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="a8d683da-a929-4d04-b73d-527494f35b67"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Han leder hockeyallsvenskans poängliga och har med 22 matcher kvar snart tangerat sin bästa säsong i ligan.<br>Men Nicolai Meyer är inte nöjd.<br>–  Jag vet vad jag behöver bli bättre på för att ta nästa steg, säger den danske SSK-stjärnan inför vårsäsongen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_138dd1902d28329149332667a30baed5"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_138dd1902d28329149332667a30baed5"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p><p class="body"><em>Hockeynyheter direkt i din mobil:</em></p><p class="body">► Hockeypuls <a href="https://itunes.apple.com/se/app/hockeypuls-allsvenskan/id904243796" title="">på App Store </a>► Hockeypuls <a href="https://play.google.com/store/apps/details?id=app.mittmedia.hockeypuls" title="">på Google Play</a></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09462dfa-833c-42c3-88f0-6df4e988da53.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Nicolai Meyer går mot karriärens bästa säsong i SSK. Foto: Jonas Ljungdahl/Bildbyrån."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Nicolai Meyer går mot karriärens bästa säsong i SSK. Foto: Jonas Ljungdahl/Bildbyrån.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">När SSK vann dragkampen om Nicolai Meyers signatur under försommaren visste huvudtränaren Ulf Lundberg att klubben landat en offensivt skicklig spelare. 39 poäng på 52 matcher i Troja/Ljungby gjorde Meyer till den då hetaste hockeyallsvenska spelaren på marknaden.</p><p class="body">Men att Meyer skulle toppa poängligan och nästan ha nått förra vinterns poängskörd – efter bara tre femtedelar av säsongen?</p><p class="body">– (Jag hade) hoppats, men det går ju inte att förvänta sig, konstaterar Ulf Lundberg i en intervju med Hockeypuls.</p><p class="body">SSK var inte den enda klubben som högg på degraderade Troja/Ljungbys offensiva stjärnor. Meyer, Tor Immo, David Rundqvist och Jonathan Johnsson hade alla gjort närmare 40 poäng förra säsongen.</p><p class="body">Johnsson har gjort godkända 18 poäng i Modo, medan varken Immo eller Rundqvist lyckats leva upp till förväntningarna i Leksand.</p><p class="body">För Nicolai Meyer har flytten gett en helt annan effekt.</p><p class="body">– Jag har kommit till en förening som trodde på mig från början och haft bra kemi med tränaren, mina kedjekamrater och alla runtomkring. Det hjälper så klart, säger han till Hockeypuls.</p><p class="body">Redan på första ispasset stack han ut med sin kreativitet i offensiv zon. Och sedan SSK-tränaren satte ihop dansken med Sebastian Dyk och centern Christopher Liljewall har Meyer drivit SSK offensivt.</p><p class="body">Efter 30 omgångar toppar 25-åringen, som borde vara på väg in i karriärens bästa säsonger, hockeyallsvenskans poängliga med 34 poäng. Tempot gör att han är på väg mot närmare 60 poäng och över 25 mål i grundserien.</p><p class="body">– Det känns bra. Jag tycker att det har känts bra hela året. De matcher som vi inte har gjort så mycket tycker jag ändå vi har skapat lägen. Det är kul att vi kan hjälpa laget att ta poäng, säger Nicolai Meyer.</p><p class="body"><strong>Vad ligger bakom en så pass bra höst?</strong></p><p class="body">– Det mesta börjar bli rätt nu. Jag kan slappna av i spelet och bara går ut och gör det. Sedan är det själva rollen också. Det är kul att spela hockey. Att ha Dyk och Liljewall på isen hjälper också. Man behöver inte tänka. Det är bara att komma hit, ha kul och lira hockey.</p><p class="body">Meyer har ändå kallnat en aning.</p><p class="body">Ja, eller ”kallnat” kanske är mer rättvisande. Tidigt på säsongen var Meyer och Dyk overkligt formstarka, med ett poängsnitt som var på väg mot över 70 poäng.</p><p class="body">SSK-stjärnan Meyer är i topp i de flesta offensiva kategorierna i hockeyallsvenskan. Han är delad etta i målligan och i matchavgörande mål. Han skjuter effektivast. Och topp fem i både assist och powerplaypoäng. Just nu snittar Meyer hela 3,9 poäng per 60 minuters istid.</p><p class="body">Men i Ulf Lundbergs ögon är det en annan del av spelet som överraskat mest – och till och med överträffat vad SSK såg i scoutingarbetet inför värvningen: skridskoåkningen.</p><p class="body">– Han har blivit mer åkstark. Att han orkar hålla hög hastighet över längre tid. Det tycker jag är en sådan grej. Men det finns en del spelare som tar sig till lägena, men att han sedan nyper dit dem också. Den kylan är avgörande. Det är väldigt värdefullt, säger Lundberg.</p><p class="body">► <a href="https://www.facebook.com/Hockeypuls.se/" title="">Gilla Hockeypuls på Facebook </a>► <a href="https://twitter.com/Hockeypuls" title="">Följ Hockeypuls på Twitter</a></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6bb52c1b7b362d8334b525baa9850708b300bcfe.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Det pekar uppåt för Nicolai Meyer. Efter flytten till SSK är han på väg mot karriärens bästa säsong. Just nu leder han hockeyallsvenskans poängliga. Foto: Bildbyrån."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Det pekar uppåt för Nicolai Meyer. Efter flytten till SSK är han på väg mot karriärens bästa säsong. Just nu leder han hockeyallsvenskans poängliga. Foto: Bildbyrån.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Nicolai Meyers betydelse för SSK går knappast att underskatta.</p><p class="body">Laget har ännu inte vunnit en match när både dansken och Dyk går poänglösa av isen.</p><p class="body">Spelmässigt har Nicolai Meyer flest avgörande passningar och sätter upp överlägset flest skott för lagkamraterna. Dessutom är han den spelare som skapar flest skott i slottet, främst genom framspelningar men också via egna avslut.</p><p class="body">Resultatet: Meyer är bara fem poäng från sin toppnotering i hockeyallsvenskan. Han går mot karriärens bästa säsong hittills.</p><p class="body">– Jag tänker inte så mycket på det egentligen. Alla vet att jag är en offensiv spelare. Det är inte där jag har mitt fokus, utan på det jag kanske är lite sämre på. Jag vet ju vad jag kan och försöker hela tiden bli bättre på det. Samtidigt vet jag vad jag behöver bli bättre på för att ta nästa steg, säger han.</p><p class="body">Vad det är? Defensiven. Hela säsongen har Meyer och Lundberg lyft fram spelet utan puck och i egen zon likt ett mantra. Det är vad SSK-stjärnan och coachstaben fokuserar på under de individuella videosessionerna.</p><p class="body">– Jag har snackat med ”Uffe” om det. Att ta nästa steg. Han vill det, jag vill det och klubben vill det. Jag tror att alla vill det. Och jag får mycket hjälp där. Jag gör mitt och samtidigt jobbar vi på det som vi vet kan bli bättre.</p><p class="body"><strong>Hur mycket vikt lägger du vid att du leder poängligan?</strong></p><p class="body">– Inte jättemycket. Klart att jag vet att om jag kan vara med i toppen, topp tio kanske, så hjälper jag laget också. Jag vet ju att jag har ett jobb att hjälpa laget med det som jag är bra på. Men om jag är etta, femma eller sexa – det tänker jag inte mycket på. Det är 20 matcher kvar och mycket kan hända. Det viktigaste är att vi kommer högre upp i tabellen.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Jacob Sjölin</div>
    <a href="tel://070-8483587" class="phone">070-8483587</a>
    <a href="/cdn-cgi/l/email-protection#553f34363a377b263f3a393c3b15383c21213830313c347b2630" class="email"><span class="__cf_email__" data-cfemail="f892999b979ad68b9297949196b895918c8c959d9c9199d68b9d">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Hockeyallsvenskans%20po%C3%A4ngkung%20om%20succ%C3%A9n%20i%20SSK%20%E2%80%93%20och%20detaljerna%20han%20vill%20f%C3%B6rb%C3%A4ttra:%20%E2%80%9DVill%20ta%20n%C3%A4sta%20steg%E2%80%9D&url=https://www.lt.se/artikel/hockeyallsvenskan/hockeyallsvenskans-poangkung-om-succen-i-ssk-och-detaljerna-han-vill-forbattra-vill-ta-nasta-steg"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a8d683da-a929-4d04-b73d-527494f35b67"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Han+leder+hockeyallsvenskans+po%C3%A4ngliga+och+har+med+22+matcher+kvar+snart+tangerat+sin+b%C3%A4sta...&p%5Btitle%5D=Hockeyallsvenskans%2520po%25C3%25A4ngkung%2520om%2520succ%25C3%25A9n%2520i%2520SSK%2520%25E2%2580%2593%2520och%2520detaljerna%2520han%2520vill%2520f%25C3%25B6rb%25C3%25A4ttra%3A%2520%25E2%2580%259DVill%2520ta%2520n%25C3%25A4sta%2520steg%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fhockeyallsvenskan%2Fhockeyallsvenskans-poangkung-om-succen-i-ssk-och-detaljerna-han-vill-forbattra-vill-ta-nasta-steg&s=100&t=Hockeyallsvenskans%2520po%25C3%25A4ngkung%2520om%2520succ%25C3%25A9n%2520i%2520SSK%2520%25E2%2580%2593%2520och%2520detaljerna%2520han%2520vill%2520f%25C3%25B6rb%25C3%25A4ttra%3A%2520%25E2%2580%259DVill%2520ta%2520n%25C3%25A4sta%2520steg%25E2%2580%259D&u=https%3A%2F%2Fwww.lt.se%2Fartikel%2Fhockeyallsvenskan%2Fhockeyallsvenskans-poangkung-om-succen-i-ssk-och-detaljerna-han-vill-forbattra-vill-ta-nasta-steg"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a8d683da-a929-4d04-b73d-527494f35b67"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/S%C3%B6dert%C3%A4lje%20SK%20Herr">Södertälje SK Herr</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="93dc50b7-6f04-4a03-ad05-9013a32dbead">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/sa-hanterar-ssk-backkrisen-tar-in-tva-backar-pa-tryout" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93dc50b7-6f04-4a03-ad05-9013a32dbead","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/sa-hanterar-ssk-backkrisen-tar-in-tva-backar-pa-tryout" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93dc50b7-6f04-4a03-ad05-9013a32dbead","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aeb7667e-0716-4a54-ae29-fbe6f9d34262.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="93dc50b7-6f04-4a03-ad05-9013a32dbead">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/sa-hanterar-ssk-backkrisen-tar-in-tva-backar-pa-tryout" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93dc50b7-6f04-4a03-ad05-9013a32dbead","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så hanterar SSK backkrisen – tar in två backar på tryout</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/sa-hanterar-ssk-backkrisen-tar-in-tva-backar-pa-tryout" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93dc50b7-6f04-4a03-ad05-9013a32dbead","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tre ordinarie backar på skadelistan. Då tar SSK in två backar på tryout.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="5018e7b5-d6ae-4789-af26-39ab5566b772">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/jatterankning-hockeyallsvenskans-100-basta-spelare-poangkungens-ovantade-plats" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5018e7b5-d6ae-4789-af26-39ab5566b772","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/jatterankning-hockeyallsvenskans-100-basta-spelare-poangkungens-ovantade-plats" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5018e7b5-d6ae-4789-af26-39ab5566b772","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94b52c9a-d61c-46fa-a89b-6f52473f9f13.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="5018e7b5-d6ae-4789-af26-39ab5566b772">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/jatterankning-hockeyallsvenskans-100-basta-spelare-poangkungens-ovantade-plats" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5018e7b5-d6ae-4789-af26-39ab5566b772","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Jätterankning: Hockeyallsvenskans 100 bästa spelare – poängkungens oväntade plats</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/jatterankning-hockeyallsvenskans-100-basta-spelare-poangkungens-ovantade-plats" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5018e7b5-d6ae-4789-af26-39ab5566b772","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I hockeyallsvenskan spelar totalt 383 spelare. Hockeypuls har, lagom till mellandagarna, bestämt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="117981de-e49e-453b-877b-250fe79ea253">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/avslojar-forre-ssk-ordforanden-vill-kandidera-till-posten-igen-med-foretagargrupp-i-ryggen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"117981de-e49e-453b-877b-250fe79ea253","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/avslojar-forre-ssk-ordforanden-vill-kandidera-till-posten-igen-med-foretagargrupp-i-ryggen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"117981de-e49e-453b-877b-250fe79ea253","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38af9d5f-df69-4de6-bbd4-8d2b6a6eeb05.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="117981de-e49e-453b-877b-250fe79ea253">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/avslojar-forre-ssk-ordforanden-vill-kandidera-till-posten-igen-med-foretagargrupp-i-ryggen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"117981de-e49e-453b-877b-250fe79ea253","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Avslöjar: Förre SSK-ordföranden vill kandidera till posten igen – med företagargrupp i ryggen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/avslojar-forre-ssk-ordforanden-vill-kandidera-till-posten-igen-med-foretagargrupp-i-ryggen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"117981de-e49e-453b-877b-250fe79ea253","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En grupp företagare och finansiärer vill gå in i SSK:s styrelse med målet att klubben ska nå SHL...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="dfe295cc-c354-4059-83e7-de74c0b82f29">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/del-tva-var-den-forsta-ssk-talangen-att-spela-jvm-har-ar-hela-listan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dfe295cc-c354-4059-83e7-de74c0b82f29","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/del-tva-var-den-forsta-ssk-talangen-att-spela-jvm-har-ar-hela-listan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dfe295cc-c354-4059-83e7-de74c0b82f29","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a85ddab-e11a-4405-8608-3e691de10481.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="dfe295cc-c354-4059-83e7-de74c0b82f29">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/del-tva-var-den-forsta-ssk-talangen-att-spela-jvm-har-ar-hela-listan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dfe295cc-c354-4059-83e7-de74c0b82f29","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>DEL TVÅ: Var den första SSK-talangen att spela JVM – här är hela listan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/del-tva-var-den-forsta-ssk-talangen-att-spela-jvm-har-ar-hela-listan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dfe295cc-c354-4059-83e7-de74c0b82f29","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Julen står för dörren – årets upplaga av JVM likaså. Hockeypuls har grävt i arkiven och bjuder nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="3afde5ba-4a51-4f7e-b978-6b6eb4b16337">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ekonomiska-bakslaget-for-ssk-tva-miljoner-saknas-tar-situationen-pa-allvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3afde5ba-4a51-4f7e-b978-6b6eb4b16337","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ekonomiska-bakslaget-for-ssk-tva-miljoner-saknas-tar-situationen-pa-allvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3afde5ba-4a51-4f7e-b978-6b6eb4b16337","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2c0aef9ff3fce38de2ea146e40b5e8883e7f18f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="3afde5ba-4a51-4f7e-b978-6b6eb4b16337">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ekonomiska-bakslaget-for-ssk-tva-miljoner-saknas-tar-situationen-pa-allvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3afde5ba-4a51-4f7e-b978-6b6eb4b16337","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ekonomiska bakslaget för SSK – två miljoner saknas: "Tar situationen på allvar"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ekonomiska-bakslaget-for-ssk-tva-miljoner-saknas-tar-situationen-pa-allvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3afde5ba-4a51-4f7e-b978-6b6eb4b16337","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SSK sjunker i tabellen. Samtidigt visar klubbens ekonomi oroväckande siffror. SSK saknar drygt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="eddb4fb5-8c78-4d14-be8c-e54137b83668">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/lista-har-ar-ssk-spelarna-som-spelat-jvm-supertalangen-som-fick-sitt-stora-genombrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eddb4fb5-8c78-4d14-be8c-e54137b83668","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/lista-har-ar-ssk-spelarna-som-spelat-jvm-supertalangen-som-fick-sitt-stora-genombrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eddb4fb5-8c78-4d14-be8c-e54137b83668","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/22abf766-4ff7-49f6-a631-2a8a5a16ac8f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="eddb4fb5-8c78-4d14-be8c-e54137b83668">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/lista-har-ar-ssk-spelarna-som-spelat-jvm-supertalangen-som-fick-sitt-stora-genombrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eddb4fb5-8c78-4d14-be8c-e54137b83668","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: Här är SSK-spelarna som spelat JVM – supertalangen som fick sitt stora genombrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/lista-har-ar-ssk-spelarna-som-spelat-jvm-supertalangen-som-fick-sitt-stora-genombrott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eddb4fb5-8c78-4d14-be8c-e54137b83668","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Julen står för dörren – årets upplaga av JVM likaså. Hockeypuls har grävt i arkiven och bjuder nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="4cf3b631-b5c0-4197-b4a2-e15bc09efc0b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/samuelsson-talar-ut-om-tystnaden-fran-ssk-nu-kanske-jag-sager-for-mycket-men-skit-samma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4cf3b631-b5c0-4197-b4a2-e15bc09efc0b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/samuelsson-talar-ut-om-tystnaden-fran-ssk-nu-kanske-jag-sager-for-mycket-men-skit-samma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4cf3b631-b5c0-4197-b4a2-e15bc09efc0b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89a0ecb1-6b3f-4514-b472-fc5bb4f769fd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="4cf3b631-b5c0-4197-b4a2-e15bc09efc0b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/samuelsson-talar-ut-om-tystnaden-fran-ssk-nu-kanske-jag-sager-for-mycket-men-skit-samma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4cf3b631-b5c0-4197-b4a2-e15bc09efc0b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Samuelsson talar ut om tystnaden från SSK: "Nu kanske jag säger för mycket, men skit samma"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/samuelsson-talar-ut-om-tystnaden-fran-ssk-nu-kanske-jag-sager-for-mycket-men-skit-samma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4cf3b631-b5c0-4197-b4a2-e15bc09efc0b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I fyra år har han varit hemma. Under den tiden har Mikael Samuelsson stått på sidan, sett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="1877f93b-d3a2-40f9-9504-f050f5c5e9f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/sjolin-tingsryd-exponerade-en-brist-hos-ssk-som-tycks-medelmattigt-i-ar-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1877f93b-d3a2-40f9-9504-f050f5c5e9f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/sjolin-tingsryd-exponerade-en-brist-hos-ssk-som-tycks-medelmattigt-i-ar-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1877f93b-d3a2-40f9-9504-f050f5c5e9f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8cc34a68-becd-46ec-bef5-c671c132bc2b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="1877f93b-d3a2-40f9-9504-f050f5c5e9f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/sjolin-tingsryd-exponerade-en-brist-hos-ssk-som-tycks-medelmattigt-i-ar-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1877f93b-d3a2-40f9-9504-f050f5c5e9f8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sjölin: Tingsryd exponerade en brist hos SSK – som tycks  medelmåttigt i år igen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/sjolin-tingsryd-exponerade-en-brist-hos-ssk-som-tycks-medelmattigt-i-ar-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1877f93b-d3a2-40f9-9504-f050f5c5e9f8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är vi här igen. SSK har parkerat på nedre halvan lagom till jul. En position SSK-fansen blivit...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="37ffb64f-5ca2-4699-8b11-b2bb04d9e0c2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronika-ssk-raddade-sitt-eget-skinn-under-supporter-motet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37ffb64f-5ca2-4699-8b11-b2bb04d9e0c2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronika-ssk-raddade-sitt-eget-skinn-under-supporter-motet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37ffb64f-5ca2-4699-8b11-b2bb04d9e0c2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/54c34de1-3cc0-4ef6-a681-30e3a3e45fd8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="37ffb64f-5ca2-4699-8b11-b2bb04d9e0c2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronika-ssk-raddade-sitt-eget-skinn-under-supporter-motet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37ffb64f-5ca2-4699-8b11-b2bb04d9e0c2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>KRÖNIKA: SSK räddade sitt eget skinn under supporter-mötet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronika-ssk-raddade-sitt-eget-skinn-under-supporter-motet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37ffb64f-5ca2-4699-8b11-b2bb04d9e0c2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">KRÖNIKA. Tidigare i december krävde Supporterklubben ett möte med SSK och i onsdags ägde det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="5d4653fc-3857-4d46-add3-98886c8db1e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/erikssons-svar-om-en-aterkomst-till-ssk-och-fragan-han-undviker-vill-inte-kommentera-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d4653fc-3857-4d46-add3-98886c8db1e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/erikssons-svar-om-en-aterkomst-till-ssk-och-fragan-han-undviker-vill-inte-kommentera-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d4653fc-3857-4d46-add3-98886c8db1e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/139772b5-fe39-41be-8335-9d81683bafa9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="5d4653fc-3857-4d46-add3-98886c8db1e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/erikssons-svar-om-en-aterkomst-till-ssk-och-fragan-han-undviker-vill-inte-kommentera-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d4653fc-3857-4d46-add3-98886c8db1e1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Erikssons svar om en återkomst till SSK – och frågan han undviker: "Vill inte kommentera det"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/erikssons-svar-om-en-aterkomst-till-ssk-och-fragan-han-undviker-vill-inte-kommentera-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5d4653fc-3857-4d46-add3-98886c8db1e1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Joakim Eriksson har nämnts som ett perfekt namn för SSK av både Anders Eldebrink och Mikael...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="04596a99-4662-471d-a670-e8812af761ec">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/sa-kan-lundberg-ersatta-palitlige-ssk-centern-det-viktiga-ar-hur-han-tar-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04596a99-4662-471d-a670-e8812af761ec","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/sa-kan-lundberg-ersatta-palitlige-ssk-centern-det-viktiga-ar-hur-han-tar-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04596a99-4662-471d-a670-e8812af761ec","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6cba7c19-04fa-4cd7-8f50-727ee9320c80.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="04596a99-4662-471d-a670-e8812af761ec">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/sa-kan-lundberg-ersatta-palitlige-ssk-centern-det-viktiga-ar-hur-han-tar-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04596a99-4662-471d-a670-e8812af761ec","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så kan Lundberg ersätta pålitlige SSK-centern: "Det viktiga är hur han tar det"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/sa-kan-lundberg-ersatta-palitlige-ssk-centern-det-viktiga-ar-hur-han-tar-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04596a99-4662-471d-a670-e8812af761ec","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sebastian Höglund riskerar att missa SSK:s sista match före jul. Då kan Ulf Lundberg välja att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="27654636-a480-4aca-a235-6c5e63ed3298">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ssk-lockar-mindre-publik-iskalla-publiksnittet-i-december-slar-pa-alla-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27654636-a480-4aca-a235-6c5e63ed3298","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ssk-lockar-mindre-publik-iskalla-publiksnittet-i-december-slar-pa-alla-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27654636-a480-4aca-a235-6c5e63ed3298","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f4b75a83-2658-44dd-acfe-26f4b0ed6468.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="27654636-a480-4aca-a235-6c5e63ed3298">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ssk-lockar-mindre-publik-iskalla-publiksnittet-i-december-slar-pa-alla-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27654636-a480-4aca-a235-6c5e63ed3298","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK lockar mindre publik – iskalla publiksnittet i december: "Slår på alla sätt" </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ssk-lockar-mindre-publik-iskalla-publiksnittet-i-december-slar-pa-alla-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27654636-a480-4aca-a235-6c5e63ed3298","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Färre än 2500 personer har tagit sig till Scaniarinken de fyra senaste matcherna. Och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f2d7563d-cf60-4422-ae81-6f08ba546734">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/mallos-i-sjutton-matcher-ssk-forwarden-om-formsvackan-saklart-ingen-hojdare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2d7563d-cf60-4422-ae81-6f08ba546734","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/mallos-i-sjutton-matcher-ssk-forwarden-om-formsvackan-saklart-ingen-hojdare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2d7563d-cf60-4422-ae81-6f08ba546734","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/382666f7-7037-459d-a84d-68af2b76f184.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f2d7563d-cf60-4422-ae81-6f08ba546734">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/mallos-i-sjutton-matcher-ssk-forwarden-om-formsvackan-saklart-ingen-hojdare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2d7563d-cf60-4422-ae81-6f08ba546734","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Mållös i sjutton matcher – SSK-forwarden om formsvackan: "Såklart ingen höjdare"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/mallos-i-sjutton-matcher-ssk-forwarden-om-formsvackan-saklart-ingen-hojdare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2d7563d-cf60-4422-ae81-6f08ba546734","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Både SSK och Mikael Ahlén hade en tung kväll i Scaniarinken. Kanske särskilt den sistnämnda som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="978f3323-665c-46cf-803b-6044273df39e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ssk-bjod-in-fansen-sa-var-motet-da-ar-det-klart-att-folk-blir-missnojda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"978f3323-665c-46cf-803b-6044273df39e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ssk-bjod-in-fansen-sa-var-motet-da-ar-det-klart-att-folk-blir-missnojda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"978f3323-665c-46cf-803b-6044273df39e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ddc3a26e-d210-4226-b1a5-37eb265ea495.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="978f3323-665c-46cf-803b-6044273df39e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ssk-bjod-in-fansen-sa-var-motet-da-ar-det-klart-att-folk-blir-missnojda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"978f3323-665c-46cf-803b-6044273df39e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK bjöd in fansen – så var mötet: "Då är det klart att folk blir missnöjda"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ssk-bjod-in-fansen-sa-var-motet-da-ar-det-klart-att-folk-blir-missnojda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"978f3323-665c-46cf-803b-6044273df39e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hur påverkas ni av det som skrivs på sociala medier? Hur fungerar sportrådet? Hur är klubbens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="210563ca-4f1e-4fbc-b4e2-c5bc27f1add6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ulf-lundberg-satter-tva-forwards-pa-banken-sa-staller-ssk-och-tingsryd-upp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"210563ca-4f1e-4fbc-b4e2-c5bc27f1add6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ulf-lundberg-satter-tva-forwards-pa-banken-sa-staller-ssk-och-tingsryd-upp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"210563ca-4f1e-4fbc-b4e2-c5bc27f1add6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9b4030d8-b4d2-4098-a19b-543453eac00f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="210563ca-4f1e-4fbc-b4e2-c5bc27f1add6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ulf-lundberg-satter-tva-forwards-pa-banken-sa-staller-ssk-och-tingsryd-upp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"210563ca-4f1e-4fbc-b4e2-c5bc27f1add6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ulf Lundberg sätter två forwards på bänken – så ställer SSK och Tingsryd upp</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ulf-lundberg-satter-tva-forwards-pa-banken-sa-staller-ssk-och-tingsryd-upp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"210563ca-4f1e-4fbc-b4e2-c5bc27f1add6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sebastian Höglund kommer till spel – och får förtroende trots att han missat två raka träningar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="46f4fb52-3d89-47b3-b3bb-9f7fa6e7f755">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ssk-firar-jul-utanfor-playoff-tingsrydsstjarnan-avgjorde-med-tre-poang-sa-viktig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46f4fb52-3d89-47b3-b3bb-9f7fa6e7f755","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ssk-firar-jul-utanfor-playoff-tingsrydsstjarnan-avgjorde-med-tre-poang-sa-viktig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46f4fb52-3d89-47b3-b3bb-9f7fa6e7f755","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1e07337-ad89-48e3-8793-0a1f0e43e3f3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="46f4fb52-3d89-47b3-b3bb-9f7fa6e7f755">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ssk-firar-jul-utanfor-playoff-tingsrydsstjarnan-avgjorde-med-tre-poang-sa-viktig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46f4fb52-3d89-47b3-b3bb-9f7fa6e7f755","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK firar jul utanför playoff – Tingsrydsstjärnan avgjorde med tre poäng: ”Så viktig”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ssk-firar-jul-utanfor-playoff-tingsrydsstjarnan-avgjorde-med-tre-poang-sa-viktig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46f4fb52-3d89-47b3-b3bb-9f7fa6e7f755","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tingsryd är på gång i hockeyallsvenskan. Firma Daniel Ljunggren och Kim Tallberg sänkte SSK i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c7d0a586-2be4-42f7-a9f3-d0e1c11c2003">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/meyer-gav-ssk-tre-nya-poang-ssk-besegrade-karlskrona-efter-malkalas-hade-en-bra-dag-pa-jobbet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7d0a586-2be4-42f7-a9f3-d0e1c11c2003","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/meyer-gav-ssk-tre-nya-poang-ssk-besegrade-karlskrona-efter-malkalas-hade-en-bra-dag-pa-jobbet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7d0a586-2be4-42f7-a9f3-d0e1c11c2003","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98080aab-f964-4569-a165-00566d8179de.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c7d0a586-2be4-42f7-a9f3-d0e1c11c2003">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/meyer-gav-ssk-tre-nya-poang-ssk-besegrade-karlskrona-efter-malkalas-hade-en-bra-dag-pa-jobbet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7d0a586-2be4-42f7-a9f3-d0e1c11c2003","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Meyer gav SSK tre nya poäng – SSK besegrade Karlskrona efter målkalas: "Hade en bra dag på jobbet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/meyer-gav-ssk-tre-nya-poang-ssk-besegrade-karlskrona-efter-malkalas-hade-en-bra-dag-pa-jobbet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7d0a586-2be4-42f7-a9f3-d0e1c11c2003","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Precis som tidigare skulle en match mellan SSK och Karlskrona innebär en målrik tillställning....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="0dcada27-71c6-4b6c-88ce-cbf56d4269e0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/sjalvkritisk-johansson-letar-annu-formen-efter-ssk-comebacken-borde-fatt-bort-rosten-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dcada27-71c6-4b6c-88ce-cbf56d4269e0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/sjalvkritisk-johansson-letar-annu-formen-efter-ssk-comebacken-borde-fatt-bort-rosten-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dcada27-71c6-4b6c-88ce-cbf56d4269e0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/863f573f-1a84-4cd2-9c6b-b84238b4c50d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="0dcada27-71c6-4b6c-88ce-cbf56d4269e0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/sjalvkritisk-johansson-letar-annu-formen-efter-ssk-comebacken-borde-fatt-bort-rosten-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dcada27-71c6-4b6c-88ce-cbf56d4269e0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Självkritisk Johansson letar ännu formen efter SSK-comebacken: ”Borde fått bort rosten nu”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/sjalvkritisk-johansson-letar-annu-formen-efter-ssk-comebacken-borde-fatt-bort-rosten-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dcada27-71c6-4b6c-88ce-cbf56d4269e0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Med 15 matcher i benen efter höftoperationen söker Stefan Johansson fortfarande efter...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="31ac0e7a-34bc-466d-9fc1-d67539e72b03">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/ssk-talangens-genombrott-redan-blivit-en-publikfavorit-har-langtat-lange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31ac0e7a-34bc-466d-9fc1-d67539e72b03","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/ssk-talangens-genombrott-redan-blivit-en-publikfavorit-har-langtat-lange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31ac0e7a-34bc-466d-9fc1-d67539e72b03","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26e96560617087f86dec86d42acdded2d67bcfb0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="31ac0e7a-34bc-466d-9fc1-d67539e72b03">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/ssk-talangens-genombrott-redan-blivit-en-publikfavorit-har-langtat-lange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31ac0e7a-34bc-466d-9fc1-d67539e72b03","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SSK-talangens genombrott – redan blivit en publikfavorit: "Har längtat länge"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/ssk-talangens-genombrott-redan-blivit-en-publikfavorit-har-langtat-lange" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31ac0e7a-34bc-466d-9fc1-d67539e72b03","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hugo Gustafsson har bara hunnit spela sju matcher med SSK:s herrlag. Men har trots det hunnit med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="272cfb28-0807-4357-a1e4-e91f021f9524">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hockeyallsvenskan/sodertaljes-seger-brot-negativa-sviten-leksands-kris-blir-allt-djupare-maste-bli-forbannade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"272cfb28-0807-4357-a1e4-e91f021f9524","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hockeyallsvenskan/sodertaljes-seger-brot-negativa-sviten-leksands-kris-blir-allt-djupare-maste-bli-forbannade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"272cfb28-0807-4357-a1e4-e91f021f9524","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7a0e3c3-765a-427e-9b6e-5757826dd62f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="272cfb28-0807-4357-a1e4-e91f021f9524">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hockeyallsvenskan/sodertaljes-seger-brot-negativa-sviten-leksands-kris-blir-allt-djupare-maste-bli-forbannade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"272cfb28-0807-4357-a1e4-e91f021f9524","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Södertäljes seger bröt negativa sviten – Leksands kris blir allt djupare: "Måste bli förbannade"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hockeyallsvenskan/sodertaljes-seger-brot-negativa-sviten-leksands-kris-blir-allt-djupare-maste-bli-forbannade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"272cfb28-0807-4357-a1e4-e91f021f9524","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Södertälje vann och bröt sin negativa svit. För Leksand fortsätter den nattsvarta förlusttrenden....</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_757176998bb63024bbecb7a9cff5b30b"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_757176998bb63024bbecb7a9cff5b30b"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_a85ce9db3bbb40df934fcfe08dba8ea5"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_a85ce9db3bbb40df934fcfe08dba8ea5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53be9664f11d9" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/lt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/lanstidningen-sodertalje">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-lt-och-mittmedia">
	      Om <span itemprop="brand">LT</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-lt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#57253233363c233e3839173b23792432"><span class="__cf_email__" data-cfemail="c0b2a5a4a1abb4a9afae80acb4eeb3a5">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#14667170757f607d7b7a5478603a6771"><span class="__cf_email__" data-cfemail="46342322272d322f2928062a32683523">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med LTS</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'f2dd43bd7fca4e409081b6ad037700ef';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-9d2f9b56a51af778efab9370560c72ae1b496801da425a97050e81793b37234a.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_45f8b2bd4e1d2dbea6154a98edffd16e"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_45f8b2bd4e1d2dbea6154a98edffd16e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d6f31e2c7c16525e2b389f8f33b6a922"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_d6f31e2c7c16525e2b389f8f33b6a922"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
