<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/lt/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/lt/favicon.svg"> <link rel="mask-icon" href="/assets/static/lt/mask.svg" color="#007cbf"> <link rel="apple-touch-icon" href="/assets/static/lt/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/bare/themes/blue.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/bare/runtime.fe47196fe771281c9167.js","/assets/bare/vendors~main.c7187e13b5a90e87ce4b.js","/assets/bare/main.e6ff3eb45c72e1c2f979.js"] : ["/assets/bare/legacy.d13617e4d0946f4e2fe7.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@LT_Sodertalje" />
<meta property="fb:pages" content="336488718312" />
<meta property="fb:pages" content="1031905006953856" />
<title>De beordrades att avrätta 20-årige Södertäljebon – kan få strafflindring för att de berättat – LT</title>
<meta name="title" content="De beordrades att avrätta 20-årige Södertäljebon – kan få strafflindring för att de berättat" />
<meta property="twitter:title" content="De beordrades att avrätta 20-årige Södertäljebon – kan få strafflindring för att de berättat" />
<meta property="og:title" content="De beordrades att avrätta 20-årige Södertäljebon – kan få strafflindring för att de berättat" />
<meta name="description" content="Dimman har skingrats kring vad som hände den 20-årige Södertäljebo som hittades mördad på en åker utanför Enköping för…" />
<meta property="og:description" content="Ny lagstiftning ger straffreducering till den som berättar" />
<link rel="canonical" href="https://www.lt.se/2022-10-02/de-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.lt.se/2022-10-02/de-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.lt.se/2022-10-02/de-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat" />
<meta property="og:site_name" content="LT" />
<link rel="alternate" type="application/rss+xml" href="https://www.lt.se/feeds/feed.xml?via=rss-autodiscovery" title="LT RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Ny lagstiftning ger straffreducering till den som berättar" />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="lt"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/lts"><span class="top-bar__text">Prenumerera på LT</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="706"
  height="600"
  viewBox="0 0 706 600"
>
  <title id="logo-title">LT</title>
  <g fill="#0071A5" fill-rule="evenodd">
    <path
      d="M354.406 84.695h351.27c-9.885 55.66-20.606 110.483-31.834 164.798h-45.007c11.252-58.806 1.606-126.07-57.08-128.543-17.592 87.563-39.473 197.666-57.078 292.242-4.057 21.762-13.863 51.467 5.484 61.524 9.23 4.802 24.252 2.838 35.128 3.29-2.232 12.055-4.825 23.737-6.586 36.257H347.82c2.392-11.88 5.076-23.48 6.586-36.256 16 .605 36.215.64 46.104-6.587 16.832-12.305 19.334-57.913 24.15-82.4 17.353-88.248 35.607-184.623 51.592-268.07-70.583 8.46-93.91 64.217-108.674 128.543h-46.104c11.69-54.22 20.793-111.028 32.932-164.798"
    />
    <path
      d="M82.172 87.99c-1.76 11.055-3.257 22.375-5.49 32.96 6.153.846 22.806-1.57 30.737 1.098 23.788 8.006 14.508 38.072 9.88 62.623C105.16 249.04 90.97 319.083 78.88 382.43c-9.19 48.135-7.402 107.228-71.353 95.583-1.66 12.626-4.49 24.07-6.586 36.256h315.046c9.48-48.74 19.36-97.08 28.54-146.12H299.52c-16.118 67.37-58.48 114.323-143.8 108.77 17.814-92.648 38.035-201.588 57.08-297.74 2.84-14.34 4.08-32.477 9.88-41.747 10.154-16.234 31.148-17.56 53.788-16.48 1.78-12.503 3.96-24.602 6.586-36.257H83.27c-1.28.184-1.194 1.74-1.098 3.296"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-10-02%2Fde-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sodertalje">Södertälje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nykvarn">Nykvarn</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/jarna">Järna</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ronninge-salem">Rönninge/Salem</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/basket">Basket</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostad">Bostad</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/436817b7-9661-4573-b436-1ce96e391099">Södertälje Tycker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/84a95329-c817-4549-b698-1a3913961801">Nykvarn Tycker</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/slakt-och-vanner">Släkt och vänner</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skickain-foreningsnytt">Föreningsnytt</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/debaabd6-36ca-4561-89a7-8d0998f428cb">Valet 2022</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sodertalje">Södertälje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nykvarn">Nykvarn</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/jarna">Järna</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ronninge-salem">Rönninge/Salem</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/basket">Basket</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostad">Bostad</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/436817b7-9661-4573-b436-1ce96e391099">Södertälje Tycker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/84a95329-c817-4549-b698-1a3913961801">Nykvarn Tycker</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/slakt-och-vanner">Släkt och vänner</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skickain-foreningsnytt">Föreningsnytt</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.lt.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-debattartikel">Skriv en debattartikel</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skickain-foreningsnytt">Skicka in till föreningsnytt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/evenemangsguiden">Skicka in evenemang</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lt.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/lt-lanstidningen-sodertalje/contact">Företagsannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.lt.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/lt-se/id485636599">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="c1af7885-cb49-4885-a447-54a4bc01748d" data-authors="Torbjörn Granström" data-character-count="-1" data-concept="" data-creative-content="headline,image,text" data-feature-template="false" data-gender="" data-image-count="2" data-is-premium="true" data-life-span="normal" data-location-uuids="efbe2445-a501-393d-9936-c6f2f1687d09,aac66e25-42e0-3f7f-8d8e-449987d6e450" data-locations="Södertälje,Stockholms län" data-lock-status="closed" data-modified="2022-10-02T13:00:00.636Z" data-native="false" data-news-value="4" data-noads="false" data-organisation-uuids="3086d3d6-ce00-44f2-b497-88c7198562c4" data-organisations="Polisen Södertälje" data-path="/2022-10-02/de-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat" data-person-uuids="" data-persons="" data-published="2022-10-02T13:00:00.636Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="a90d78eb-266b-4891-b683-2fe80a33e52b" data-story="Åkermordet" data-tag-uuids="53e5a6cd-2964-47a6-8d54-20b5eb1a89ba,d54b477a-dddf-4999-98a5-3b78338a7458" data-tags="Brott, lag och rätt/Brottslighet/Våldsbrott/Mord,Brott, lag och rätt/Lagstiftning" data-title="De beordrades att avrätta 20-årige Södertäljebon – kan få strafflindring för att de berättat" data-type="nyhetsartikel" data-uuid="4647582b-87d0-4a01-9c8b-2d0f72bf5059" data-word-count="-1" data-opened-from-push="false"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/story/a90d78eb-266b-4891-b683-2fe80a33e52b">Åkermordet<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">De beordrades att avrätta 20-årige Södertäljebon – kan få strafflindring för att de berättat</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-10-02T13:00:00.636Z" class="article__pubdate">2 oktober 2022 15:00</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Dimman har skingrats kring vad som hände den 20-årige Södertäljebo som hittades mördad på en åker utanför Enköping för drygt ett år sen – två misstänkta mördare har båda berättat. <br>Därför har åklagaren yrkat lägre straff för båda – helt i enlighet med den nya lagstiftning som infördes i somras.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>– Båda har lämnat väsentliga uppgifter för att åtal ska kunna väckas, säger åklagaren.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/c1af7885-cb49-4885-a447-54a4bc01748d"><span class="article__author-name">Torbjörn Granström</span><svg aria-hidden="true" class="icon icon-arrow-right article__attribution-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Den 9 augusti hittades kroppen av 20-åringen på en åker i höjd med Tillinge kyrka utanför Enköping. Två åtalade har berättat att de åkte ut med offret till platsen där han sköts. Bild: Blåljusbilder"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Den 9 augusti hittades kroppen av 20-åringen på en åker i höjd med Tillinge kyrka utanför Enköping. Två åtalade har berättat att de åkte ut med offret till platsen där han sköts.</p><p class="article__figcaption-attribution txt-style-muted">Bild: Blåljusbilder</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Drygt ett år efter att den 20-årige Södertäljebon hittades mördad på en åker utanför Enköping, inleds nu rättegången mot fyra åtalade män – den fem dagar långa rättegången i Uppsala tingsrätt inleds på måndag.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-10-02%2Fde-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="lt_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 129 kr/månad.</p><p class="txt-ui txt-ui-3">Ingen bindningstid. Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-4647582b-87d0-4a01-9c8b-2d0f72bf5059"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;code&quot;:&quot;lt_21_d_2_32_paywall&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;6123560d0fa2c342c8322648&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25}" data-return-path="/2022-10-02/de-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat" data-tracking-article-id="4647582b-87d0-4a01-9c8b-2d0f72bf5059"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-10-02%2Fde-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/story/a90d78eb-266b-4891-b683-2fe80a33e52b">Åkermordet<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/3086d3d6-ce00-44f2-b497-88c7198562c4">Polisen Södertälje<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-10-02/de-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat" title="De beordrades att avrätta 20-årige Södertäljebon – kan få strafflindring för att de berättat"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lt.se/2022-10-02/de-beordrades-att-avratta-20-arige-sodertaljebon--kan-fa-strafflindring-for-att-de-berattat"},"headline":"De beordrades att avrätta 20-årige Södertäljebon – kan få strafflindring för att de berättat","image":["https://bildix.mmcloud.se/bildix/api/images/24aba081-b1b6-48af-9b06-386a8c6aa361.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-10-02T13:00:00.636Z","dateModified":"2022-10-02T13:00:00.636Z","publisher":{"@type":"Organisation","name":"LT"},"author":[{"@type":"Person","name":"Torbjörn Granström","mainEntityOfPage":"https://www.lt.se/skribent/c1af7885-cb49-4885-a447-54a4bc01748d"}],"description":"Ny lagstiftning ger straffreducering till den som berättar","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"4647582b-87d0-4a01-9c8b-2d0f72bf5059\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-g5q9y2dlxd"><title id="svglabel-g5q9y2dlxd">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46855067300"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>08-550 673 00</span></a></li><li class="site-footer__menu-item"><a href="mailto:redaktion@lt.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>redaktion@lt.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/om-lt-och-bonnier-news-local"><span>Om LT</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/lt-lanstidningen-sodertalje/contact"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="706"
  height="600"
  viewBox="0 0 706 600"
>
  <title id="logo-title-footer">LT</title>
  <g fill="#0071A5" fill-rule="evenodd">
    <path
      d="M354.406 84.695h351.27c-9.885 55.66-20.606 110.483-31.834 164.798h-45.007c11.252-58.806 1.606-126.07-57.08-128.543-17.592 87.563-39.473 197.666-57.078 292.242-4.057 21.762-13.863 51.467 5.484 61.524 9.23 4.802 24.252 2.838 35.128 3.29-2.232 12.055-4.825 23.737-6.586 36.257H347.82c2.392-11.88 5.076-23.48 6.586-36.256 16 .605 36.215.64 46.104-6.587 16.832-12.305 19.334-57.913 24.15-82.4 17.353-88.248 35.607-184.623 51.592-268.07-70.583 8.46-93.91 64.217-108.674 128.543h-46.104c11.69-54.22 20.793-111.028 32.932-164.798"
    />
    <path
      d="M82.172 87.99c-1.76 11.055-3.257 22.375-5.49 32.96 6.153.846 22.806-1.57 30.737 1.098 23.788 8.006 14.508 38.072 9.88 62.623C105.16 249.04 90.97 319.083 78.88 382.43c-9.19 48.135-7.402 107.228-71.353 95.583-1.66 12.626-4.49 24.07-6.586 36.256h315.046c9.48-48.74 19.36-97.08 28.54-146.12H299.52c-16.118 67.37-58.48 114.323-143.8 108.77 17.814-92.648 38.035-201.588 57.08-297.74 2.84-14.34 4.08-32.477 9.88-41.747 10.154-16.234 31.148-17.56 53.788-16.48 1.78-12.503 3.96-24.602 6.586-36.257H83.27c-1.28.184-1.194 1.74-1.098 3.296"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/ltse---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/LTSodertalje"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-o55jvlrbg7"><title id="svglabel-o55jvlrbg7">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/LT_Sodertalje"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-2knvluw1kx"><title id="svglabel-2knvluw1kx">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Länstidningen</h2><hds-lazypicture><img width="100" height="100" alt="" data-src="/assets/static/lt/founder.jpg" data-srcset="/assets/static/lt/founder@2x.jpg 200w,/assets/static/lt/founder.jpg 100w" data-sizes="100px" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="100" height="100" alt=""
          src="/assets/static/lt/founder.jpg"
          srcset="/assets/static/lt/founder@2x.jpg 200w,/assets/static/lt/founder.jpg 100w"
          sizes="100px"
          loading="lazy"
         /></noscript></hds-lazypicture><p class="site-footer__about-text txt-ui txt-ui-2">Länstidningen, LT, är ledande morgontidning i Södertälje, Nykvarn och Salem. Vi uppdaterar dygnet runt med senaste nytt på LT.se. Vår journalistik granskar, berör, avslöjar, underhåller och visar vägen i lokalsamhället. LT grundades 1861 av Justus Johansson och finns idag som papperstidning, sajt, app, nyhetsbrev och e-tidning</p></div></div></div></div></footer>
</body></html>