<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/lt/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/lt/favicon.svg"> <link rel="mask-icon" href="/assets/static/lt/mask.svg" color="#007cbf"> <link rel="apple-touch-icon" href="/assets/static/lt/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/blue-27ff822781.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.c8ddbebbe4164a92f7d1.js","/assets/rev/vendors~main.d28761604f68a87ed449.js","/assets/rev/main.ae970bb4e3a8f9bb22e3.js"] : ["/assets/rev/legacy.9c345ba0b3381d6199a7.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var fontResult = []; var nonVariableTiempos = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos", ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(nonVariableTiempos, variableInter); } else { fontResult = fontResult.concat(nonVariableTiempos, nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { document.documentElement.className += " fonts-loaded"; }).catch(function () { document.documentElement.className += " fonts-failed"; }); } else { var ref = document.getElementsByTagName( "script" )[ 0 ]; var script = document.createElement( "script" ); script.src = "/assets/rev/font-loader-fallback.b3896617ff777bbb9571.js"; script.async = 1; ref.parentNode.insertBefore( script, ref ); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@LT_Sodertalje" />
<meta property="fb:pages" content="336488718312" />
<meta property="fb:pages" content="1031905006953856" />
<title>Gratis utomhusbio i Överenhörna  – LT</title>
<meta name="title" content="Gratis utomhusbio i Överenhörna " />
<meta property="twitter:title" content="Gratis utomhusbio i Överenhörna " />
<meta property="og:title" content="Gratis utomhusbio i Överenhörna " />
<meta name="description" content="På onsdagskvällen visas en biofilm om komikerdrömmar vid bygdegårdens museum. " />
<meta property="og:description" content="Filmvisning och fika på onsdagskvällen." />
<link rel="canonical" href="https://www.lt.se/2022-08-03/gratis-utomhusbio-i-overenhorna?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.lt.se/2022-08-03/gratis-utomhusbio-i-overenhorna?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.lt.se/2022-08-03/gratis-utomhusbio-i-overenhorna" />
<meta property="og:site_name" content="LT" />
<link rel="alternate" type="application/rss+xml" href="https://www.lt.se/feeds/feed.xml?via=rss-autodiscovery" title="LT RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Filmvisning och fika på onsdagskvällen." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/8051ed0d-3f0d-4ef6-911b-3f65c5ae91f1.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="lt"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/lt"><span class="top-bar__text">Prenumerera på LT</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg width="61" height="56" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill="#E40204" d="M3 0h55v6H3z"/>
  <path fill="#FF8E02" d="M3 6h55v10H3z"/>
  <path fill="#FFEC01" d="M3 16h55v10H3z"/>
  <path fill="#02842A" d="M3 26h55v10H3z"/>
  <path fill="#014DF9" d="M3 36h55v10H3z"/>
  <path fill="#760787" d="M3 46h55v10H3z"/>
  <mask id="a" fill="#fff">
    <path fill-rule="evenodd" clip-rule="evenodd" d="m13.0798 45.7821.0558-.3122c.5451-3.0498 1.1164-6.2901 1.7002-9.6007l.0001-.0005c1.0669-6.0511 2.1752-12.3372 3.2408-18.1246.0603-.3277.1124-.6784.1649-1.0385.0042-.0283.0083-.0567.0124-.0851.0483-.3311.0975-.6687.1536-.9939.1202-.6966.2789-1.3824.5588-1.8636.4863-.8363 1.2304-1.2786 2.0867-1.498.7787-.1995 1.6654-.2187 2.5663-.1815.1318-.9599.2876-1.8946.4695-2.80195H7.29641c.00016.00272.00031.00549.00048.0083l.00174.03047-.00446.03014c-.0397.26811-.07806.53965-.11658.81234-.09228.6534-.18553 1.3135-.30044 1.9493.06504.0001.13707-.0011.21574-.0033.10847-.003.22489-.0077.34776-.0127l.00394-.0002c.12112-.0049.24807-.01.37642-.0139.50335-.015 1.08505-.0137 1.48171.1299.49945.1808.86188.4771 1.10768.864.243.3825.3603.8349.4029 1.3119.0841.9433-.1202 2.058-.3148 3.0845l-.049.2582c-.0406.2142-.08.4246-.1161.6303-.57257 3.2662-1.19885 6.695-1.81948 10.0928-.51744 2.8329-1.03096 5.6443-1.50616 8.3221-.05619.3167-.10772.6392-.157.9653l-.04176.2804-.00015.001-.04087.2809c-.01968.1365-.03916.2729-.05862.4092-.01413.0989-.02827.198-.04253.2974-.26543 1.8283-.6444 3.7662-1.5321 5.1378-.44865.6933-1.0316 1.2495-1.79851 1.5719-.70228.2952-1.53994.3863-2.539717.2298-.085905.6246-.198332 1.2303-.309245 1.8279-.058549.3155-.116677.6287-.170258.9411h26.7324c.2844-1.57.5725-3.1349.8606-4.6992l.0001-.0008c.5107-2.7737 1.0212-5.5459 1.51-8.343H26.054c-.7156 3.08-1.9905 5.722-4.0145 7.5434-2.0766 1.8687-4.9119 2.8467-8.6599 2.5843l-.2998-.021Zm12.7644-10.3882h3.8957c-.0164.0938-.0327.1877-.0491.2815-.4917 2.8157-1.0057 5.6073-1.5198 8.3989-.302 1.6403-.604 3.2806-.9015 4.9257H0c.015068-.0943.0305762-.1881.0464298-.2816.0577902-.3406.1201712-.6762.1825532-1.0119.110014-.592.220031-1.1839.30488-1.8032.012666-.0925.02477-.1855.03623-.2793.088999.0175.176576.0329.262758.0465 4.116889.6463 5.049759-3.114 5.570769-6.7029.01419-.0988.02831-.1978.04244-.2967.01952-.1367.03904-.2734.05874-.41l.04107-.2823.04193-.2815c.04953-.3278.10149-.6532.15831-.9733.47605-2.6826.9896-5.4942 1.50692-8.3263.62017-3.3953 1.24576-6.8202 1.81867-10.088.0364-.2079.0761-.4199.1167-.6343l.0491-.2582c.3929-2.0729.776-4.2881-1.02099-4.9387-.42828-.1551-1.1504-.1258-1.76233-.101-.23339.0095-.45075.0183-.62966.016-.10391-.0013-.19486-.0064-.26845-.0173.01798-.0917.03539-.184.05233-.2767.11693-.6406.2109-1.3058.30487-1.971.03876-.2744.07752-.54876.11788-.82139-.00831-.14493-.01583-.28986.09502-.30691H24.419c-.0196.09355-.0389.1874-.0579.28155-.2016.99815-.3715 2.03065-.5122 3.09445-1.9597-.1006-3.7769.023-4.6558 1.5345-.3666.6305-.5227 1.7015-.676 2.7536-.0566.3882-.1128.7739-.1791 1.1339-1.0654 5.7863-2.1734 12.0702-3.2401 18.1204-.5661 3.2106-1.1205 6.3553-1.6509 9.325-.0166.0931-.0332.186-.0498.2788.0899.0063.1792.0118.2679.0167 7.2061.3936 10.801-3.9481 12.1791-10.145Zm32.4004-11.0485s1.8328-9.8037 2.7087-15.06372c.0159-.09537.0315-.18925.0467-.28155H30.595c-.5672 2.70287-1.0578 5.48817-1.5484 8.27357-.4013 2.2784-.8026 4.5569-1.2459 6.7901-.0186.094-.0374.1878-.0562.2816h3.9907c1.2584-5.898 3.2354-11.0223 9.1287-11.93.0916-.0141.1843-.0272.2778-.0393-.0172.0967-.0344.1936-.0517.2906-.3097 1.7396-.6289 3.5378-.9548 5.373-1.1169 6.2909-2.3108 13.0156-3.4592 19.298-.0918.5021-.1739 1.0995-.2616 1.7382-.3108 2.2618-.6926 5.041-1.8287 5.9345-.856.673-2.6058.6696-3.9907.6133-.1047.9541-.2749 1.8376-.445 2.7206-.024.1246-.048.2491-.0718.3738-.0179.0938-.0357.1876-.0533.2816h17.3879c.1062-.8121.2473-1.5864.3885-2.3609.0446-.2447.0892-.4894.1327-.7353.0165-.0931.0328-.1863.0489-.2798-.087-.0039-.1771-.0058-.2695-.0066-.1684-.0013-.3447.0015-.5248.0044-.791.0126-1.6556.0263-2.2462-.3042-1.4405-.8056-1.0139-2.9646-.643-4.8423.0603-.3054.1192-.6032.1683-.8866 1.5238-8.8065 3.4178-19.0589 4.9404-27.2123 4.9929.2262 5.8849 6.2812 4.9892 11.6877-.0156.0941-.0317.188-.0484.2816h3.8957Zm-3.5771-.2816h3.3582l.041-.2196c.0536-.2879.1311-.705.2268-1.2218.1915-1.0335.4557-2.4655.7466-4.0594.5576-3.0557 1.2131-6.7042 1.6429-9.28132H30.8088c-.5051 2.42872-.9504 4.92322-1.3919 7.42702-.0362.2057-.0725.4115-.1087.6173-.3977 2.258-.7961 4.5197-1.2355 6.7378h3.4501c.6342-2.9205 1.462-5.6768 2.8862-7.8159 1.4693-2.207 3.5674-3.7473 6.7005-4.1513l.3612-.0466-.0673.3782c-.3247 1.8234-.6603 3.7132-1.0031 5.6441-.0011.0064-.0023.0129-.0034.0193-1.1169 6.2909-2.311 13.0165-3.4595 19.2996-.0905.495-.1716 1.0851-.2595 1.7249-.0119.0864-.0239.1738-.0361.2619-.1017.7367-.2143 1.5242-.3601 2.2779-.1457.7524-.3264 1.4816-.5672 2.1001-.2391.6138-.549 1.1492-.97 1.4803-.4885.3842-1.2014.5571-1.9292.6344-.6519.0693-1.3524.065-1.9859.0435-.1071.8698-.2644 1.6864-.4195 2.4914-.0201.1043-.0402.2085-.0601.3125H47.182c.1027-.7327.2316-1.4402.3594-2.1409.0413-.2268.0825-.4528.1226-.6788-.1392-.0005-.2853.0017-.4371.0041l-.0357.0005c-.2548.0041-.5237.0084-.7892.0008-.5482-.0156-1.1266-.0816-1.5841-.3376-.9799-.548-1.1866-1.6261-1.1385-2.7178.0348-.789.207-1.6608.3638-2.4544.0591-.2995.1161-.5879.1626-.8564 1.5242-8.8085 3.4185-19.0625 4.9411-27.2161l.0443-.2371.2283.0104c1.3248.06 2.3877.5155 3.2139 1.2649.823.7465 1.3957 1.7705 1.7677 2.9445.7121 2.2481.7029 5.0915.2664 7.7596Z"/>
    <path d="m13.1356 45.4699-.0558.3122.2998.021c3.748.2624 6.5833-.7156 8.6599-2.5843 2.024-1.8214 3.2989-4.4634 4.0145-7.5434h3.3661c-.4888 2.7971-.9993 5.5693-1.51 8.343l-.0001.0008c-.2881 1.5643-.5762 3.1292-.8606 4.6992H.317c.053581-.3124.111709-.6256.170258-.9411.110913-.5976.22334-1.2033.309245-1.8279.999777.1565 1.837437.0654 2.539717-.2298.76691-.3224 1.34986-.8786 1.79851-1.5719.8877-1.3716 1.26667-3.3095 1.5321-5.1378l.04253-.2974c.01946-.1363.03894-.2727.05862-.4092l.04087-.2809.00015-.001.04176-.2804c.04928-.3261.10081-.6486.157-.9653.4752-2.6778.98872-5.4892 1.50616-8.3221.62063-3.3978 1.24691-6.8266 1.81948-10.0928.0361-.2057.0755-.4161.1161-.6303l.049-.2582c.1946-1.0265.3989-2.1412.3148-3.0845-.0426-.477-.1599-.9294-.4029-1.3119-.2458-.3869-.60823-.6832-1.10768-.864-.39666-.1436-.97836-.1449-1.48171-.1299-.12835.0039-.2553.009-.37642.0139l-.00394.0002c-.12287.005-.23929.0097-.34776.0127-.07867.0022-.1507.0034-.21574.0033.11491-.6358.20816-1.2959.30044-1.9493.03852-.27269.07688-.54423.11658-.81234l.00446-.03014-.00174-.03047-.00048-.0083H24.0889c-.1819.90735-.3377 1.84205-.4695 2.80195-.9009-.0372-1.7876-.018-2.5663.1815-.8563.2194-1.6004.6617-2.0867 1.498-.2799.4812-.4386 1.167-.5588 1.8636-.0561.3252-.1053.6628-.1536.9939l-.0124.0851c-.0525.3601-.1046.7108-.1649 1.0385-1.0656 5.7874-2.1739 12.0735-3.2408 18.1246l-.0001.0005c-.5838 3.3106-1.1551 6.5509-1.7002 9.6007Z"/>
    <path d="M54.6675 24.0638h3.3582l.041-.2196c.0536-.2879.1311-.705.2268-1.2218.1915-1.0335.4557-2.4655.7466-4.0594.5576-3.0557 1.2131-6.7042 1.6429-9.28132H30.8088c-.5051 2.42872-.9504 4.92322-1.3919 7.42702l-.1087.6173c-.3977 2.258-.7961 4.5197-1.2355 6.7378h3.4501c.6342-2.9205 1.462-5.6768 2.8862-7.8159 1.4693-2.207 3.5674-3.7473 6.7005-4.1513l.3612-.0466-.0673.3782c-.3247 1.8234-.6603 3.7132-1.0031 5.6441l-.0034.0193c-1.1169 6.2909-2.311 13.0165-3.4595 19.2996-.0905.495-.1716 1.0851-.2595 1.7249l-.0361.2619c-.1017.7367-.2143 1.5242-.3601 2.2779-.1457.7524-.3264 1.4816-.5672 2.1001-.2391.6138-.549 1.1492-.97 1.4803-.4885.3842-1.2014.5571-1.9292.6344-.6519.0693-1.3524.065-1.9859.0435-.1071.8698-.2644 1.6864-.4195 2.4914-.0201.1043-.0402.2085-.0601.3125H47.182c.1027-.7327.2316-1.4402.3594-2.1409.0413-.2268.0825-.4528.1226-.6788-.1392-.0005-.2853.0017-.4371.0041l-.0357.0005c-.2548.0041-.5237.0084-.7892.0008-.5482-.0156-1.1266-.0816-1.5841-.3376-.9799-.548-1.1866-1.6261-1.1385-2.7178.0348-.789.207-1.6608.3638-2.4544.0591-.2995.1161-.5879.1626-.8564 1.5242-8.8085 3.4185-19.0625 4.9411-27.2161l.0443-.2371.2283.0104c1.3248.06 2.3877.5155 3.2139 1.2649.823.7465 1.3957 1.7705 1.7677 2.9445.7121 2.2481.7029 5.0915.2664 7.7596Z"/>
  </mask>
  <path fill-rule="evenodd" clip-rule="evenodd" d="m13.0798 45.7821.0558-.3122c.5451-3.0498 1.1164-6.2901 1.7002-9.6007l.0001-.0005c1.0669-6.0511 2.1752-12.3372 3.2408-18.1246.0603-.3277.1124-.6784.1649-1.0385.0042-.0283.0083-.0567.0124-.0851.0483-.3311.0975-.6687.1536-.9939.1202-.6966.2789-1.3824.5588-1.8636.4863-.8363 1.2304-1.2786 2.0867-1.498.7787-.1995 1.6654-.2187 2.5663-.1815.1318-.9599.2876-1.8946.4695-2.80195H7.29641c.00016.00272.00031.00549.00048.0083l.00174.03047-.00446.03014c-.0397.26811-.07806.53965-.11658.81234-.09228.6534-.18553 1.3135-.30044 1.9493.06504.0001.13707-.0011.21574-.0033.10847-.003.22489-.0077.34776-.0127l.00394-.0002c.12112-.0049.24807-.01.37642-.0139.50335-.015 1.08505-.0137 1.48171.1299.49945.1808.86188.4771 1.10768.864.243.3825.3603.8349.4029 1.3119.0841.9433-.1202 2.058-.3148 3.0845l-.049.2582c-.0406.2142-.08.4246-.1161.6303-.57257 3.2662-1.19885 6.695-1.81948 10.0928-.51744 2.8329-1.03096 5.6443-1.50616 8.3221-.05619.3167-.10772.6392-.157.9653l-.04176.2804-.00015.001-.04087.2809c-.01968.1365-.03916.2729-.05862.4092-.01413.0989-.02827.198-.04253.2974-.26543 1.8283-.6444 3.7662-1.5321 5.1378-.44865.6933-1.0316 1.2495-1.79851 1.5719-.70228.2952-1.53994.3863-2.539717.2298-.085905.6246-.198332 1.2303-.309245 1.8279-.058549.3155-.116677.6287-.170258.9411h26.7324c.2844-1.57.5725-3.1349.8606-4.6992l.0001-.0008c.5107-2.7737 1.0212-5.5459 1.51-8.343H26.054c-.7156 3.08-1.9905 5.722-4.0145 7.5434-2.0766 1.8687-4.9119 2.8467-8.6599 2.5843l-.2998-.021Zm12.7644-10.3882h3.8957c-.0164.0938-.0327.1877-.0491.2815-.4917 2.8157-1.0057 5.6073-1.5198 8.3989-.302 1.6403-.604 3.2806-.9015 4.9257H0c.015068-.0943.0305762-.1881.0464298-.2816.0577902-.3406.1201712-.6762.1825532-1.0119.110014-.592.220031-1.1839.30488-1.8032.012666-.0925.02477-.1855.03623-.2793.088999.0175.176576.0329.262758.0465 4.116889.6463 5.049759-3.114 5.570769-6.7029.01419-.0988.02831-.1978.04244-.2967.01952-.1367.03904-.2734.05874-.41l.04107-.2823.04193-.2815c.04953-.3278.10149-.6532.15831-.9733.47605-2.6826.9896-5.4942 1.50692-8.3263.62017-3.3953 1.24576-6.8202 1.81867-10.088.0364-.2079.0761-.4199.1167-.6343l.0491-.2582c.3929-2.0729.776-4.2881-1.02099-4.9387-.42828-.1551-1.1504-.1258-1.76233-.101-.23339.0095-.45075.0183-.62966.016-.10391-.0013-.19486-.0064-.26845-.0173.01798-.0917.03539-.184.05233-.2767.11693-.6406.2109-1.3058.30487-1.971.03876-.2744.07752-.54876.11788-.82139-.00831-.14493-.01583-.28986.09502-.30691H24.419c-.0196.09355-.0389.1874-.0579.28155-.2016.99815-.3715 2.03065-.5122 3.09445-1.9597-.1006-3.7769.023-4.6558 1.5345-.3666.6305-.5227 1.7015-.676 2.7536-.0566.3882-.1128.7739-.1791 1.1339-1.0654 5.7863-2.1734 12.0702-3.2401 18.1204-.5661 3.2106-1.1205 6.3553-1.6509 9.325-.0166.0931-.0332.186-.0498.2788.0899.0063.1792.0118.2679.0167 7.2061.3936 10.801-3.9481 12.1791-10.145Zm32.4004-11.0485s1.8328-9.8037 2.7087-15.06372c.0159-.09537.0315-.18925.0467-.28155H30.595c-.5672 2.70287-1.0578 5.48817-1.5484 8.27357-.4013 2.2784-.8026 4.5569-1.2459 6.7901-.0186.094-.0374.1878-.0562.2816h3.9907c1.2584-5.898 3.2354-11.0223 9.1287-11.93.0916-.0141.1843-.0272.2778-.0393-.0172.0967-.0344.1936-.0517.2906-.3097 1.7396-.6289 3.5378-.9548 5.373-1.1169 6.2909-2.3108 13.0156-3.4592 19.298-.0918.5021-.1739 1.0995-.2616 1.7382-.3108 2.2618-.6926 5.041-1.8287 5.9345-.856.673-2.6058.6696-3.9907.6133-.1047.9541-.2749 1.8376-.445 2.7206-.024.1246-.048.2491-.0718.3738-.0179.0938-.0357.1876-.0533.2816h17.3879c.1062-.8121.2473-1.5864.3885-2.3609.0446-.2447.0892-.4894.1327-.7353.0165-.0931.0328-.1863.0489-.2798-.087-.0039-.1771-.0058-.2695-.0066-.1684-.0013-.3447.0015-.5248.0044-.791.0126-1.6556.0263-2.2462-.3042-1.4405-.8056-1.0139-2.9646-.643-4.8423.0603-.3054.1192-.6032.1683-.8866 1.5238-8.8065 3.4178-19.0589 4.9404-27.2123 4.9929.2262 5.8849 6.2812 4.9892 11.6877-.0156.0941-.0317.188-.0484.2816h3.8957Zm-3.5771-.2816h3.3582l.041-.2196c.0536-.2879.1311-.705.2268-1.2218.1915-1.0335.4557-2.4655.7466-4.0594.5576-3.0557 1.2131-6.7042 1.6429-9.28132H30.8088c-.5051 2.42872-.9504 4.92322-1.3919 7.42702-.0362.2057-.0725.4115-.1087.6173-.3977 2.258-.7961 4.5197-1.2355 6.7378h3.4501c.6342-2.9205 1.462-5.6768 2.8862-7.8159 1.4693-2.207 3.5674-3.7473 6.7005-4.1513l.3612-.0466-.0673.3782c-.3247 1.8234-.6603 3.7132-1.0031 5.6441-.0011.0064-.0023.0129-.0034.0193-1.1169 6.2909-2.311 13.0165-3.4595 19.2996-.0905.495-.1716 1.0851-.2595 1.7249-.0119.0864-.0239.1738-.0361.2619-.1017.7367-.2143 1.5242-.3601 2.2779-.1457.7524-.3264 1.4816-.5672 2.1001-.2391.6138-.549 1.1492-.97 1.4803-.4885.3842-1.2014.5571-1.9292.6344-.6519.0693-1.3524.065-1.9859.0435-.1071.8698-.2644 1.6864-.4195 2.4914-.0201.1043-.0402.2085-.0601.3125H47.182c.1027-.7327.2316-1.4402.3594-2.1409.0413-.2268.0825-.4528.1226-.6788-.1392-.0005-.2853.0017-.4371.0041l-.0357.0005c-.2548.0041-.5237.0084-.7892.0008-.5482-.0156-1.1266-.0816-1.5841-.3376-.9799-.548-1.1866-1.6261-1.1385-2.7178.0348-.789.207-1.6608.3638-2.4544.0591-.2995.1161-.5879.1626-.8564 1.5242-8.8085 3.4185-19.0625 4.9411-27.2161l.0443-.2371.2283.0104c1.3248.06 2.3877.5155 3.2139 1.2649.823.7465 1.3957 1.7705 1.7677 2.9445.7121 2.2481.7029 5.0915.2664 7.7596Z" fill="#fff"/>
  <path d="m13.1356 45.4699-.0558.3122.2998.021c3.748.2624 6.5833-.7156 8.6599-2.5843 2.024-1.8214 3.2989-4.4634 4.0145-7.5434h3.3661c-.4888 2.7971-.9993 5.5693-1.51 8.343l-.0001.0008c-.2881 1.5643-.5762 3.1292-.8606 4.6992H.317c.053581-.3124.111709-.6256.170258-.9411.110913-.5976.22334-1.2033.309245-1.8279.999777.1565 1.837437.0654 2.539717-.2298.76691-.3224 1.34986-.8786 1.79851-1.5719.8877-1.3716 1.26667-3.3095 1.5321-5.1378l.04253-.2974c.01946-.1363.03894-.2727.05862-.4092l.04087-.2809.00015-.001.04176-.2804c.04928-.3261.10081-.6486.157-.9653.4752-2.6778.98872-5.4892 1.50616-8.3221.62063-3.3978 1.24691-6.8266 1.81948-10.0928.0361-.2057.0755-.4161.1161-.6303l.049-.2582c.1946-1.0265.3989-2.1412.3148-3.0845-.0426-.477-.1599-.9294-.4029-1.3119-.2458-.3869-.60823-.6832-1.10768-.864-.39666-.1436-.97836-.1449-1.48171-.1299-.12835.0039-.2553.009-.37642.0139l-.00394.0002c-.12287.005-.23929.0097-.34776.0127-.07867.0022-.1507.0034-.21574.0033.11491-.6358.20816-1.2959.30044-1.9493.03852-.27269.07688-.54423.11658-.81234l.00446-.03014-.00174-.03047-.00048-.0083H24.0889c-.1819.90735-.3377 1.84205-.4695 2.80195-.9009-.0372-1.7876-.018-2.5663.1815-.8563.2194-1.6004.6617-2.0867 1.498-.2799.4812-.4386 1.167-.5588 1.8636-.0561.3252-.1053.6628-.1536.9939l-.0124.0851c-.0525.3601-.1046.7108-.1649 1.0385-1.0656 5.7874-2.1739 12.0735-3.2408 18.1246l-.0001.0005c-.5838 3.3106-1.1551 6.5509-1.7002 9.6007Z" fill="#fff"/>
  <path d="M54.6675 24.0638h3.3582l.041-.2196c.0536-.2879.1311-.705.2268-1.2218.1915-1.0335.4557-2.4655.7466-4.0594.5576-3.0557 1.2131-6.7042 1.6429-9.28132H30.8088c-.5051 2.42872-.9504 4.92322-1.3919 7.42702l-.1087.6173c-.3977 2.258-.7961 4.5197-1.2355 6.7378h3.4501c.6342-2.9205 1.462-5.6768 2.8862-7.8159 1.4693-2.207 3.5674-3.7473 6.7005-4.1513l.3612-.0466-.0673.3782c-.3247 1.8234-.6603 3.7132-1.0031 5.6441l-.0034.0193c-1.1169 6.2909-2.311 13.0165-3.4595 19.2996-.0905.495-.1716 1.0851-.2595 1.7249l-.0361.2619c-.1017.7367-.2143 1.5242-.3601 2.2779-.1457.7524-.3264 1.4816-.5672 2.1001-.2391.6138-.549 1.1492-.97 1.4803-.4885.3842-1.2014.5571-1.9292.6344-.6519.0693-1.3524.065-1.9859.0435-.1071.8698-.2644 1.6864-.4195 2.4914-.0201.1043-.0402.2085-.0601.3125H47.182c.1027-.7327.2316-1.4402.3594-2.1409.0413-.2268.0825-.4528.1226-.6788-.1392-.0005-.2853.0017-.4371.0041l-.0357.0005c-.2548.0041-.5237.0084-.7892.0008-.5482-.0156-1.1266-.0816-1.5841-.3376-.9799-.548-1.1866-1.6261-1.1385-2.7178.0348-.789.207-1.6608.3638-2.4544.0591-.2995.1161-.5879.1626-.8564 1.5242-8.8085 3.4185-19.0625 4.9411-27.2161l.0443-.2371.2283.0104c1.3248.06 2.3877.5155 3.2139 1.2649.823.7465 1.3957 1.7705 1.7677 2.9445.7121 2.2481.7029 5.0915.2664 7.7596Z" fill="#fff"/>
  <path d="m13.1356 45.4699.2461.044-.2461-.044Zm-.0558.3122-.2461-.044-.049.274.2776.0194.0175-.2494Zm1.7561-9.9134.2461.0436.0001-.0002-.2462-.0434Zm3.2408-18.1246.2459.0453-.2459-.0453Zm.3309-2.1175-.2463-.0426.2463.0426Zm.5588-1.8636.2161.1257-.2161-.1257Zm2.0867-1.498.062.2422-.062-.2422Zm2.5663-.1815-.0103.2498.2271.0093.0309-.2251-.2477-.034Zm.4695-2.80195.2451.04915.06-.29915h-.3051v.25Zm-16.79027.03877.24731.03661.00375-.02535-.00147-.02558-.24959.01432Zm-.00446.03014.2473.03662-.2473-.03662Zm-.11658.81234-.24754-.0349.24754.0349Zm-.30044 1.9493-.24602-.0445-.05314.2941.29881.0004.00035-.25Zm.21574-.0033.00693.2499-.00693-.2499Zm.34776-.0127-.01012-.2498h-.00001l.01013.2498Zm.00394-.0002.01012.2498h.00001l-.01013-.2498Zm.37642-.0139-.00748-.2498.00748.2498Zm1.48171.1299.08511-.2351h-.00001l-.0851.2351Zm1.10768.864-.211.1341.211-.1341Zm.4029 1.3119-.2491.0222.2491-.0222Zm-.3148 3.0845.2456.0466-.2456-.0466Zm-.049.2582-.2456-.0466v.0001l.2456.0465Zm-.1161.6303.2463.0431-.2463-.0431ZM8.51392 28.4536l.24593.0449-.24593-.0449Zm-1.50616 8.3221-.24615-.0437H6.7616l.24616.0437Zm-.157.9653-.24719-.0374-.00008.0005.24727.0369Zm-.04176.2804-.24728-.0368-.00006.0004.24734.0364Zm-.00015.001-.24734-.0364-.00005.0004.24739.036Zm-.04087.2809-.2474-.036-.00004.0003.24744.0357Zm-1.63325 5.8444-.20988-.1358.20988.1358Zm-1.79851 1.5719-.09688-.2305.09688.2305Zm-2.539717.2298.038672-.247-.251637-.0394-.034703.2523.247668.0341Zm-.309245 1.8279.245802.0456-.245802-.0456ZM.317 48.7184l-.2464039-.0422-.0501123.2922H.317v-.25Zm26.7324 0v.25h.2088l.0372-.2054-.246-.0446Zm.8607-4.7.2458.0457.0001-.0005-.2459-.0452Zm1.51-8.343.2462.0431.0512-.2931h-.2974v.25Zm-3.3661 0v-.25h-.1985l-.045.1934.2435.0566Zm-4.0145 7.5434.1672.1858-.1672-.1858Zm-8.6599 2.5843-.0175.2494h.0001l.0174-.2494Zm44.6461-21.7393v.25h.2077l.0381-.2042-.2458-.0458Zm-3.3582 0-.2467-.0403-.0475.2903h.2942v-.25Zm3.3992-.2196.2457.0458-.2457-.0458Zm.2268-1.2218-.2458-.0455.2458.0455Zm.7466-4.0594-.246-.0449.246.0449Zm1.6429-9.28132.2466.04112.0485-.29112h-.2951v.25Zm-29.8742 0v-.25h-.2033l-.0414.19909.2447.05091ZM28.0727 24.0638l-.2452-.0485-.0592.2985h.3044v-.25Zm3.4501 0v.25h.2015l.0428-.1969-.2443-.0531Zm2.8862-7.8159-.2081-.1386.2081.1386Zm6.7005-4.1513-.0319-.2479.0319.2479Zm.3612-.0466.2461.0439.0597-.3354-.3378.0436.032.2479Zm-.0673.3782.2461.0438-.2461-.0438Zm-4.466 24.963.2459.0449-.2459-.0449Zm-.6557 4.2647.2454.0475-.2454-.0475Zm-.5672 2.1001.2329.0907-.2329-.0907Zm-.97 1.4803.1546.1965-.1546-.1965Zm-1.9292.6344.0264.2486-.0264-.2486Zm-1.9859.0435.0084-.2498-.2286-.0077-.0279.227.2481.0305Zm-.4195 2.4914.2455.0473-.2455-.0473Zm-.0601.3125-.2455-.047-.0569.297h.3024v-.25Zm16.8322 0v.25h.2174l.0302-.2153-.2476-.0347Zm.3594-2.1409-.246-.0448.246.0448Zm.1226-.6788.2462.0437.052-.2927-.2973-.001-.0009.25Zm-.4371.0041-.0039-.25.0039.25Zm-.0357.0005-.004-.2499.004.2499Zm-.7892.0008-.0071.2499.0071-.2499Zm-1.5841-.3376.1221-.2182h-.0001l-.122.2182Zm-1.1385-2.7178-.2497-.011.2497.011Zm.3638-2.4544.2452.0485-.2452-.0485Zm.1626-.8564.2464.0427v-.0001l-.2464-.0426Zm4.9411-27.2161.2458.0459-.2458-.0459Zm.0443-.2371.0113-.2497-.2171-.0098-.04.2137.2458.0458Zm.2283.0104.0113-.2498-.0113.2498Zm3.2139 1.2649.168-.1852-.168.1852Zm1.7677 2.9445.2383-.0755-.2383.0755ZM27.91 44.0192l-.2458-.0458-.0001.0005.2459.0453Zm-13.0742-8.15-.2462-.0436v.0002l.2462.0434Zm-1.9463 9.5567-.0558.3122.4922.088.0558-.3122-.4922-.088Zm4.9413-27.727c-1.0658 5.7884-2.1743 12.0755-3.2411 18.1263l.4924.0869c1.0669-6.0513 2.1751-12.3365 3.2405-18.1227l-.4918-.0905Zm.1635-1.0294c-.0526.3604-.1041.7069-.1635 1.0294l.4918.0905c.0612-.3329.1139-.688.1664-1.0477l-.4947-.0722Zm.167-1.0855c-.0568.3291-.1065.6699-.1546 1.0005l.4947.0721c.0484-.3318.0971-.666.1526-.9875l-.4927-.0851Zm.589-1.9467c-.3049.5242-.4689 1.2509-.589 1.9467l.4927.0851c.1203-.6972.2736-1.3422.5285-1.7804l-.4322-.2514Zm2.2407-1.6144c-.9039.2315-1.7128.7065-2.2407 1.6144l.4322.2514c.4446-.7647 1.124-1.1744 1.9326-1.3815l-.1241-.4843Zm2.6387-.1892c-.9071-.0375-1.8235-.0197-2.6387.1892l.1241.4843c.7423-.1901 1.5992-.2109 2.494-.1739l.0206-.4996Zm.2141-2.60129c-.183.91279-.3397 1.85259-.4721 2.81709l.4954.068c.1311-.9552.2861-1.8849.4669-2.7868l-.4902-.09829Zm-16.54739.29914H24.0889v-.5H7.29641v.5Zm.25181-.22555-.00175-.03046-.49917.02863.00174.03046.49918-.02863Zm-.00675.08108.00447-.03015-.49461-.07323-.00447.03015.49461.07323Zm-.11634.81072c.03855-.27287.07679-.54358.11634-.81072l-.49461-.07323c-.03984.26906-.07831.54144-.11681.81405l.49508.0699Zm-.30197 1.9587c.11592-.6413.20982-1.3063.30197-1.9587l-.49508-.0699c-.09241.6542-.18501 1.3095-.29892 1.9397l.49203.0889Zm-.03721-.2976c-.07708.0021-.14656.0033-.20845.0032l-.0007.5c.06819.0001.14277-.0012.22302-.0034l-.01387-.4998Zm.34457-.0126c-.1232.005-.23798.0096-.34457.0126l.01387.4998c.11036-.0031.22843-.0078.35096-.0128l-.02026-.4996Zm.00395-.0001-.00394.0001.02024.4996.00394-.0002-.02024-.4995Zm.37906-.014c-.12989.0038-.25815.0091-.37907.014l.02026.4995c.12131-.0049.24696-.01.37377-.0138l-.01496-.4997Zm1.57429.1446c-.44908-.1626-1.07973-.1594-1.57429-.1446l.01496.4997c.51214-.0153 1.04489-.0096 1.38914.115l.17019-.4701Zm1.23358.965c-.2769-.4358-.68479-.7663-1.23357-.965l-.17022.4701c.45012.163.76708.4252.98179.7631l.422-.2682Zm.4409 1.4238c-.0448-.5017-.1696-.9967-.4409-1.4238l-.422.2682c.2147.3379.3245.7478.3648 1.2l.4981-.0444Zm-.3182 3.1533c.193-1.0183.4059-2.1689.3182-3.1533l-.4981.0444c.0805.9022-.1152 1.9811-.3113 3.0157l.4912.0932Zm-.049.2582.049-.2582-.4912-.0932-.049.2582.4912.0932Zm-.1154.6268c.0357-.2038.0749-.4128.1154-.6268l-.4912-.0931c-.0407.2143-.0804.4262-.1167.6336l.4925.0863ZM8.75985 28.4985c.6206-3.3976 1.24705-6.8273 1.81985-10.0946l-.4925-.0863c-.57244 3.2652-1.19855 6.6931-1.81921 10.0911l.49186.0898Zm-1.50594 8.3209c.47508-2.6771.98848-5.4879 1.50594-8.3209l-.49186-.0898c-.51742 2.8327-1.03105 5.6448-1.50638 8.3233l.4923.0874Zm-.15595.9589c.04908-.3247.10025-.645.15595-.9589l-.49231-.0874c-.05668.3195-.10856.6442-.15803.9716l.49439.0747Zm-.04169.2799.04177-.2804-.49455-.0737-.04176.2805.49454.0736Zm-.00007.0005.00014-.001-.49468-.0727-.00015.001.49469.0727Zm-.04083.2806.04088-.2809-.49479-.072-.04088.2809.49479.072Zm-.05852.4085c.01946-.1363.03892-.2725.05857-.4088l-.49488-.0714c-.01971.1367-.03922.2733-.05867.4096l.49498.0706Zm-1.61224 5.5358c.92106-1.4232 1.30472-3.4131 1.56963-5.2378l-.49482-.0719c-.26595 1.832-.64024 3.7179-1.49457 5.038l.41976.2717Zm-1.91152 1.6665c.82303-.346 1.44197-.941 1.91152-1.6665l-.41976-.2717c-.42775.661-.9747 1.1785-1.68551 1.4772l.19375.461Zm-2.675258.2463c1.036098.1622 1.922128.0702 2.675258-.2463l-.19375-.461c-.65141.2738-1.44072.3642-2.404165.2133l-.077343.494ZM.73306 47.8229c.110757-.5967.224281-1.2081.31111-1.8394l-.495335-.0682c-.084981.6179-.19631 1.218-.307379 1.8164l.491604.0912Zm-.169656.9378c.053243-.3105.111053-.622.169656-.9378l-.491604-.0912c-.058496.3152-.11694.63-.1708599.9445l.4928079.0845Zm26.485996-.2923H.317v.5h26.7324v-.5Zm2.1244-12.836c-.4886 2.7958-.9988 5.5668-1.5096 8.3407l.4918.0905c.5107-2.7735 1.0213-5.5467 1.5103-8.3451l-.4925-.0861Zm-3.1198.293h3.3661v-.5H26.054v.5Zm-3.8473 7.4792c2.075-1.8672 3.3683-4.5628 4.0908-7.6726l-.487-.1132c-.7086 3.0502-1.9651 5.6386-3.9383 7.4142l.3345.3716Zm-8.8445 2.6479c3.804.2663 6.7095-.7266 8.8445-2.6479l-.3345-.3716c-2.0182 1.8161-4.7832 2.7792-8.4751 2.5207l-.0349.4988Zm-.2999-.021.2998.021.035-.4988-.2998-.021-.035.4988Zm44.9634-22.2177h-3.3582v.5h3.3582v-.5Zm-.2048-.0154-.0409.2196.4915.0916.0409-.2196-.4915-.0916Zm.2268-1.2215c-.0957.5166-.1732.9337-.2268 1.2216l.4915.0915c.0537-.288.1312-.7052.2269-1.2221l-.4916-.091Zm.7464-4.0588c-.2908 1.5936-.555 3.0254-.7464 4.0588l.4916.091c.1915-1.0336.4557-2.4659.7467-4.06l-.4919-.0898Zm1.6423-9.27754c-.4294 2.57504-1.0846 6.22194-1.6423 9.27754l.4919.0898c.5577-3.0557 1.2135-6.7059 1.6436-9.2851l-.4932-.08224Zm-29.6276.29112H60.683v-.5H30.8088v.5Zm-1.1457 7.22042c.4415-2.5039.8862-4.995 1.3905-7.41951l-.4895-.10182c-.5061 2.43293-.9519 4.93093-1.3934 7.43453l.4924.0868Zm-1.3451 7.3603c.4399-2.2211.8387-4.4855 1.2364-6.7431l-.4924-.0867c-.3978 2.2585-.7958 4.5176-1.2345 6.7327l.4905.0971Zm3.2048-.2986h-3.4501v.5h3.4501v-.5Zm2.6781-7.7045c-1.4513 2.1799-2.2868 4.9747-2.9224 7.9015l.4886.1061c.6329-2.9143 1.4529-5.6321 2.85-7.7305l-.4162-.2771Zm6.8767-4.2606c-3.2115.414-5.371 1.9991-6.8767 4.2606l.4162.2771c1.433-2.1524 3.4696-3.648 6.5244-4.0419l-.0639-.4958Zm.3611-.0466-.3611.0466.0639.4958.3612-.0465-.064-.4959Zm.2108.6699.0673-.3781-.4922-.0877-.0674.3782.4923.0876Zm-4.4662 24.9641c1.1486-6.2838 2.3428-13.01 3.4597-19.3008l-.4923-.0874c-1.1169 6.291-2.3109 13.0159-3.4592 19.2983l.4918.0899Zm-.5574.1466.2614.0534.1002-.4899-.2614-.0534-.1002.4899Zm.2996 1.5674c.0882-.6415.1685-1.2255.2578-1.714l-.4918-.0899c-.0917.5016-.1736 1.0978-.2613 1.7359l.4953.068Zm-.3984 2.5533c.1473-.761.2607-1.5545.3624-2.2912l-.4953-.0684c-.1017.7367-.2135 1.5182-.358 2.2645l.4909.0951Zm-.5797 2.1433c.2488-.6387.4329-1.3846.5797-2.1433l-.4909-.0951c-.1444.7462-.3217 1.4587-.5547 2.057l.4659.1814Zm-1.0483 1.5861c.4731-.3721.8033-.9569 1.0483-1.5861l-.4659-.1814c-.2331.5985-.5227 1.0844-.8915 1.3745l.3091.393Zm-.5116-.2697.1525.217.409-.2876-.1525-.2169-.409.2875Zm-1.5458.9562c.7389-.0785 1.5112-.257 2.0574-.6865l-.3091-.393c-.431.3389-1.0844.5061-1.8011.5823l.0528.4972Zm-2.0208.0448c.6369.0215 1.3513.0263 2.0208-.0448l-.0528-.4972c-.6343.0674-1.321.0636-1.9511.0423l-.0169.4997Zm-.1655 2.2888c.1549-.804.3138-1.6287.4221-2.5081l-.4962-.0611c-.1059.86-.2616 1.6685-.4169 2.4746l.491.0946Zm-.0601.3122c.0199-.1038.04-.2079.0601-.3122l-.491-.0946c-.0201.1043-.0402.2086-.0601.3128l.491.094Zm16.5867-.297H30.3498v.5H47.182v-.5Zm.1134-1.9357c-.1276.7-.2575 1.4124-.361 2.1511l.4952.0693c.1018-.7268.2298-1.4293.3577-2.1307l-.4919-.0897Zm.1225-.6777c-.04.2253-.0811.4508-.1225.6777l.4919.0897c.0413-.2267.0826-.4533.1229-.68l-.4923-.0874Zm-.187.2977c.152-.0024.2958-.0044.4323-.004l.0017-.5c-.142-.0005-.2903.0017-.4419.0041l.0079.4999Zm-.0357.0006.0357-.0006-.0079-.4999-.0358.0006.008.4999Zm-.8003.0007c.272.0078.5464.0033.8003-.0007l-.008-.4999c-.2556.004-.519.0082-.7781.0008l-.0142.4998Zm-1.6991-.3694c.5138.2875 1.1446.3536 1.6991.3694l.0142-.4998c-.542-.0154-1.0678-.0813-1.4691-.3059l-.2442.4363Zm-1.2661-2.9469c-.049 1.1119.1545 2.3253 1.2662 2.947l.244-.4364c-.8481-.4743-1.0579-1.417-1.0107-2.4886l-.4995-.022Zm.3682-2.4918c-.1559.7892-.3325 1.6804-.3682 2.4918l.4995.022c.0337-.7665.2016-1.619.3592-2.4169l-.4905-.0969Zm.1616-.8507c-.0459.2651-.1023.5505-.1616.8507l.4905.0969c.0591-.2989.1166-.5902.1638-.8622l-.4927-.0854Zm4.9417-27.2193c-1.5227 8.1538-3.4172 18.4091-4.9417 27.2194l.4927.0852c1.5238-8.8068 3.4179-19.0593 4.9405-27.2128l-.4915-.0918Zm.0442-.237-.0442.237.4915.0918.0443-.2371-.4916-.0917Zm.4854-.1936-.2283-.0103-.0226.4995.2283.0103.0226-.4995Zm3.3706 1.3295c-.8715-.7905-1.9907-1.2669-3.3706-1.3295l-.0226.4995c1.2697.0576 2.2764.4921 3.0572 1.2003l.336-.3703Zm1.838 3.0542c-.3811-1.2029-.9733-2.2699-1.838-3.0542l-.336.3703c.7814.7087 1.3346 1.6897 1.6973 2.8349l.4767-.151Zm.2748 7.8755c.4399-2.689.4537-5.5759-.2748-7.8755l-.4767.151c.6959 2.1966.6912 4.9965.2581 7.6438l.4934.0807ZM27.6643 43.9726l-.0001.0008.4915.0915.0002-.0008-.4916-.0915Zm-.0002.0013c-.2881 1.5643-.5763 3.1295-.8607 4.7l.492.0891c.2843-1.5697.5724-3.1341.8604-4.6986l-.4917-.0905ZM14.5897 35.825l-.0001.0006.4923.0873.0001-.0006-.4923-.0873Zm-.0001.0008c-.5838 3.3107-1.155 6.5507-1.7001 9.6001l.4922.088c.5452-3.0501 1.1166-6.2907 1.7003-9.6013l-.4924-.0868Zm26.5676-23.4414c-.3247 1.8234-.6602 3.7133-1.003 5.6441l.4923.0875c.3428-1.9309.6783-3.8207 1.003-5.644l-.4923-.0876Zm-22.9156 4.3212-.4947-.0721.9895.1443-.4948-.0722Zm.0124-.0851.4948.0721-.9895-.1442.4947.0721ZM7.29641 9.28155l.49919-.02849-.99839.05676.4992-.02827Zm.00048.0083-.49919.02862.99837-.05711-.49918.02849ZM6.70936 38.7125l.49498.0707-.98994-.1415.49496.0708Zm-.04253.2974-.49496-.0708.98989.1418-.49493-.071Zm19.17737-3.616v-.5h-.401l-.087.3914.488.1086Zm3.8957 0 .4926.0857.1019-.5857h-.5945v.5Zm-.0491.2815.4925.086-.4925-.086Zm-1.5198 8.3989.4918.0906-.4918-.0906ZM27.2695 49v.5h.4177l.0743-.411-.492-.089ZM0 49l-.493736-.0789-.092508.5789H0V49Zm.0464298-.2816.4929552.0837-.4929552-.0837Zm.1825532-1.0119.491582.0914-.491582-.0914Zm.30488-1.8032.495377.0679-.495377-.0679Zm.03623-.2793.096119-.4906-.527233-.1033-.065191.5333.496305.0606Zm.262758.0465.077551-.494H.910391l-.07754.494Zm5.570769-6.7029.49482.0718.00011-.0008-.49493-.071Zm.04244-.2967.49498.0707-.49498-.0707Zm.05874-.41-.49479-.072-.00009.0006.49488.0714Zm.04107-.2823-.49454-.0737-.00025.0017.49479.072Zm.04193-.2815-.49439-.0747-.00016.001.49455.0737Zm.15831-.9733-.49231-.0874.49231.0874Zm1.50692-8.3263.49186.0898-.49186-.0898Zm1.81867-10.088.4924.0863-.4924-.0863Zm.1167-.6343-.49118-.0932-.00003.0001.49121.0931Zm.0491-.2582.4912.0932v-.0001l-.4912-.0931Zm-1.02099-4.9387.17022-.4702H9.3867l-.17019.4702Zm-1.76233-.101-.02026-.4996.02026.4996Zm-.62966.016.00645-.5-.00645.5Zm-.26845-.0173-.49066-.0962-.10077.514.51819.0768.07324-.4946Zm.05233-.2767-.49187-.0898.49187.0898Zm.30487-1.971-.49508-.07.49508.07Zm.11788-.82139.49461.07323.00751-.0507-.00294-.05117-.49918.02864ZM7.12617 9v-.5h-.03823l-.03778.00581L7.12617 9ZM24.419 9l.4894.10248.1261-.60248h-.6155V9Zm-.0579.28155.4901.099-.4901-.099Zm-.5122 3.09445-.0256.4993.4608.0237.0605-.4575-.4957-.0655Zm-4.6558 1.5345.4323.2514v-.0001l-.4323-.2513Zm-.676 2.7536-.4948-.0721.4948.0721Zm-.1791 1.1339.4917.0905-.4917-.0905Zm-3.2401 18.1204-.4924-.0868.4924.0868Zm-1.6509 9.325.4922.088-.4922-.088Zm-.0498.2788-.4922-.088-.0979.5479.5552.0388.0349-.4987Zm.2679.0167-.0272.4992.0272-.4992ZM60.9533 9.28168l-.4932-.08213.4932.08213ZM58.2446 24.3454v.5h.4151l.0763-.4081-.4914-.0919ZM61 9.00013l.4933.08144.096-.58144H61v.5Zm-30.405 0v-.5h-.4059l-.0834.39731.4893.10269Zm-1.5484 8.27357-.4924-.0867.4924.0867Zm-1.2459 6.7901.4904.0974-.4904-.0974Zm-.0562.2816-.4902-.0983-.1199.5983h.6101v-.5Zm3.9907 0v.5h.4046l.0844-.3957-.489-.1043Zm9.1287-11.93-.0762-.4942.0762.4942Zm.2778-.0393.4923.0877.1194-.6707-.6756.0871.0639.4959Zm-.0517.2906.4923.0876-.4923-.0876Zm-.9548 5.373-.4923-.0875.4923.0875Zm-3.4592 19.298.4919.09v-.0001l-.4919-.0899Zm-.2616 1.7382-.4954-.0681.4954.0681Zm-1.8287 5.9345.309.393h.0001l-.3091-.393Zm-3.9907.6133.0203-.4995-.4663-.019-.051.464.497.0545Zm-.445 2.7206-.491-.0945.491.0945Zm-.0718.3738.4911.0938-.4911-.0938Zm-.0533.2816-.4914-.092-.1109.592h.6023v-.5Zm17.3879 0v.5h.4389l.0569-.4352-.4958-.0648Zm.3885-2.3609.4919.0897-.4919-.0897Zm.1327-.7353-.4923-.0871.4923.0871Zm.0489-.2798.4927.0849.0962-.5589-.5665-.0255-.0224.4995Zm-.2695-.0066-.004.5.004-.5Zm-.5248.0044.008.4999-.008-.4999Zm-2.2462-.3042.2442-.4363-.0002-.0001-.244.4364Zm-.643-4.8423.4905.0969-.4905-.0969Zm.1683-.8866.4926.0853.0001-.0001-.4927-.0852Zm4.9404-27.2123.0226-.4995-.4343-.0197-.0798.4274.4915.0918Zm4.9892 11.6877-.4933-.0817.4933.0817Zm-.0484.2816-.4923-.0876-.1045.5876h.5968v-.5Zm-24.932-7.6367.4925.0868-.9849-.1736.4924.0868Zm-.1087.6173-.4924-.0868.9848.1735-.4924-.0867Zm11.0887.7656-.4923-.0874.9846.1748-.4923-.0874Zm-3.719 21.0245.4953.0681-.9907-.1363.4954.0682Zm-.0361.2619-.4953-.0682.9906.1366-.4953-.0684Zm3.7585-21.3057.4923.0874-.9846-.1749.4923.0875Zm-22.641-1.5239c-.0042.0284-.0083.0567-.0124.085l.9895.1444c.0041-.0284.0083-.0568.0124-.0852l-.9895-.1442ZM7.79607 9.26124c-.00017-.00283-.00032-.00543-.00046-.00796l-.9984.05654c.00017.00292.00033.00584.00049.00865l.99837-.05723ZM7.16176 39.0809c.01429-.0996.02846-.1988.04258-.2977l-.98996-.1414c-.01413.099-.02825.1979-.04248.297l.98986.1421Zm22.08554-3.7727c-.0163.0937-.0327.1875-.049.2812l.985.172c.0164-.0939.0328-.1878.0492-.2818l-.9852-.1714Zm-.049.2812c-.4913 2.813-1.0049 5.6024-1.519 8.3944l.9835.1811c.5139-2.7913 1.0284-5.5852 1.5205-8.4035l-.985-.172Zm-1.519 8.3944c-.302 1.6401-.6042 3.2812-.9018 4.9272l.984.178c.2973-1.6443.5992-3.2837.9013-4.9241l-.9835-.1811ZM.493736 49.0789c.014788-.0925.030033-.1848.045649-.2768l-.985911-.1673c-.01609.0948-.031862.1903-.04721.2863l.987472.1578Zm.045649-.2768c.057027-.3361.118685-.668.18118-1.0042l-.983165-.1828c-.062268.3351-.125372.6746-.183926 1.0197l.985911.1673Zm.18118-1.0042c.109713-.5904.221952-1.1938.308675-1.8267l-.9907488-.1358c-.0829803.6057-.1907752 1.1862-.3010912 1.7797l.983165.1828Zm.308675-1.8267c.01297-.0947.02539-.1902.03716-.2865l-.992612-.1213c-.0111498.0912-.022941.1818-.0352969.272l.9907489.1358Zm-.555265.1435c.094975.0186.188749.0352.281337.0497l.155079-.9879c-.079776-.0125-.161158-.0269-.244179-.0431l-.192237.9813Zm.281326.0497c1.107419.1739 2.042299.0569 2.824579-.3115.78127-.368 1.36681-.9663 1.81146-1.6817.87478-1.4073 1.24745-3.3432 1.5071-5.1318l-.98963-.1436c-.26136 1.8003-.61564 3.5391-1.36677 4.7475-.36831.5925-.82046 1.0374-1.38826 1.3049-.56679.2669-1.29236.3776-2.243378.2283l-.155101.9879Zm6.143249-7.1258c.01422-.099.02837-.1981.04249-.297l-.98996-.1414c-.01413.099-.02823.1977-.04238.2963l.98985.1421Zm.04249-.297c.01953-.1368.039-.2732.05864-.4093l-.98976-.1428c-.01976.137-.03933.2741-.05884.4107l.98996.1414Zm.05855-.4087.04107-.2823-.98958-.144-.04107.2823.98958.144Zm.04083-.2807.04192-.2815-.98909-.1473-.04192.2815.98909.1473Zm.04176-.2804c.04915-.3252.10041-.6461.15624-.9607l-.98462-.1747c-.0578.3257-.11046.6556-.16039.986l.98877.1494Zm.15623-.9606c.4758-2.6812.98912-5.4915 1.50648-8.3239l-.98373-.1797c-.51727 2.8319-1.03105 5.6448-1.50736 8.3288l.98461.1748Zm1.50648-8.3239c.62011-3.3949 1.24603-6.8216 1.81921-10.0915l-.98494-.1727c-.5725 3.2658-1.19775 6.6889-1.818 10.0845l.98373.1797Zm1.81921-10.0915c.0358-.2042.075-.4134.1156-.6275l-.98251-.1862c-.04068.2147-.08098.4296-.11803.641l.98494.1727Zm.1156-.6274.049-.2582-.98247-.1865-.04901.2583.98248.1864Zm.049-.2583c.1933-1.0198.4046-2.1637.3175-3.1402-.0442-.4966-.1676-.9845-.4348-1.4051-.2728-.4295-.67671-.7583-1.22467-.9567l-.34044.9403c.35054.1269.57266.319.72108.5526.1541.2426.24733.56.28283.9577.0724.8119-.10436 1.812-.30399 2.8651l.98249.1863Zm-1.342-5.502c-.29229-.1058-.6461-.1383-.96807-.1475-.33097-.0096-.68221.0049-.98471.0171l.04052.9992c.30943-.0125.62522-.0251.91536-.0168.29915.0087.52053.0391.65652.0883l.34038-.9403Zm-1.95278-.1304c-.23775.0097-.44026.0177-.60295.0156l-.01291.9999c.19515.0026.42735-.007.65638-.0163l-.04052-.9992Zm-.60295.0156c-.09489-.0012-.16031-.0058-.20165-.0119l-.14649.9892c.10583.0156.2223.0212.33524.0226l.0129-.9999Zm.21577.5788c.01841-.0939.03624-.1883.05353-.283l-.98374-.1796c-.01658.0908-.03359.1809-.05112.2703l.98133.1923Zm.05353-.283c.11905-.6522.21438-1.3276.30809-1.9909l-.99017-.1399c-.09424.6672-.18685 1.3223-.30166 1.9512l.98374.1796Zm.30809-1.9909c.03879-.27464.07732-.54735.1174-.81806l-.98921-.14647c-.04066.27456-.07965.55058-.11836.82463l.99017.1399Zm.12197-.91993c-.0022-.03833-.00335-.06137-.00343-.08014-.00008-.01987.00139-.0153-.00204.00242-.00299.01543-.0167.07936-.07264.14856-.06654.08231-.15959.13117-.25004.14508l-.15202-.98838c-.14588.02244-.27956.09581-.3756.21461-.08545.1057-.11754.21812-.13147.29002-.02531.13074-.01414.27248-.01112.3251l.99836-.05727Zm16.39927-.38075c-.0198.09471-.0394.18973-.0586.28504l.9802.19799c.0188-.093.0378-.18569.0572-.27807l-.9788-.20496Zm-.0586.28504c-.2041 1.01034-.3757 2.05394-.5178 3.12784l.9914.1311c.1394-1.0536.3074-2.0749.5066-3.06095l-.9802-.19799Zm.0035 2.69404c-.9874-.0507-1.9959-.0495-2.8828.1777-.9047.2318-1.7081.7059-2.2308 1.6049l.8645.5026c.3562-.6126.9008-.956 1.6144-1.1388.7313-.1873 1.6112-.1976 2.5835-.1477l.0512-.9987Zm-5.1136 1.7825c-.2234.3843-.3673.8715-.4744 1.3638-.1084.4983-.1881 1.0471-.2642 1.5691l.9895.1442c.0773-.5301.1522-1.0428.2519-1.5007.1009-.4638.2184-.8274.3617-1.0736l-.8645-.5028Zm-.7386 2.9329c-.0569.3902-.1118.7663-.176 1.1154l.9834.1811c.0683-.3709.1258-.7661.1821-1.1523l-.9895-.1442Zm-.176 1.1154c-1.0659 5.7886-2.1741 12.0744-3.2408 18.1242l.9848.1737c1.0668-6.0507 2.1744-12.3326 3.2394-18.1168l-.9834-.1811Zm-3.2408 18.1242c-.5661 3.2107-1.1205 6.3548-1.6507 9.3239l.9844.1759c.5305-2.9704 1.085-6.1157 1.6511-9.3261l-.9848-.1737Zm-1.6507 9.3239c-.0166.0931-.0332.186-.0498.2787l.9844.1759c.0166-.0927.0332-.1856.0498-.2787l-.9844-.1759Zm.4075.8654c.0924.0065.1842.0122.2756.0172l.0545-.9985c-.0862-.0047-.1729-.0101-.2603-.0162l-.0698.9975Zm.2756.0172c3.7165.2031 6.555-.8167 8.6405-2.732 2.0729-1.9038 3.3517-4.6463 4.0539-7.8037l-.9761-.2171c-.676 3.0395-1.8838 5.5664-3.7543 7.2843-1.858 1.7064-4.4199 2.6606-7.9095 2.47l-.0545.9985ZM60.4601 9.19955c-.4372 2.62575-1.1138 6.38835-1.6815 9.49665-.2838 1.5537-.5402 2.9431-.7256 3.9441-.0927.5005-.1677.9038-.2195 1.182-.0259.1391-.046.247-.0597.32-.0068.0365-.012.0643-.0155.083-.0017.0094-.003.0164-.0039.0211-.0004.0024-.0008.0042-.001.0053-.0001.0006-.0002.0011-.0002.0014-.0001.0001-.0001.0002-.0001.0003 0 .0001 0 .0001.4915.092.4914.0919.4914.0918.4915.0918v-.0004c.0001-.0003.0002-.0007.0003-.0013.0002-.0012.0005-.003.001-.0054.0009-.0047.0022-.0118.0039-.0212.0035-.0187.0087-.0466.0156-.0832.0136-.0731.0337-.1811.0597-.3203.0518-.2785.1269-.6821.2197-1.1829.1855-1.0016.4421-2.3919.726-3.9466.5677-3.1085 1.2456-6.8778 1.6842-9.51209l-.9864-.16426Zm.0466-.28086c-.0152.09206-.0307.18571-.0466.28086l.9864.16427c.0159-.0956.0316-.18972.0468-.28225l-.9866-.16288ZM29.539 17.3604c.4909-2.7868.9801-5.564 1.5454-8.25758l-.9787-.20538c-.5692 2.71216-1.0612 5.50566-1.5515 8.28956l.9848.1734Zm-1.2479 6.8008c.4445-2.2395.8468-4.5233 1.2479-6.8008l-.9848-.1734c-.4015 2.2793-.8019 4.5524-1.2439 6.7795l.9808.1947Zm-.0563.2825c.0189-.0941.0376-.1883.0563-.2825l-.9808-.1947c-.0186.0936-.0373.1872-.056.2806l.9805.1966Zm12.5529-12.5225c-3.1028.4779-5.1885 2.0779-6.6453 4.315-1.441 2.2129-2.2646 5.0448-2.8962 8.0049l.978.2086c.6268-2.9379 1.4209-5.6172 2.7562-7.6678 1.3197-2.0265 3.1691-3.4426 5.9596-3.8724l-.1523-.9883Zm.2901-.041c-.0976.0126-.1943.0263-.2901.041l.1523.9883c.0876-.0134.1761-.026.2657-.0375l-.1279-.9918Zm.5045.8741c.0172-.097.0345-.1939.0517-.2905l-.9845-.1754c-.0172.0967-.0345.1936-.0518.2907l.9846.1752Zm-.9548 5.3728c.3259-1.8352.6451-3.6333.9548-5.3728l-.9846-.1752c-.3097 1.7397-.6289 3.538-.9548 5.3731l.9846.1749Zm-3.4596 19.3005c1.1486-6.2839 2.3428-13.0099 3.4596-19.3005l-.9846-.1749c-1.1169 6.2912-2.3107 13.0146-3.4587 19.2956l.9837.1798Zm-.2582 1.7163c.0882-.642.1688-1.2274.2582-1.7162l-.9837-.1799c-.0942.5152-.1779 1.1247-.2652 1.76l.9907.1361Zm-2.0149 6.2595c.3681-.2896.6461-.7066.8638-1.1645.2195-.4618.393-.9977.5356-1.5597.2845-1.1215.461-2.4109.6155-3.5353l-.9907-.1361c-.1562 1.1374-.326 2.3685-.5941 3.4255-.1338.5272-.2882.9949-.4695 1.3762-.1831.3853-.3789.6506-.5788.8078l.6182.7861Zm-4.3201.7199c.696.0283 1.5105.0448 2.2668-.0356.7396-.0785 1.5101-.2572 2.0532-.6843l-.6181-.7861c-.3128.246-.8452.4021-1.5407.476-.6789.0722-1.4317.0588-2.1206.0309l-.0406.9991Zm.0662 2.3156c.1697-.8806.3438-1.7834.4511-2.7606l-.994-.1091c-.1022.9308-.2685 1.7952-.439 2.6806l.9819.1891Zm-.0716.373c.0237-.1243.0476-.2484.0716-.373l-.9819-.1891c-.024.1244-.0481.2494-.0719.3746l.9822.1875Zm-.0529.2798c.0174-.0933.0351-.1865.0529-.2798l-.9822-.1875c-.018.0941-.0359.1886-.0536.2833l.9829.184Zm16.793-2.5426c-.1409.7728-.2843 1.5592-.3924 2.3858l.9916.1296c.1043-.7977.2431-1.5599.3846-2.336l-.9838-.1794Zm.1323-.7327c-.0433.2444-.0877.4878-.1323.7327l.9838.1794c.0445-.2445.0894-.4905.1332-.7379l-.9847-.1742Zm.0484-.2775c-.0159.0926-.0321.1851-.0484.2775l.9847.1742c.0165-.0937.033-.1877.0492-.282l-.9855-.1697Zm.2193.5782c.0881.0007.1718.0026.2511.0061l.0448-.999c-.0947-.0042-.1911-.0063-.288-.007l-.0079.9999Zm-.5128.0043c.1813-.0029.3515-.0056.5128-.0043l.0079-.9999c-.1754-.0014-.3577.0015-.5366.0043l.0159.9999Zm-2.4984-.3678c.3833.2145.8269.3032 1.2457.3423.4208.0393.8626.0317 1.2527.0255l-.0159-.9999c-.401.0064-.787.012-1.1439-.0213-.3589-.0335-.6429-.1032-.8502-.2192l-.4884.8726Zm-.8893-5.3755c-.1825.9236-.3962 1.9924-.367 2.9355.0293.9499.3117 1.9118 1.2564 2.4401l.4881-.8728c-.4957-.2773-.7203-.7976-.745-1.5982-.025-.8072.16-1.7567.3485-2.7108l-.981-.1938Zm.1661-.8751c-.0479.2766-.1056.5685-.1661.8751l.981.1938c.0601-.3041.1201-.6079.1704-.8982l-.9853-.1707Zm4.9416-27.2187c-1.5227 8.1537-3.4172 18.4088-4.9416 27.2188l.9854.1705c1.5232-8.803 3.4166-19.0525 4.9392-27.2057l-.983-.1836Zm5.9739 11.8613c.4548-2.7451.4656-5.7009-.305-8.0256-.3868-1.1671-.9786-2.1988-1.8339-2.9568-.862-.7639-1.9647-1.2251-3.3209-1.2866l-.0452.999c1.1402.0516 2.0214.4321 2.7029 1.036.6883.61 1.1996 1.4723 1.5479 2.5231.6998 2.1109.7086 4.8859.2677 7.5474l.9865.1635Zm-.0493.2874c.017-.0956.0334-.1914.0493-.2874l-.9865-.1635c-.0153.0921-.0311.184-.0474.2757l.9846.1752Zm-25.0406-7.0203c.0363-.2058.0725-.4115.1087-.6172l-.9848-.1736c-.0362.2057-.0725.4115-.1087.6173l.9848.1735Zm7.3365 22.0337c.0122-.0883.0242-.1758.0361-.2622l-.9907-.1362c-.0118.0865-.0238.1737-.036.2616l.9906.1368Zm-11.2929-3.5525h3.8957v-1h-3.8957v1ZM27.2695 48.5H0v1h27.2695v-1ZM7.12617 9.5H24.419v-1H7.12617v1Zm23.46883.00013H61v-1H30.595v1Zm1.1402 14.34527h-3.9907v1h3.9907v-1Zm15.6776 24.6543H30.0249v1h17.3879v-1Zm10.8318-24.6543h-3.8957v1h3.8957v-1ZM7.16179 39.0806l.04253-.2973-.98992-.1416-.04253.2974.98992.1415Zm.63428-29.81924-.00047-.0083-.99838.05699.00048.0083.99837-.05699Zm9.96323 7.28704-.0124.0851.9895.1442.0124-.0851-.9895-.1442Zm11.1652.0735-.1087.6173.9848.1735.1088-.6172-.9849-.1736Zm10.9835 1.3629-.0034.0194.9846.1748.0034-.0193-.9846-.1749Zm-3.7255 21.0631-.036.2619.9907.1364.036-.2619-.9907-.1364Zm4.7067-20.8689c.0006-.0032.0011-.0064.0017-.0096.0006-.0033.0012-.0065.0017-.0097l-.9846-.1749c-.0005.0033-.0011.0065-.0017.0097-.0006.0032-.0011.0065-.0017.0097l.9846.1748Z" fill="#000" mask="url(#a)"/>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-08-03%2Fgratis-utomhusbio-i-overenhorna%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Orter<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sodertalje">Södertälje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nykvarn">Nykvarn</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/jarna">Järna</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ronninge-salem">Rönninge/Salem</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/basket">Basket</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostad">Bostad</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/436817b7-9661-4573-b436-1ce96e391099">Södertälje Tycker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/84a95329-c817-4549-b698-1a3913961801">Nykvarn Tycker</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/slakt-och-vanner">Släkt och vänner</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skickain-foreningsnytt">Föreningsnytt</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sodertalje">Södertälje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nykvarn">Nykvarn</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/jarna">Järna</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ronninge-salem">Rönninge/Salem</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/basket">Basket</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostad">Bostad</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/436817b7-9661-4573-b436-1ce96e391099">Södertälje Tycker</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/84a95329-c817-4549-b698-1a3913961801">Nykvarn Tycker</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/slakt-och-vanner">Släkt och vänner</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skickain-foreningsnytt">Föreningsnytt</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.lt.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-debattartikel">Skriv en debattartikel</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skickain-foreningsnytt">Skicka in till föreningsnytt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/evenemangsguiden">Skicka in evenemang</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lt.lokus.se/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lt.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lt.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/lt-lanstidningen-sodertalje/contact">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje/annonsera/">Radannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.lt.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/lt-se/id485636599">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="7325d9a1-7783-48f8-9a70-93d341d2d973" data-authors="Sara Rådman" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="short" data-location-uuids="0e5bfe71-e024-3060-bfaf-316be22b6407,aac66e25-42e0-3f7f-8d8e-449987d6e450,efbe2445-a501-393d-9936-c6f2f1687d09,98065263-8584-4518-98be-0544fe00ebc5" data-locations="Enhörna,Stockholms län,Södertälje kommun,Ekensberg 5[#]Enhörna" data-lock-status="closed" data-modified="2022-08-03T07:25:09.656Z" data-native="false" data-news-value="2" data-noads="false" data-organisation-uuids="2c78328f-a6ee-4da9-8860-d31e4bbeb26a" data-organisations="Bygdegårdarnas riksförbund" data-path="/2022-08-03/gratis-utomhusbio-i-overenhorna" data-person-uuids="" data-persons="" data-published="2022-08-03T07:25:08.611Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="0676b09d-b3c7-3c91-97ee-cb5d88f6d52d,c759b85e-7ed0-484a-9669-02f1cd7e6f4b" data-tags="Kultur &amp; nöje/Konstformer &amp; underhållning/Film,Kultur &amp; nöje/Konstformer &amp; underhållning/Film/Bio" data-title="Gratis utomhusbio i Överenhörna " data-type="nyhetsartikel" data-uuid="ac27839f-3904-4d39-9dea-2bdf8cbc6bfe" data-word-count="-1"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/location/0e5bfe71-e024-3060-bfaf-316be22b6407">Enhörna<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Gratis utomhusbio i Överenhörna </span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-08-03T07:25:08.611Z" class="article__pubdate">3 augusti 2022 09:25</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>På onsdagskvällen visas en biofilm om komikerdrömmar vid bygdegårdens museum. </p></div></div><div class="article__attribution"><ul class="article__author-list" role="list"><li class="article__author"><p class="article__author-text txt-ui txt-ui-2"><a class="article__author-descr" href="/skribent/7325d9a1-7783-48f8-9a70-93d341d2d973"><span class="article__author-name txt-ui--strong">Sara Rådman</span><span class="article__author-type txt-style-muted">Text</span></a></p></li></ul></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Filmen Comedy Queen visas vid muséet på Överenhörna bygdegård på onsdagen. Bild: Elias Zazi"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/babeeee0-456b-4e7b-a84d-9d9399a3919e.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Filmen Comedy Queen visas vid muséet på Överenhörna bygdegård på onsdagen.</p><p class="article__figcaption-attribution txt-style-muted">Bild: Elias Zazi</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-08-03%2Fgratis-utomhusbio-i-overenhorna">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="lt_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 129 kr/månad.</p><p class="txt-ui txt-ui-3">Ingen bindningstid. Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-ac27839f-3904-4d39-9dea-2bdf8cbc6bfe"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;code&quot;:&quot;lt_21_d_2_32_paywall&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;6123560d0fa2c342c8322648&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25}" data-return-path="/2022-08-03/gratis-utomhusbio-i-overenhorna" data-tracking-article-id="ac27839f-3904-4d39-9dea-2bdf8cbc6bfe"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-08-03%2Fgratis-utomhusbio-i-overenhorna" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/2c78328f-a6ee-4da9-8860-d31e4bbeb26a">Bygdegårdarnas riksförbund<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-08-03/gratis-utomhusbio-i-overenhorna" title="Gratis utomhusbio i Överenhörna "><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lt.se/2022-08-03/gratis-utomhusbio-i-overenhorna"},"headline":"Gratis utomhusbio i Överenhörna ","image":["https://bildix.mmcloud.se/bildix/api/images/8051ed0d-3f0d-4ef6-911b-3f65c5ae91f1.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-08-03T07:25:08.611Z","dateModified":"2022-08-03T07:25:09.656Z","publisher":{"@type":"Organisation","name":"LT"},"author":[{"@type":"Person","name":"Sara Rådman","mainEntityOfPage":"https://www.lt.se/skribent/7325d9a1-7783-48f8-9a70-93d341d2d973"}],"description":"Filmvisning och fika på onsdagskvällen.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"ac27839f-3904-4d39-9dea-2bdf8cbc6bfe\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-8ml2kkhpej"><title id="svglabel-8ml2kkhpej">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46855067300"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>08-550 673 00</span></a></li><li class="site-footer__menu-item"><a href="mailto:redaktion@lt.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>redaktion@lt.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/om-lt-och-bonnier-news-local"><span>Om LT</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer_menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/lt-lanstidningen-sodertalje/contact"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje/annonsera/"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/lanstidningen-sodertalje/annonsera/"><span>Radannonser</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg width="61" height="56" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill="#E40204" d="M3 0h55v6H3z"/>
  <path fill="#FF8E02" d="M3 6h55v10H3z"/>
  <path fill="#FFEC01" d="M3 16h55v10H3z"/>
  <path fill="#02842A" d="M3 26h55v10H3z"/>
  <path fill="#014DF9" d="M3 36h55v10H3z"/>
  <path fill="#760787" d="M3 46h55v10H3z"/>
  <mask id="a" fill="#fff">
    <path fill-rule="evenodd" clip-rule="evenodd" d="m13.0798 45.7821.0558-.3122c.5451-3.0498 1.1164-6.2901 1.7002-9.6007l.0001-.0005c1.0669-6.0511 2.1752-12.3372 3.2408-18.1246.0603-.3277.1124-.6784.1649-1.0385.0042-.0283.0083-.0567.0124-.0851.0483-.3311.0975-.6687.1536-.9939.1202-.6966.2789-1.3824.5588-1.8636.4863-.8363 1.2304-1.2786 2.0867-1.498.7787-.1995 1.6654-.2187 2.5663-.1815.1318-.9599.2876-1.8946.4695-2.80195H7.29641c.00016.00272.00031.00549.00048.0083l.00174.03047-.00446.03014c-.0397.26811-.07806.53965-.11658.81234-.09228.6534-.18553 1.3135-.30044 1.9493.06504.0001.13707-.0011.21574-.0033.10847-.003.22489-.0077.34776-.0127l.00394-.0002c.12112-.0049.24807-.01.37642-.0139.50335-.015 1.08505-.0137 1.48171.1299.49945.1808.86188.4771 1.10768.864.243.3825.3603.8349.4029 1.3119.0841.9433-.1202 2.058-.3148 3.0845l-.049.2582c-.0406.2142-.08.4246-.1161.6303-.57257 3.2662-1.19885 6.695-1.81948 10.0928-.51744 2.8329-1.03096 5.6443-1.50616 8.3221-.05619.3167-.10772.6392-.157.9653l-.04176.2804-.00015.001-.04087.2809c-.01968.1365-.03916.2729-.05862.4092-.01413.0989-.02827.198-.04253.2974-.26543 1.8283-.6444 3.7662-1.5321 5.1378-.44865.6933-1.0316 1.2495-1.79851 1.5719-.70228.2952-1.53994.3863-2.539717.2298-.085905.6246-.198332 1.2303-.309245 1.8279-.058549.3155-.116677.6287-.170258.9411h26.7324c.2844-1.57.5725-3.1349.8606-4.6992l.0001-.0008c.5107-2.7737 1.0212-5.5459 1.51-8.343H26.054c-.7156 3.08-1.9905 5.722-4.0145 7.5434-2.0766 1.8687-4.9119 2.8467-8.6599 2.5843l-.2998-.021Zm12.7644-10.3882h3.8957c-.0164.0938-.0327.1877-.0491.2815-.4917 2.8157-1.0057 5.6073-1.5198 8.3989-.302 1.6403-.604 3.2806-.9015 4.9257H0c.015068-.0943.0305762-.1881.0464298-.2816.0577902-.3406.1201712-.6762.1825532-1.0119.110014-.592.220031-1.1839.30488-1.8032.012666-.0925.02477-.1855.03623-.2793.088999.0175.176576.0329.262758.0465 4.116889.6463 5.049759-3.114 5.570769-6.7029.01419-.0988.02831-.1978.04244-.2967.01952-.1367.03904-.2734.05874-.41l.04107-.2823.04193-.2815c.04953-.3278.10149-.6532.15831-.9733.47605-2.6826.9896-5.4942 1.50692-8.3263.62017-3.3953 1.24576-6.8202 1.81867-10.088.0364-.2079.0761-.4199.1167-.6343l.0491-.2582c.3929-2.0729.776-4.2881-1.02099-4.9387-.42828-.1551-1.1504-.1258-1.76233-.101-.23339.0095-.45075.0183-.62966.016-.10391-.0013-.19486-.0064-.26845-.0173.01798-.0917.03539-.184.05233-.2767.11693-.6406.2109-1.3058.30487-1.971.03876-.2744.07752-.54876.11788-.82139-.00831-.14493-.01583-.28986.09502-.30691H24.419c-.0196.09355-.0389.1874-.0579.28155-.2016.99815-.3715 2.03065-.5122 3.09445-1.9597-.1006-3.7769.023-4.6558 1.5345-.3666.6305-.5227 1.7015-.676 2.7536-.0566.3882-.1128.7739-.1791 1.1339-1.0654 5.7863-2.1734 12.0702-3.2401 18.1204-.5661 3.2106-1.1205 6.3553-1.6509 9.325-.0166.0931-.0332.186-.0498.2788.0899.0063.1792.0118.2679.0167 7.2061.3936 10.801-3.9481 12.1791-10.145Zm32.4004-11.0485s1.8328-9.8037 2.7087-15.06372c.0159-.09537.0315-.18925.0467-.28155H30.595c-.5672 2.70287-1.0578 5.48817-1.5484 8.27357-.4013 2.2784-.8026 4.5569-1.2459 6.7901-.0186.094-.0374.1878-.0562.2816h3.9907c1.2584-5.898 3.2354-11.0223 9.1287-11.93.0916-.0141.1843-.0272.2778-.0393-.0172.0967-.0344.1936-.0517.2906-.3097 1.7396-.6289 3.5378-.9548 5.373-1.1169 6.2909-2.3108 13.0156-3.4592 19.298-.0918.5021-.1739 1.0995-.2616 1.7382-.3108 2.2618-.6926 5.041-1.8287 5.9345-.856.673-2.6058.6696-3.9907.6133-.1047.9541-.2749 1.8376-.445 2.7206-.024.1246-.048.2491-.0718.3738-.0179.0938-.0357.1876-.0533.2816h17.3879c.1062-.8121.2473-1.5864.3885-2.3609.0446-.2447.0892-.4894.1327-.7353.0165-.0931.0328-.1863.0489-.2798-.087-.0039-.1771-.0058-.2695-.0066-.1684-.0013-.3447.0015-.5248.0044-.791.0126-1.6556.0263-2.2462-.3042-1.4405-.8056-1.0139-2.9646-.643-4.8423.0603-.3054.1192-.6032.1683-.8866 1.5238-8.8065 3.4178-19.0589 4.9404-27.2123 4.9929.2262 5.8849 6.2812 4.9892 11.6877-.0156.0941-.0317.188-.0484.2816h3.8957Zm-3.5771-.2816h3.3582l.041-.2196c.0536-.2879.1311-.705.2268-1.2218.1915-1.0335.4557-2.4655.7466-4.0594.5576-3.0557 1.2131-6.7042 1.6429-9.28132H30.8088c-.5051 2.42872-.9504 4.92322-1.3919 7.42702-.0362.2057-.0725.4115-.1087.6173-.3977 2.258-.7961 4.5197-1.2355 6.7378h3.4501c.6342-2.9205 1.462-5.6768 2.8862-7.8159 1.4693-2.207 3.5674-3.7473 6.7005-4.1513l.3612-.0466-.0673.3782c-.3247 1.8234-.6603 3.7132-1.0031 5.6441-.0011.0064-.0023.0129-.0034.0193-1.1169 6.2909-2.311 13.0165-3.4595 19.2996-.0905.495-.1716 1.0851-.2595 1.7249-.0119.0864-.0239.1738-.0361.2619-.1017.7367-.2143 1.5242-.3601 2.2779-.1457.7524-.3264 1.4816-.5672 2.1001-.2391.6138-.549 1.1492-.97 1.4803-.4885.3842-1.2014.5571-1.9292.6344-.6519.0693-1.3524.065-1.9859.0435-.1071.8698-.2644 1.6864-.4195 2.4914-.0201.1043-.0402.2085-.0601.3125H47.182c.1027-.7327.2316-1.4402.3594-2.1409.0413-.2268.0825-.4528.1226-.6788-.1392-.0005-.2853.0017-.4371.0041l-.0357.0005c-.2548.0041-.5237.0084-.7892.0008-.5482-.0156-1.1266-.0816-1.5841-.3376-.9799-.548-1.1866-1.6261-1.1385-2.7178.0348-.789.207-1.6608.3638-2.4544.0591-.2995.1161-.5879.1626-.8564 1.5242-8.8085 3.4185-19.0625 4.9411-27.2161l.0443-.2371.2283.0104c1.3248.06 2.3877.5155 3.2139 1.2649.823.7465 1.3957 1.7705 1.7677 2.9445.7121 2.2481.7029 5.0915.2664 7.7596Z"/>
    <path d="m13.1356 45.4699-.0558.3122.2998.021c3.748.2624 6.5833-.7156 8.6599-2.5843 2.024-1.8214 3.2989-4.4634 4.0145-7.5434h3.3661c-.4888 2.7971-.9993 5.5693-1.51 8.343l-.0001.0008c-.2881 1.5643-.5762 3.1292-.8606 4.6992H.317c.053581-.3124.111709-.6256.170258-.9411.110913-.5976.22334-1.2033.309245-1.8279.999777.1565 1.837437.0654 2.539717-.2298.76691-.3224 1.34986-.8786 1.79851-1.5719.8877-1.3716 1.26667-3.3095 1.5321-5.1378l.04253-.2974c.01946-.1363.03894-.2727.05862-.4092l.04087-.2809.00015-.001.04176-.2804c.04928-.3261.10081-.6486.157-.9653.4752-2.6778.98872-5.4892 1.50616-8.3221.62063-3.3978 1.24691-6.8266 1.81948-10.0928.0361-.2057.0755-.4161.1161-.6303l.049-.2582c.1946-1.0265.3989-2.1412.3148-3.0845-.0426-.477-.1599-.9294-.4029-1.3119-.2458-.3869-.60823-.6832-1.10768-.864-.39666-.1436-.97836-.1449-1.48171-.1299-.12835.0039-.2553.009-.37642.0139l-.00394.0002c-.12287.005-.23929.0097-.34776.0127-.07867.0022-.1507.0034-.21574.0033.11491-.6358.20816-1.2959.30044-1.9493.03852-.27269.07688-.54423.11658-.81234l.00446-.03014-.00174-.03047-.00048-.0083H24.0889c-.1819.90735-.3377 1.84205-.4695 2.80195-.9009-.0372-1.7876-.018-2.5663.1815-.8563.2194-1.6004.6617-2.0867 1.498-.2799.4812-.4386 1.167-.5588 1.8636-.0561.3252-.1053.6628-.1536.9939l-.0124.0851c-.0525.3601-.1046.7108-.1649 1.0385-1.0656 5.7874-2.1739 12.0735-3.2408 18.1246l-.0001.0005c-.5838 3.3106-1.1551 6.5509-1.7002 9.6007Z"/>
    <path d="M54.6675 24.0638h3.3582l.041-.2196c.0536-.2879.1311-.705.2268-1.2218.1915-1.0335.4557-2.4655.7466-4.0594.5576-3.0557 1.2131-6.7042 1.6429-9.28132H30.8088c-.5051 2.42872-.9504 4.92322-1.3919 7.42702l-.1087.6173c-.3977 2.258-.7961 4.5197-1.2355 6.7378h3.4501c.6342-2.9205 1.462-5.6768 2.8862-7.8159 1.4693-2.207 3.5674-3.7473 6.7005-4.1513l.3612-.0466-.0673.3782c-.3247 1.8234-.6603 3.7132-1.0031 5.6441l-.0034.0193c-1.1169 6.2909-2.311 13.0165-3.4595 19.2996-.0905.495-.1716 1.0851-.2595 1.7249l-.0361.2619c-.1017.7367-.2143 1.5242-.3601 2.2779-.1457.7524-.3264 1.4816-.5672 2.1001-.2391.6138-.549 1.1492-.97 1.4803-.4885.3842-1.2014.5571-1.9292.6344-.6519.0693-1.3524.065-1.9859.0435-.1071.8698-.2644 1.6864-.4195 2.4914-.0201.1043-.0402.2085-.0601.3125H47.182c.1027-.7327.2316-1.4402.3594-2.1409.0413-.2268.0825-.4528.1226-.6788-.1392-.0005-.2853.0017-.4371.0041l-.0357.0005c-.2548.0041-.5237.0084-.7892.0008-.5482-.0156-1.1266-.0816-1.5841-.3376-.9799-.548-1.1866-1.6261-1.1385-2.7178.0348-.789.207-1.6608.3638-2.4544.0591-.2995.1161-.5879.1626-.8564 1.5242-8.8085 3.4185-19.0625 4.9411-27.2161l.0443-.2371.2283.0104c1.3248.06 2.3877.5155 3.2139 1.2649.823.7465 1.3957 1.7705 1.7677 2.9445.7121 2.2481.7029 5.0915.2664 7.7596Z"/>
  </mask>
  <path fill-rule="evenodd" clip-rule="evenodd" d="m13.0798 45.7821.0558-.3122c.5451-3.0498 1.1164-6.2901 1.7002-9.6007l.0001-.0005c1.0669-6.0511 2.1752-12.3372 3.2408-18.1246.0603-.3277.1124-.6784.1649-1.0385.0042-.0283.0083-.0567.0124-.0851.0483-.3311.0975-.6687.1536-.9939.1202-.6966.2789-1.3824.5588-1.8636.4863-.8363 1.2304-1.2786 2.0867-1.498.7787-.1995 1.6654-.2187 2.5663-.1815.1318-.9599.2876-1.8946.4695-2.80195H7.29641c.00016.00272.00031.00549.00048.0083l.00174.03047-.00446.03014c-.0397.26811-.07806.53965-.11658.81234-.09228.6534-.18553 1.3135-.30044 1.9493.06504.0001.13707-.0011.21574-.0033.10847-.003.22489-.0077.34776-.0127l.00394-.0002c.12112-.0049.24807-.01.37642-.0139.50335-.015 1.08505-.0137 1.48171.1299.49945.1808.86188.4771 1.10768.864.243.3825.3603.8349.4029 1.3119.0841.9433-.1202 2.058-.3148 3.0845l-.049.2582c-.0406.2142-.08.4246-.1161.6303-.57257 3.2662-1.19885 6.695-1.81948 10.0928-.51744 2.8329-1.03096 5.6443-1.50616 8.3221-.05619.3167-.10772.6392-.157.9653l-.04176.2804-.00015.001-.04087.2809c-.01968.1365-.03916.2729-.05862.4092-.01413.0989-.02827.198-.04253.2974-.26543 1.8283-.6444 3.7662-1.5321 5.1378-.44865.6933-1.0316 1.2495-1.79851 1.5719-.70228.2952-1.53994.3863-2.539717.2298-.085905.6246-.198332 1.2303-.309245 1.8279-.058549.3155-.116677.6287-.170258.9411h26.7324c.2844-1.57.5725-3.1349.8606-4.6992l.0001-.0008c.5107-2.7737 1.0212-5.5459 1.51-8.343H26.054c-.7156 3.08-1.9905 5.722-4.0145 7.5434-2.0766 1.8687-4.9119 2.8467-8.6599 2.5843l-.2998-.021Zm12.7644-10.3882h3.8957c-.0164.0938-.0327.1877-.0491.2815-.4917 2.8157-1.0057 5.6073-1.5198 8.3989-.302 1.6403-.604 3.2806-.9015 4.9257H0c.015068-.0943.0305762-.1881.0464298-.2816.0577902-.3406.1201712-.6762.1825532-1.0119.110014-.592.220031-1.1839.30488-1.8032.012666-.0925.02477-.1855.03623-.2793.088999.0175.176576.0329.262758.0465 4.116889.6463 5.049759-3.114 5.570769-6.7029.01419-.0988.02831-.1978.04244-.2967.01952-.1367.03904-.2734.05874-.41l.04107-.2823.04193-.2815c.04953-.3278.10149-.6532.15831-.9733.47605-2.6826.9896-5.4942 1.50692-8.3263.62017-3.3953 1.24576-6.8202 1.81867-10.088.0364-.2079.0761-.4199.1167-.6343l.0491-.2582c.3929-2.0729.776-4.2881-1.02099-4.9387-.42828-.1551-1.1504-.1258-1.76233-.101-.23339.0095-.45075.0183-.62966.016-.10391-.0013-.19486-.0064-.26845-.0173.01798-.0917.03539-.184.05233-.2767.11693-.6406.2109-1.3058.30487-1.971.03876-.2744.07752-.54876.11788-.82139-.00831-.14493-.01583-.28986.09502-.30691H24.419c-.0196.09355-.0389.1874-.0579.28155-.2016.99815-.3715 2.03065-.5122 3.09445-1.9597-.1006-3.7769.023-4.6558 1.5345-.3666.6305-.5227 1.7015-.676 2.7536-.0566.3882-.1128.7739-.1791 1.1339-1.0654 5.7863-2.1734 12.0702-3.2401 18.1204-.5661 3.2106-1.1205 6.3553-1.6509 9.325-.0166.0931-.0332.186-.0498.2788.0899.0063.1792.0118.2679.0167 7.2061.3936 10.801-3.9481 12.1791-10.145Zm32.4004-11.0485s1.8328-9.8037 2.7087-15.06372c.0159-.09537.0315-.18925.0467-.28155H30.595c-.5672 2.70287-1.0578 5.48817-1.5484 8.27357-.4013 2.2784-.8026 4.5569-1.2459 6.7901-.0186.094-.0374.1878-.0562.2816h3.9907c1.2584-5.898 3.2354-11.0223 9.1287-11.93.0916-.0141.1843-.0272.2778-.0393-.0172.0967-.0344.1936-.0517.2906-.3097 1.7396-.6289 3.5378-.9548 5.373-1.1169 6.2909-2.3108 13.0156-3.4592 19.298-.0918.5021-.1739 1.0995-.2616 1.7382-.3108 2.2618-.6926 5.041-1.8287 5.9345-.856.673-2.6058.6696-3.9907.6133-.1047.9541-.2749 1.8376-.445 2.7206-.024.1246-.048.2491-.0718.3738-.0179.0938-.0357.1876-.0533.2816h17.3879c.1062-.8121.2473-1.5864.3885-2.3609.0446-.2447.0892-.4894.1327-.7353.0165-.0931.0328-.1863.0489-.2798-.087-.0039-.1771-.0058-.2695-.0066-.1684-.0013-.3447.0015-.5248.0044-.791.0126-1.6556.0263-2.2462-.3042-1.4405-.8056-1.0139-2.9646-.643-4.8423.0603-.3054.1192-.6032.1683-.8866 1.5238-8.8065 3.4178-19.0589 4.9404-27.2123 4.9929.2262 5.8849 6.2812 4.9892 11.6877-.0156.0941-.0317.188-.0484.2816h3.8957Zm-3.5771-.2816h3.3582l.041-.2196c.0536-.2879.1311-.705.2268-1.2218.1915-1.0335.4557-2.4655.7466-4.0594.5576-3.0557 1.2131-6.7042 1.6429-9.28132H30.8088c-.5051 2.42872-.9504 4.92322-1.3919 7.42702-.0362.2057-.0725.4115-.1087.6173-.3977 2.258-.7961 4.5197-1.2355 6.7378h3.4501c.6342-2.9205 1.462-5.6768 2.8862-7.8159 1.4693-2.207 3.5674-3.7473 6.7005-4.1513l.3612-.0466-.0673.3782c-.3247 1.8234-.6603 3.7132-1.0031 5.6441-.0011.0064-.0023.0129-.0034.0193-1.1169 6.2909-2.311 13.0165-3.4595 19.2996-.0905.495-.1716 1.0851-.2595 1.7249-.0119.0864-.0239.1738-.0361.2619-.1017.7367-.2143 1.5242-.3601 2.2779-.1457.7524-.3264 1.4816-.5672 2.1001-.2391.6138-.549 1.1492-.97 1.4803-.4885.3842-1.2014.5571-1.9292.6344-.6519.0693-1.3524.065-1.9859.0435-.1071.8698-.2644 1.6864-.4195 2.4914-.0201.1043-.0402.2085-.0601.3125H47.182c.1027-.7327.2316-1.4402.3594-2.1409.0413-.2268.0825-.4528.1226-.6788-.1392-.0005-.2853.0017-.4371.0041l-.0357.0005c-.2548.0041-.5237.0084-.7892.0008-.5482-.0156-1.1266-.0816-1.5841-.3376-.9799-.548-1.1866-1.6261-1.1385-2.7178.0348-.789.207-1.6608.3638-2.4544.0591-.2995.1161-.5879.1626-.8564 1.5242-8.8085 3.4185-19.0625 4.9411-27.2161l.0443-.2371.2283.0104c1.3248.06 2.3877.5155 3.2139 1.2649.823.7465 1.3957 1.7705 1.7677 2.9445.7121 2.2481.7029 5.0915.2664 7.7596Z" fill="#fff"/>
  <path d="m13.1356 45.4699-.0558.3122.2998.021c3.748.2624 6.5833-.7156 8.6599-2.5843 2.024-1.8214 3.2989-4.4634 4.0145-7.5434h3.3661c-.4888 2.7971-.9993 5.5693-1.51 8.343l-.0001.0008c-.2881 1.5643-.5762 3.1292-.8606 4.6992H.317c.053581-.3124.111709-.6256.170258-.9411.110913-.5976.22334-1.2033.309245-1.8279.999777.1565 1.837437.0654 2.539717-.2298.76691-.3224 1.34986-.8786 1.79851-1.5719.8877-1.3716 1.26667-3.3095 1.5321-5.1378l.04253-.2974c.01946-.1363.03894-.2727.05862-.4092l.04087-.2809.00015-.001.04176-.2804c.04928-.3261.10081-.6486.157-.9653.4752-2.6778.98872-5.4892 1.50616-8.3221.62063-3.3978 1.24691-6.8266 1.81948-10.0928.0361-.2057.0755-.4161.1161-.6303l.049-.2582c.1946-1.0265.3989-2.1412.3148-3.0845-.0426-.477-.1599-.9294-.4029-1.3119-.2458-.3869-.60823-.6832-1.10768-.864-.39666-.1436-.97836-.1449-1.48171-.1299-.12835.0039-.2553.009-.37642.0139l-.00394.0002c-.12287.005-.23929.0097-.34776.0127-.07867.0022-.1507.0034-.21574.0033.11491-.6358.20816-1.2959.30044-1.9493.03852-.27269.07688-.54423.11658-.81234l.00446-.03014-.00174-.03047-.00048-.0083H24.0889c-.1819.90735-.3377 1.84205-.4695 2.80195-.9009-.0372-1.7876-.018-2.5663.1815-.8563.2194-1.6004.6617-2.0867 1.498-.2799.4812-.4386 1.167-.5588 1.8636-.0561.3252-.1053.6628-.1536.9939l-.0124.0851c-.0525.3601-.1046.7108-.1649 1.0385-1.0656 5.7874-2.1739 12.0735-3.2408 18.1246l-.0001.0005c-.5838 3.3106-1.1551 6.5509-1.7002 9.6007Z" fill="#fff"/>
  <path d="M54.6675 24.0638h3.3582l.041-.2196c.0536-.2879.1311-.705.2268-1.2218.1915-1.0335.4557-2.4655.7466-4.0594.5576-3.0557 1.2131-6.7042 1.6429-9.28132H30.8088c-.5051 2.42872-.9504 4.92322-1.3919 7.42702l-.1087.6173c-.3977 2.258-.7961 4.5197-1.2355 6.7378h3.4501c.6342-2.9205 1.462-5.6768 2.8862-7.8159 1.4693-2.207 3.5674-3.7473 6.7005-4.1513l.3612-.0466-.0673.3782c-.3247 1.8234-.6603 3.7132-1.0031 5.6441l-.0034.0193c-1.1169 6.2909-2.311 13.0165-3.4595 19.2996-.0905.495-.1716 1.0851-.2595 1.7249l-.0361.2619c-.1017.7367-.2143 1.5242-.3601 2.2779-.1457.7524-.3264 1.4816-.5672 2.1001-.2391.6138-.549 1.1492-.97 1.4803-.4885.3842-1.2014.5571-1.9292.6344-.6519.0693-1.3524.065-1.9859.0435-.1071.8698-.2644 1.6864-.4195 2.4914-.0201.1043-.0402.2085-.0601.3125H47.182c.1027-.7327.2316-1.4402.3594-2.1409.0413-.2268.0825-.4528.1226-.6788-.1392-.0005-.2853.0017-.4371.0041l-.0357.0005c-.2548.0041-.5237.0084-.7892.0008-.5482-.0156-1.1266-.0816-1.5841-.3376-.9799-.548-1.1866-1.6261-1.1385-2.7178.0348-.789.207-1.6608.3638-2.4544.0591-.2995.1161-.5879.1626-.8564 1.5242-8.8085 3.4185-19.0625 4.9411-27.2161l.0443-.2371.2283.0104c1.3248.06 2.3877.5155 3.2139 1.2649.823.7465 1.3957 1.7705 1.7677 2.9445.7121 2.2481.7029 5.0915.2664 7.7596Z" fill="#fff"/>
  <path d="m13.1356 45.4699.2461.044-.2461-.044Zm-.0558.3122-.2461-.044-.049.274.2776.0194.0175-.2494Zm1.7561-9.9134.2461.0436.0001-.0002-.2462-.0434Zm3.2408-18.1246.2459.0453-.2459-.0453Zm.3309-2.1175-.2463-.0426.2463.0426Zm.5588-1.8636.2161.1257-.2161-.1257Zm2.0867-1.498.062.2422-.062-.2422Zm2.5663-.1815-.0103.2498.2271.0093.0309-.2251-.2477-.034Zm.4695-2.80195.2451.04915.06-.29915h-.3051v.25Zm-16.79027.03877.24731.03661.00375-.02535-.00147-.02558-.24959.01432Zm-.00446.03014.2473.03662-.2473-.03662Zm-.11658.81234-.24754-.0349.24754.0349Zm-.30044 1.9493-.24602-.0445-.05314.2941.29881.0004.00035-.25Zm.21574-.0033.00693.2499-.00693-.2499Zm.34776-.0127-.01012-.2498h-.00001l.01013.2498Zm.00394-.0002.01012.2498h.00001l-.01013-.2498Zm.37642-.0139-.00748-.2498.00748.2498Zm1.48171.1299.08511-.2351h-.00001l-.0851.2351Zm1.10768.864-.211.1341.211-.1341Zm.4029 1.3119-.2491.0222.2491-.0222Zm-.3148 3.0845.2456.0466-.2456-.0466Zm-.049.2582-.2456-.0466v.0001l.2456.0465Zm-.1161.6303.2463.0431-.2463-.0431ZM8.51392 28.4536l.24593.0449-.24593-.0449Zm-1.50616 8.3221-.24615-.0437H6.7616l.24616.0437Zm-.157.9653-.24719-.0374-.00008.0005.24727.0369Zm-.04176.2804-.24728-.0368-.00006.0004.24734.0364Zm-.00015.001-.24734-.0364-.00005.0004.24739.036Zm-.04087.2809-.2474-.036-.00004.0003.24744.0357Zm-1.63325 5.8444-.20988-.1358.20988.1358Zm-1.79851 1.5719-.09688-.2305.09688.2305Zm-2.539717.2298.038672-.247-.251637-.0394-.034703.2523.247668.0341Zm-.309245 1.8279.245802.0456-.245802-.0456ZM.317 48.7184l-.2464039-.0422-.0501123.2922H.317v-.25Zm26.7324 0v.25h.2088l.0372-.2054-.246-.0446Zm.8607-4.7.2458.0457.0001-.0005-.2459-.0452Zm1.51-8.343.2462.0431.0512-.2931h-.2974v.25Zm-3.3661 0v-.25h-.1985l-.045.1934.2435.0566Zm-4.0145 7.5434.1672.1858-.1672-.1858Zm-8.6599 2.5843-.0175.2494h.0001l.0174-.2494Zm44.6461-21.7393v.25h.2077l.0381-.2042-.2458-.0458Zm-3.3582 0-.2467-.0403-.0475.2903h.2942v-.25Zm3.3992-.2196.2457.0458-.2457-.0458Zm.2268-1.2218-.2458-.0455.2458.0455Zm.7466-4.0594-.246-.0449.246.0449Zm1.6429-9.28132.2466.04112.0485-.29112h-.2951v.25Zm-29.8742 0v-.25h-.2033l-.0414.19909.2447.05091ZM28.0727 24.0638l-.2452-.0485-.0592.2985h.3044v-.25Zm3.4501 0v.25h.2015l.0428-.1969-.2443-.0531Zm2.8862-7.8159-.2081-.1386.2081.1386Zm6.7005-4.1513-.0319-.2479.0319.2479Zm.3612-.0466.2461.0439.0597-.3354-.3378.0436.032.2479Zm-.0673.3782.2461.0438-.2461-.0438Zm-4.466 24.963.2459.0449-.2459-.0449Zm-.6557 4.2647.2454.0475-.2454-.0475Zm-.5672 2.1001.2329.0907-.2329-.0907Zm-.97 1.4803.1546.1965-.1546-.1965Zm-1.9292.6344.0264.2486-.0264-.2486Zm-1.9859.0435.0084-.2498-.2286-.0077-.0279.227.2481.0305Zm-.4195 2.4914.2455.0473-.2455-.0473Zm-.0601.3125-.2455-.047-.0569.297h.3024v-.25Zm16.8322 0v.25h.2174l.0302-.2153-.2476-.0347Zm.3594-2.1409-.246-.0448.246.0448Zm.1226-.6788.2462.0437.052-.2927-.2973-.001-.0009.25Zm-.4371.0041-.0039-.25.0039.25Zm-.0357.0005-.004-.2499.004.2499Zm-.7892.0008-.0071.2499.0071-.2499Zm-1.5841-.3376.1221-.2182h-.0001l-.122.2182Zm-1.1385-2.7178-.2497-.011.2497.011Zm.3638-2.4544.2452.0485-.2452-.0485Zm.1626-.8564.2464.0427v-.0001l-.2464-.0426Zm4.9411-27.2161.2458.0459-.2458-.0459Zm.0443-.2371.0113-.2497-.2171-.0098-.04.2137.2458.0458Zm.2283.0104.0113-.2498-.0113.2498Zm3.2139 1.2649.168-.1852-.168.1852Zm1.7677 2.9445.2383-.0755-.2383.0755ZM27.91 44.0192l-.2458-.0458-.0001.0005.2459.0453Zm-13.0742-8.15-.2462-.0436v.0002l.2462.0434Zm-1.9463 9.5567-.0558.3122.4922.088.0558-.3122-.4922-.088Zm4.9413-27.727c-1.0658 5.7884-2.1743 12.0755-3.2411 18.1263l.4924.0869c1.0669-6.0513 2.1751-12.3365 3.2405-18.1227l-.4918-.0905Zm.1635-1.0294c-.0526.3604-.1041.7069-.1635 1.0294l.4918.0905c.0612-.3329.1139-.688.1664-1.0477l-.4947-.0722Zm.167-1.0855c-.0568.3291-.1065.6699-.1546 1.0005l.4947.0721c.0484-.3318.0971-.666.1526-.9875l-.4927-.0851Zm.589-1.9467c-.3049.5242-.4689 1.2509-.589 1.9467l.4927.0851c.1203-.6972.2736-1.3422.5285-1.7804l-.4322-.2514Zm2.2407-1.6144c-.9039.2315-1.7128.7065-2.2407 1.6144l.4322.2514c.4446-.7647 1.124-1.1744 1.9326-1.3815l-.1241-.4843Zm2.6387-.1892c-.9071-.0375-1.8235-.0197-2.6387.1892l.1241.4843c.7423-.1901 1.5992-.2109 2.494-.1739l.0206-.4996Zm.2141-2.60129c-.183.91279-.3397 1.85259-.4721 2.81709l.4954.068c.1311-.9552.2861-1.8849.4669-2.7868l-.4902-.09829Zm-16.54739.29914H24.0889v-.5H7.29641v.5Zm.25181-.22555-.00175-.03046-.49917.02863.00174.03046.49918-.02863Zm-.00675.08108.00447-.03015-.49461-.07323-.00447.03015.49461.07323Zm-.11634.81072c.03855-.27287.07679-.54358.11634-.81072l-.49461-.07323c-.03984.26906-.07831.54144-.11681.81405l.49508.0699Zm-.30197 1.9587c.11592-.6413.20982-1.3063.30197-1.9587l-.49508-.0699c-.09241.6542-.18501 1.3095-.29892 1.9397l.49203.0889Zm-.03721-.2976c-.07708.0021-.14656.0033-.20845.0032l-.0007.5c.06819.0001.14277-.0012.22302-.0034l-.01387-.4998Zm.34457-.0126c-.1232.005-.23798.0096-.34457.0126l.01387.4998c.11036-.0031.22843-.0078.35096-.0128l-.02026-.4996Zm.00395-.0001-.00394.0001.02024.4996.00394-.0002-.02024-.4995Zm.37906-.014c-.12989.0038-.25815.0091-.37907.014l.02026.4995c.12131-.0049.24696-.01.37377-.0138l-.01496-.4997Zm1.57429.1446c-.44908-.1626-1.07973-.1594-1.57429-.1446l.01496.4997c.51214-.0153 1.04489-.0096 1.38914.115l.17019-.4701Zm1.23358.965c-.2769-.4358-.68479-.7663-1.23357-.965l-.17022.4701c.45012.163.76708.4252.98179.7631l.422-.2682Zm.4409 1.4238c-.0448-.5017-.1696-.9967-.4409-1.4238l-.422.2682c.2147.3379.3245.7478.3648 1.2l.4981-.0444Zm-.3182 3.1533c.193-1.0183.4059-2.1689.3182-3.1533l-.4981.0444c.0805.9022-.1152 1.9811-.3113 3.0157l.4912.0932Zm-.049.2582.049-.2582-.4912-.0932-.049.2582.4912.0932Zm-.1154.6268c.0357-.2038.0749-.4128.1154-.6268l-.4912-.0931c-.0407.2143-.0804.4262-.1167.6336l.4925.0863ZM8.75985 28.4985c.6206-3.3976 1.24705-6.8273 1.81985-10.0946l-.4925-.0863c-.57244 3.2652-1.19855 6.6931-1.81921 10.0911l.49186.0898Zm-1.50594 8.3209c.47508-2.6771.98848-5.4879 1.50594-8.3209l-.49186-.0898c-.51742 2.8327-1.03105 5.6448-1.50638 8.3233l.4923.0874Zm-.15595.9589c.04908-.3247.10025-.645.15595-.9589l-.49231-.0874c-.05668.3195-.10856.6442-.15803.9716l.49439.0747Zm-.04169.2799.04177-.2804-.49455-.0737-.04176.2805.49454.0736Zm-.00007.0005.00014-.001-.49468-.0727-.00015.001.49469.0727Zm-.04083.2806.04088-.2809-.49479-.072-.04088.2809.49479.072Zm-.05852.4085c.01946-.1363.03892-.2725.05857-.4088l-.49488-.0714c-.01971.1367-.03922.2733-.05867.4096l.49498.0706Zm-1.61224 5.5358c.92106-1.4232 1.30472-3.4131 1.56963-5.2378l-.49482-.0719c-.26595 1.832-.64024 3.7179-1.49457 5.038l.41976.2717Zm-1.91152 1.6665c.82303-.346 1.44197-.941 1.91152-1.6665l-.41976-.2717c-.42775.661-.9747 1.1785-1.68551 1.4772l.19375.461Zm-2.675258.2463c1.036098.1622 1.922128.0702 2.675258-.2463l-.19375-.461c-.65141.2738-1.44072.3642-2.404165.2133l-.077343.494ZM.73306 47.8229c.110757-.5967.224281-1.2081.31111-1.8394l-.495335-.0682c-.084981.6179-.19631 1.218-.307379 1.8164l.491604.0912Zm-.169656.9378c.053243-.3105.111053-.622.169656-.9378l-.491604-.0912c-.058496.3152-.11694.63-.1708599.9445l.4928079.0845Zm26.485996-.2923H.317v.5h26.7324v-.5Zm2.1244-12.836c-.4886 2.7958-.9988 5.5668-1.5096 8.3407l.4918.0905c.5107-2.7735 1.0213-5.5467 1.5103-8.3451l-.4925-.0861Zm-3.1198.293h3.3661v-.5H26.054v.5Zm-3.8473 7.4792c2.075-1.8672 3.3683-4.5628 4.0908-7.6726l-.487-.1132c-.7086 3.0502-1.9651 5.6386-3.9383 7.4142l.3345.3716Zm-8.8445 2.6479c3.804.2663 6.7095-.7266 8.8445-2.6479l-.3345-.3716c-2.0182 1.8161-4.7832 2.7792-8.4751 2.5207l-.0349.4988Zm-.2999-.021.2998.021.035-.4988-.2998-.021-.035.4988Zm44.9634-22.2177h-3.3582v.5h3.3582v-.5Zm-.2048-.0154-.0409.2196.4915.0916.0409-.2196-.4915-.0916Zm.2268-1.2215c-.0957.5166-.1732.9337-.2268 1.2216l.4915.0915c.0537-.288.1312-.7052.2269-1.2221l-.4916-.091Zm.7464-4.0588c-.2908 1.5936-.555 3.0254-.7464 4.0588l.4916.091c.1915-1.0336.4557-2.4659.7467-4.06l-.4919-.0898Zm1.6423-9.27754c-.4294 2.57504-1.0846 6.22194-1.6423 9.27754l.4919.0898c.5577-3.0557 1.2135-6.7059 1.6436-9.2851l-.4932-.08224Zm-29.6276.29112H60.683v-.5H30.8088v.5Zm-1.1457 7.22042c.4415-2.5039.8862-4.995 1.3905-7.41951l-.4895-.10182c-.5061 2.43293-.9519 4.93093-1.3934 7.43453l.4924.0868Zm-1.3451 7.3603c.4399-2.2211.8387-4.4855 1.2364-6.7431l-.4924-.0867c-.3978 2.2585-.7958 4.5176-1.2345 6.7327l.4905.0971Zm3.2048-.2986h-3.4501v.5h3.4501v-.5Zm2.6781-7.7045c-1.4513 2.1799-2.2868 4.9747-2.9224 7.9015l.4886.1061c.6329-2.9143 1.4529-5.6321 2.85-7.7305l-.4162-.2771Zm6.8767-4.2606c-3.2115.414-5.371 1.9991-6.8767 4.2606l.4162.2771c1.433-2.1524 3.4696-3.648 6.5244-4.0419l-.0639-.4958Zm.3611-.0466-.3611.0466.0639.4958.3612-.0465-.064-.4959Zm.2108.6699.0673-.3781-.4922-.0877-.0674.3782.4923.0876Zm-4.4662 24.9641c1.1486-6.2838 2.3428-13.01 3.4597-19.3008l-.4923-.0874c-1.1169 6.291-2.3109 13.0159-3.4592 19.2983l.4918.0899Zm-.5574.1466.2614.0534.1002-.4899-.2614-.0534-.1002.4899Zm.2996 1.5674c.0882-.6415.1685-1.2255.2578-1.714l-.4918-.0899c-.0917.5016-.1736 1.0978-.2613 1.7359l.4953.068Zm-.3984 2.5533c.1473-.761.2607-1.5545.3624-2.2912l-.4953-.0684c-.1017.7367-.2135 1.5182-.358 2.2645l.4909.0951Zm-.5797 2.1433c.2488-.6387.4329-1.3846.5797-2.1433l-.4909-.0951c-.1444.7462-.3217 1.4587-.5547 2.057l.4659.1814Zm-1.0483 1.5861c.4731-.3721.8033-.9569 1.0483-1.5861l-.4659-.1814c-.2331.5985-.5227 1.0844-.8915 1.3745l.3091.393Zm-.5116-.2697.1525.217.409-.2876-.1525-.2169-.409.2875Zm-1.5458.9562c.7389-.0785 1.5112-.257 2.0574-.6865l-.3091-.393c-.431.3389-1.0844.5061-1.8011.5823l.0528.4972Zm-2.0208.0448c.6369.0215 1.3513.0263 2.0208-.0448l-.0528-.4972c-.6343.0674-1.321.0636-1.9511.0423l-.0169.4997Zm-.1655 2.2888c.1549-.804.3138-1.6287.4221-2.5081l-.4962-.0611c-.1059.86-.2616 1.6685-.4169 2.4746l.491.0946Zm-.0601.3122c.0199-.1038.04-.2079.0601-.3122l-.491-.0946c-.0201.1043-.0402.2086-.0601.3128l.491.094Zm16.5867-.297H30.3498v.5H47.182v-.5Zm.1134-1.9357c-.1276.7-.2575 1.4124-.361 2.1511l.4952.0693c.1018-.7268.2298-1.4293.3577-2.1307l-.4919-.0897Zm.1225-.6777c-.04.2253-.0811.4508-.1225.6777l.4919.0897c.0413-.2267.0826-.4533.1229-.68l-.4923-.0874Zm-.187.2977c.152-.0024.2958-.0044.4323-.004l.0017-.5c-.142-.0005-.2903.0017-.4419.0041l.0079.4999Zm-.0357.0006.0357-.0006-.0079-.4999-.0358.0006.008.4999Zm-.8003.0007c.272.0078.5464.0033.8003-.0007l-.008-.4999c-.2556.004-.519.0082-.7781.0008l-.0142.4998Zm-1.6991-.3694c.5138.2875 1.1446.3536 1.6991.3694l.0142-.4998c-.542-.0154-1.0678-.0813-1.4691-.3059l-.2442.4363Zm-1.2661-2.9469c-.049 1.1119.1545 2.3253 1.2662 2.947l.244-.4364c-.8481-.4743-1.0579-1.417-1.0107-2.4886l-.4995-.022Zm.3682-2.4918c-.1559.7892-.3325 1.6804-.3682 2.4918l.4995.022c.0337-.7665.2016-1.619.3592-2.4169l-.4905-.0969Zm.1616-.8507c-.0459.2651-.1023.5505-.1616.8507l.4905.0969c.0591-.2989.1166-.5902.1638-.8622l-.4927-.0854Zm4.9417-27.2193c-1.5227 8.1538-3.4172 18.4091-4.9417 27.2194l.4927.0852c1.5238-8.8068 3.4179-19.0593 4.9405-27.2128l-.4915-.0918Zm.0442-.237-.0442.237.4915.0918.0443-.2371-.4916-.0917Zm.4854-.1936-.2283-.0103-.0226.4995.2283.0103.0226-.4995Zm3.3706 1.3295c-.8715-.7905-1.9907-1.2669-3.3706-1.3295l-.0226.4995c1.2697.0576 2.2764.4921 3.0572 1.2003l.336-.3703Zm1.838 3.0542c-.3811-1.2029-.9733-2.2699-1.838-3.0542l-.336.3703c.7814.7087 1.3346 1.6897 1.6973 2.8349l.4767-.151Zm.2748 7.8755c.4399-2.689.4537-5.5759-.2748-7.8755l-.4767.151c.6959 2.1966.6912 4.9965.2581 7.6438l.4934.0807ZM27.6643 43.9726l-.0001.0008.4915.0915.0002-.0008-.4916-.0915Zm-.0002.0013c-.2881 1.5643-.5763 3.1295-.8607 4.7l.492.0891c.2843-1.5697.5724-3.1341.8604-4.6986l-.4917-.0905ZM14.5897 35.825l-.0001.0006.4923.0873.0001-.0006-.4923-.0873Zm-.0001.0008c-.5838 3.3107-1.155 6.5507-1.7001 9.6001l.4922.088c.5452-3.0501 1.1166-6.2907 1.7003-9.6013l-.4924-.0868Zm26.5676-23.4414c-.3247 1.8234-.6602 3.7133-1.003 5.6441l.4923.0875c.3428-1.9309.6783-3.8207 1.003-5.644l-.4923-.0876Zm-22.9156 4.3212-.4947-.0721.9895.1443-.4948-.0722Zm.0124-.0851.4948.0721-.9895-.1442.4947.0721ZM7.29641 9.28155l.49919-.02849-.99839.05676.4992-.02827Zm.00048.0083-.49919.02862.99837-.05711-.49918.02849ZM6.70936 38.7125l.49498.0707-.98994-.1415.49496.0708Zm-.04253.2974-.49496-.0708.98989.1418-.49493-.071Zm19.17737-3.616v-.5h-.401l-.087.3914.488.1086Zm3.8957 0 .4926.0857.1019-.5857h-.5945v.5Zm-.0491.2815.4925.086-.4925-.086Zm-1.5198 8.3989.4918.0906-.4918-.0906ZM27.2695 49v.5h.4177l.0743-.411-.492-.089ZM0 49l-.493736-.0789-.092508.5789H0V49Zm.0464298-.2816.4929552.0837-.4929552-.0837Zm.1825532-1.0119.491582.0914-.491582-.0914Zm.30488-1.8032.495377.0679-.495377-.0679Zm.03623-.2793.096119-.4906-.527233-.1033-.065191.5333.496305.0606Zm.262758.0465.077551-.494H.910391l-.07754.494Zm5.570769-6.7029.49482.0718.00011-.0008-.49493-.071Zm.04244-.2967.49498.0707-.49498-.0707Zm.05874-.41-.49479-.072-.00009.0006.49488.0714Zm.04107-.2823-.49454-.0737-.00025.0017.49479.072Zm.04193-.2815-.49439-.0747-.00016.001.49455.0737Zm.15831-.9733-.49231-.0874.49231.0874Zm1.50692-8.3263.49186.0898-.49186-.0898Zm1.81867-10.088.4924.0863-.4924-.0863Zm.1167-.6343-.49118-.0932-.00003.0001.49121.0931Zm.0491-.2582.4912.0932v-.0001l-.4912-.0931Zm-1.02099-4.9387.17022-.4702H9.3867l-.17019.4702Zm-1.76233-.101-.02026-.4996.02026.4996Zm-.62966.016.00645-.5-.00645.5Zm-.26845-.0173-.49066-.0962-.10077.514.51819.0768.07324-.4946Zm.05233-.2767-.49187-.0898.49187.0898Zm.30487-1.971-.49508-.07.49508.07Zm.11788-.82139.49461.07323.00751-.0507-.00294-.05117-.49918.02864ZM7.12617 9v-.5h-.03823l-.03778.00581L7.12617 9ZM24.419 9l.4894.10248.1261-.60248h-.6155V9Zm-.0579.28155.4901.099-.4901-.099Zm-.5122 3.09445-.0256.4993.4608.0237.0605-.4575-.4957-.0655Zm-4.6558 1.5345.4323.2514v-.0001l-.4323-.2513Zm-.676 2.7536-.4948-.0721.4948.0721Zm-.1791 1.1339.4917.0905-.4917-.0905Zm-3.2401 18.1204-.4924-.0868.4924.0868Zm-1.6509 9.325.4922.088-.4922-.088Zm-.0498.2788-.4922-.088-.0979.5479.5552.0388.0349-.4987Zm.2679.0167-.0272.4992.0272-.4992ZM60.9533 9.28168l-.4932-.08213.4932.08213ZM58.2446 24.3454v.5h.4151l.0763-.4081-.4914-.0919ZM61 9.00013l.4933.08144.096-.58144H61v.5Zm-30.405 0v-.5h-.4059l-.0834.39731.4893.10269Zm-1.5484 8.27357-.4924-.0867.4924.0867Zm-1.2459 6.7901.4904.0974-.4904-.0974Zm-.0562.2816-.4902-.0983-.1199.5983h.6101v-.5Zm3.9907 0v.5h.4046l.0844-.3957-.489-.1043Zm9.1287-11.93-.0762-.4942.0762.4942Zm.2778-.0393.4923.0877.1194-.6707-.6756.0871.0639.4959Zm-.0517.2906.4923.0876-.4923-.0876Zm-.9548 5.373-.4923-.0875.4923.0875Zm-3.4592 19.298.4919.09v-.0001l-.4919-.0899Zm-.2616 1.7382-.4954-.0681.4954.0681Zm-1.8287 5.9345.309.393h.0001l-.3091-.393Zm-3.9907.6133.0203-.4995-.4663-.019-.051.464.497.0545Zm-.445 2.7206-.491-.0945.491.0945Zm-.0718.3738.4911.0938-.4911-.0938Zm-.0533.2816-.4914-.092-.1109.592h.6023v-.5Zm17.3879 0v.5h.4389l.0569-.4352-.4958-.0648Zm.3885-2.3609.4919.0897-.4919-.0897Zm.1327-.7353-.4923-.0871.4923.0871Zm.0489-.2798.4927.0849.0962-.5589-.5665-.0255-.0224.4995Zm-.2695-.0066-.004.5.004-.5Zm-.5248.0044.008.4999-.008-.4999Zm-2.2462-.3042.2442-.4363-.0002-.0001-.244.4364Zm-.643-4.8423.4905.0969-.4905-.0969Zm.1683-.8866.4926.0853.0001-.0001-.4927-.0852Zm4.9404-27.2123.0226-.4995-.4343-.0197-.0798.4274.4915.0918Zm4.9892 11.6877-.4933-.0817.4933.0817Zm-.0484.2816-.4923-.0876-.1045.5876h.5968v-.5Zm-24.932-7.6367.4925.0868-.9849-.1736.4924.0868Zm-.1087.6173-.4924-.0868.9848.1735-.4924-.0867Zm11.0887.7656-.4923-.0874.9846.1748-.4923-.0874Zm-3.719 21.0245.4953.0681-.9907-.1363.4954.0682Zm-.0361.2619-.4953-.0682.9906.1366-.4953-.0684Zm3.7585-21.3057.4923.0874-.9846-.1749.4923.0875Zm-22.641-1.5239c-.0042.0284-.0083.0567-.0124.085l.9895.1444c.0041-.0284.0083-.0568.0124-.0852l-.9895-.1442ZM7.79607 9.26124c-.00017-.00283-.00032-.00543-.00046-.00796l-.9984.05654c.00017.00292.00033.00584.00049.00865l.99837-.05723ZM7.16176 39.0809c.01429-.0996.02846-.1988.04258-.2977l-.98996-.1414c-.01413.099-.02825.1979-.04248.297l.98986.1421Zm22.08554-3.7727c-.0163.0937-.0327.1875-.049.2812l.985.172c.0164-.0939.0328-.1878.0492-.2818l-.9852-.1714Zm-.049.2812c-.4913 2.813-1.0049 5.6024-1.519 8.3944l.9835.1811c.5139-2.7913 1.0284-5.5852 1.5205-8.4035l-.985-.172Zm-1.519 8.3944c-.302 1.6401-.6042 3.2812-.9018 4.9272l.984.178c.2973-1.6443.5992-3.2837.9013-4.9241l-.9835-.1811ZM.493736 49.0789c.014788-.0925.030033-.1848.045649-.2768l-.985911-.1673c-.01609.0948-.031862.1903-.04721.2863l.987472.1578Zm.045649-.2768c.057027-.3361.118685-.668.18118-1.0042l-.983165-.1828c-.062268.3351-.125372.6746-.183926 1.0197l.985911.1673Zm.18118-1.0042c.109713-.5904.221952-1.1938.308675-1.8267l-.9907488-.1358c-.0829803.6057-.1907752 1.1862-.3010912 1.7797l.983165.1828Zm.308675-1.8267c.01297-.0947.02539-.1902.03716-.2865l-.992612-.1213c-.0111498.0912-.022941.1818-.0352969.272l.9907489.1358Zm-.555265.1435c.094975.0186.188749.0352.281337.0497l.155079-.9879c-.079776-.0125-.161158-.0269-.244179-.0431l-.192237.9813Zm.281326.0497c1.107419.1739 2.042299.0569 2.824579-.3115.78127-.368 1.36681-.9663 1.81146-1.6817.87478-1.4073 1.24745-3.3432 1.5071-5.1318l-.98963-.1436c-.26136 1.8003-.61564 3.5391-1.36677 4.7475-.36831.5925-.82046 1.0374-1.38826 1.3049-.56679.2669-1.29236.3776-2.243378.2283l-.155101.9879Zm6.143249-7.1258c.01422-.099.02837-.1981.04249-.297l-.98996-.1414c-.01413.099-.02823.1977-.04238.2963l.98985.1421Zm.04249-.297c.01953-.1368.039-.2732.05864-.4093l-.98976-.1428c-.01976.137-.03933.2741-.05884.4107l.98996.1414Zm.05855-.4087.04107-.2823-.98958-.144-.04107.2823.98958.144Zm.04083-.2807.04192-.2815-.98909-.1473-.04192.2815.98909.1473Zm.04176-.2804c.04915-.3252.10041-.6461.15624-.9607l-.98462-.1747c-.0578.3257-.11046.6556-.16039.986l.98877.1494Zm.15623-.9606c.4758-2.6812.98912-5.4915 1.50648-8.3239l-.98373-.1797c-.51727 2.8319-1.03105 5.6448-1.50736 8.3288l.98461.1748Zm1.50648-8.3239c.62011-3.3949 1.24603-6.8216 1.81921-10.0915l-.98494-.1727c-.5725 3.2658-1.19775 6.6889-1.818 10.0845l.98373.1797Zm1.81921-10.0915c.0358-.2042.075-.4134.1156-.6275l-.98251-.1862c-.04068.2147-.08098.4296-.11803.641l.98494.1727Zm.1156-.6274.049-.2582-.98247-.1865-.04901.2583.98248.1864Zm.049-.2583c.1933-1.0198.4046-2.1637.3175-3.1402-.0442-.4966-.1676-.9845-.4348-1.4051-.2728-.4295-.67671-.7583-1.22467-.9567l-.34044.9403c.35054.1269.57266.319.72108.5526.1541.2426.24733.56.28283.9577.0724.8119-.10436 1.812-.30399 2.8651l.98249.1863Zm-1.342-5.502c-.29229-.1058-.6461-.1383-.96807-.1475-.33097-.0096-.68221.0049-.98471.0171l.04052.9992c.30943-.0125.62522-.0251.91536-.0168.29915.0087.52053.0391.65652.0883l.34038-.9403Zm-1.95278-.1304c-.23775.0097-.44026.0177-.60295.0156l-.01291.9999c.19515.0026.42735-.007.65638-.0163l-.04052-.9992Zm-.60295.0156c-.09489-.0012-.16031-.0058-.20165-.0119l-.14649.9892c.10583.0156.2223.0212.33524.0226l.0129-.9999Zm.21577.5788c.01841-.0939.03624-.1883.05353-.283l-.98374-.1796c-.01658.0908-.03359.1809-.05112.2703l.98133.1923Zm.05353-.283c.11905-.6522.21438-1.3276.30809-1.9909l-.99017-.1399c-.09424.6672-.18685 1.3223-.30166 1.9512l.98374.1796Zm.30809-1.9909c.03879-.27464.07732-.54735.1174-.81806l-.98921-.14647c-.04066.27456-.07965.55058-.11836.82463l.99017.1399Zm.12197-.91993c-.0022-.03833-.00335-.06137-.00343-.08014-.00008-.01987.00139-.0153-.00204.00242-.00299.01543-.0167.07936-.07264.14856-.06654.08231-.15959.13117-.25004.14508l-.15202-.98838c-.14588.02244-.27956.09581-.3756.21461-.08545.1057-.11754.21812-.13147.29002-.02531.13074-.01414.27248-.01112.3251l.99836-.05727Zm16.39927-.38075c-.0198.09471-.0394.18973-.0586.28504l.9802.19799c.0188-.093.0378-.18569.0572-.27807l-.9788-.20496Zm-.0586.28504c-.2041 1.01034-.3757 2.05394-.5178 3.12784l.9914.1311c.1394-1.0536.3074-2.0749.5066-3.06095l-.9802-.19799Zm.0035 2.69404c-.9874-.0507-1.9959-.0495-2.8828.1777-.9047.2318-1.7081.7059-2.2308 1.6049l.8645.5026c.3562-.6126.9008-.956 1.6144-1.1388.7313-.1873 1.6112-.1976 2.5835-.1477l.0512-.9987Zm-5.1136 1.7825c-.2234.3843-.3673.8715-.4744 1.3638-.1084.4983-.1881 1.0471-.2642 1.5691l.9895.1442c.0773-.5301.1522-1.0428.2519-1.5007.1009-.4638.2184-.8274.3617-1.0736l-.8645-.5028Zm-.7386 2.9329c-.0569.3902-.1118.7663-.176 1.1154l.9834.1811c.0683-.3709.1258-.7661.1821-1.1523l-.9895-.1442Zm-.176 1.1154c-1.0659 5.7886-2.1741 12.0744-3.2408 18.1242l.9848.1737c1.0668-6.0507 2.1744-12.3326 3.2394-18.1168l-.9834-.1811Zm-3.2408 18.1242c-.5661 3.2107-1.1205 6.3548-1.6507 9.3239l.9844.1759c.5305-2.9704 1.085-6.1157 1.6511-9.3261l-.9848-.1737Zm-1.6507 9.3239c-.0166.0931-.0332.186-.0498.2787l.9844.1759c.0166-.0927.0332-.1856.0498-.2787l-.9844-.1759Zm.4075.8654c.0924.0065.1842.0122.2756.0172l.0545-.9985c-.0862-.0047-.1729-.0101-.2603-.0162l-.0698.9975Zm.2756.0172c3.7165.2031 6.555-.8167 8.6405-2.732 2.0729-1.9038 3.3517-4.6463 4.0539-7.8037l-.9761-.2171c-.676 3.0395-1.8838 5.5664-3.7543 7.2843-1.858 1.7064-4.4199 2.6606-7.9095 2.47l-.0545.9985ZM60.4601 9.19955c-.4372 2.62575-1.1138 6.38835-1.6815 9.49665-.2838 1.5537-.5402 2.9431-.7256 3.9441-.0927.5005-.1677.9038-.2195 1.182-.0259.1391-.046.247-.0597.32-.0068.0365-.012.0643-.0155.083-.0017.0094-.003.0164-.0039.0211-.0004.0024-.0008.0042-.001.0053-.0001.0006-.0002.0011-.0002.0014-.0001.0001-.0001.0002-.0001.0003 0 .0001 0 .0001.4915.092.4914.0919.4914.0918.4915.0918v-.0004c.0001-.0003.0002-.0007.0003-.0013.0002-.0012.0005-.003.001-.0054.0009-.0047.0022-.0118.0039-.0212.0035-.0187.0087-.0466.0156-.0832.0136-.0731.0337-.1811.0597-.3203.0518-.2785.1269-.6821.2197-1.1829.1855-1.0016.4421-2.3919.726-3.9466.5677-3.1085 1.2456-6.8778 1.6842-9.51209l-.9864-.16426Zm.0466-.28086c-.0152.09206-.0307.18571-.0466.28086l.9864.16427c.0159-.0956.0316-.18972.0468-.28225l-.9866-.16288ZM29.539 17.3604c.4909-2.7868.9801-5.564 1.5454-8.25758l-.9787-.20538c-.5692 2.71216-1.0612 5.50566-1.5515 8.28956l.9848.1734Zm-1.2479 6.8008c.4445-2.2395.8468-4.5233 1.2479-6.8008l-.9848-.1734c-.4015 2.2793-.8019 4.5524-1.2439 6.7795l.9808.1947Zm-.0563.2825c.0189-.0941.0376-.1883.0563-.2825l-.9808-.1947c-.0186.0936-.0373.1872-.056.2806l.9805.1966Zm12.5529-12.5225c-3.1028.4779-5.1885 2.0779-6.6453 4.315-1.441 2.2129-2.2646 5.0448-2.8962 8.0049l.978.2086c.6268-2.9379 1.4209-5.6172 2.7562-7.6678 1.3197-2.0265 3.1691-3.4426 5.9596-3.8724l-.1523-.9883Zm.2901-.041c-.0976.0126-.1943.0263-.2901.041l.1523.9883c.0876-.0134.1761-.026.2657-.0375l-.1279-.9918Zm.5045.8741c.0172-.097.0345-.1939.0517-.2905l-.9845-.1754c-.0172.0967-.0345.1936-.0518.2907l.9846.1752Zm-.9548 5.3728c.3259-1.8352.6451-3.6333.9548-5.3728l-.9846-.1752c-.3097 1.7397-.6289 3.538-.9548 5.3731l.9846.1749Zm-3.4596 19.3005c1.1486-6.2839 2.3428-13.0099 3.4596-19.3005l-.9846-.1749c-1.1169 6.2912-2.3107 13.0146-3.4587 19.2956l.9837.1798Zm-.2582 1.7163c.0882-.642.1688-1.2274.2582-1.7162l-.9837-.1799c-.0942.5152-.1779 1.1247-.2652 1.76l.9907.1361Zm-2.0149 6.2595c.3681-.2896.6461-.7066.8638-1.1645.2195-.4618.393-.9977.5356-1.5597.2845-1.1215.461-2.4109.6155-3.5353l-.9907-.1361c-.1562 1.1374-.326 2.3685-.5941 3.4255-.1338.5272-.2882.9949-.4695 1.3762-.1831.3853-.3789.6506-.5788.8078l.6182.7861Zm-4.3201.7199c.696.0283 1.5105.0448 2.2668-.0356.7396-.0785 1.5101-.2572 2.0532-.6843l-.6181-.7861c-.3128.246-.8452.4021-1.5407.476-.6789.0722-1.4317.0588-2.1206.0309l-.0406.9991Zm.0662 2.3156c.1697-.8806.3438-1.7834.4511-2.7606l-.994-.1091c-.1022.9308-.2685 1.7952-.439 2.6806l.9819.1891Zm-.0716.373c.0237-.1243.0476-.2484.0716-.373l-.9819-.1891c-.024.1244-.0481.2494-.0719.3746l.9822.1875Zm-.0529.2798c.0174-.0933.0351-.1865.0529-.2798l-.9822-.1875c-.018.0941-.0359.1886-.0536.2833l.9829.184Zm16.793-2.5426c-.1409.7728-.2843 1.5592-.3924 2.3858l.9916.1296c.1043-.7977.2431-1.5599.3846-2.336l-.9838-.1794Zm.1323-.7327c-.0433.2444-.0877.4878-.1323.7327l.9838.1794c.0445-.2445.0894-.4905.1332-.7379l-.9847-.1742Zm.0484-.2775c-.0159.0926-.0321.1851-.0484.2775l.9847.1742c.0165-.0937.033-.1877.0492-.282l-.9855-.1697Zm.2193.5782c.0881.0007.1718.0026.2511.0061l.0448-.999c-.0947-.0042-.1911-.0063-.288-.007l-.0079.9999Zm-.5128.0043c.1813-.0029.3515-.0056.5128-.0043l.0079-.9999c-.1754-.0014-.3577.0015-.5366.0043l.0159.9999Zm-2.4984-.3678c.3833.2145.8269.3032 1.2457.3423.4208.0393.8626.0317 1.2527.0255l-.0159-.9999c-.401.0064-.787.012-1.1439-.0213-.3589-.0335-.6429-.1032-.8502-.2192l-.4884.8726Zm-.8893-5.3755c-.1825.9236-.3962 1.9924-.367 2.9355.0293.9499.3117 1.9118 1.2564 2.4401l.4881-.8728c-.4957-.2773-.7203-.7976-.745-1.5982-.025-.8072.16-1.7567.3485-2.7108l-.981-.1938Zm.1661-.8751c-.0479.2766-.1056.5685-.1661.8751l.981.1938c.0601-.3041.1201-.6079.1704-.8982l-.9853-.1707Zm4.9416-27.2187c-1.5227 8.1537-3.4172 18.4088-4.9416 27.2188l.9854.1705c1.5232-8.803 3.4166-19.0525 4.9392-27.2057l-.983-.1836Zm5.9739 11.8613c.4548-2.7451.4656-5.7009-.305-8.0256-.3868-1.1671-.9786-2.1988-1.8339-2.9568-.862-.7639-1.9647-1.2251-3.3209-1.2866l-.0452.999c1.1402.0516 2.0214.4321 2.7029 1.036.6883.61 1.1996 1.4723 1.5479 2.5231.6998 2.1109.7086 4.8859.2677 7.5474l.9865.1635Zm-.0493.2874c.017-.0956.0334-.1914.0493-.2874l-.9865-.1635c-.0153.0921-.0311.184-.0474.2757l.9846.1752Zm-25.0406-7.0203c.0363-.2058.0725-.4115.1087-.6172l-.9848-.1736c-.0362.2057-.0725.4115-.1087.6173l.9848.1735Zm7.3365 22.0337c.0122-.0883.0242-.1758.0361-.2622l-.9907-.1362c-.0118.0865-.0238.1737-.036.2616l.9906.1368Zm-11.2929-3.5525h3.8957v-1h-3.8957v1ZM27.2695 48.5H0v1h27.2695v-1ZM7.12617 9.5H24.419v-1H7.12617v1Zm23.46883.00013H61v-1H30.595v1Zm1.1402 14.34527h-3.9907v1h3.9907v-1Zm15.6776 24.6543H30.0249v1h17.3879v-1Zm10.8318-24.6543h-3.8957v1h3.8957v-1ZM7.16179 39.0806l.04253-.2973-.98992-.1416-.04253.2974.98992.1415Zm.63428-29.81924-.00047-.0083-.99838.05699.00048.0083.99837-.05699Zm9.96323 7.28704-.0124.0851.9895.1442.0124-.0851-.9895-.1442Zm11.1652.0735-.1087.6173.9848.1735.1088-.6172-.9849-.1736Zm10.9835 1.3629-.0034.0194.9846.1748.0034-.0193-.9846-.1749Zm-3.7255 21.0631-.036.2619.9907.1364.036-.2619-.9907-.1364Zm4.7067-20.8689c.0006-.0032.0011-.0064.0017-.0096.0006-.0033.0012-.0065.0017-.0097l-.9846-.1749c-.0005.0033-.0011.0065-.0017.0097-.0006.0032-.0011.0065-.0017.0097l.9846.1748Z" fill="#000" mask="url(#a)"/>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/ltse---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/LTSodertalje"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-q1xdibh5fz"><title id="svglabel-q1xdibh5fz">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/LT_Sodertalje"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-b23ivaq4aj"><title id="svglabel-b23ivaq4aj">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Länstidningen</h2><hds-lazypicture><img width="100" height="100" alt="" data-src="/assets/static/lt/founder.jpg" data-srcset="/assets/static/lt/founder@2x.jpg 200w,/assets/static/lt/founder.jpg 100w" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy"/><noscript><img width="100" height="100" alt=""
          src="/assets/static/lt/founder.jpg"
          srcset="/assets/static/lt/founder@2x.jpg 200w,/assets/static/lt/founder.jpg 100w"
          sizes="100px"
          loading="lazy"
         /></noscript></hds-lazypicture><p class="site-footer__about-text txt-ui txt-ui-2">Länstidningen, LT, är ledande morgontidning i Södertälje, Nykvarn och Salem. Vi uppdaterar dygnet runt med senaste nytt på LT.se. Vår journalistik granskar, berör, avslöjar, underhåller och visar vägen i lokalsamhället. LT grundades 1861 av Justus Johansson och finns idag som papperstidning, sajt, app, nyhetsbrev och e-tidning</p></div></div></div></div></footer>
</body></html>