<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="5iwVPLfYgVNBpuc5KdTivCxVMudSqESXIxgHhOZhnuE" />
  <script>
    window.LOAD_START_TIME = Date.now();
      window.client_dialogue_enabled = true
      window.client_dialogue_name = "one_sek"
  </script>

    <meta name="description" content="Seger mot Vita Hästen. Jag dömer inte ut SSK:s chanser att klättra. Men SSK måste förstärka truppen. Några starka nyförvärv skulle kunna lyfta hela...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252754","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":23,"applicationTime":87,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="lt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" />
  <meta property="og:title"           content="Hanson: En seger är alltid en seger – men SSK behöver några klockrena nyförvärv" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/0d1d11cf-5905-5188-a87d-5954820e7402/1200.jpg" />
    <meta property="og:description"     content="Seger mot Vita Hästen. Jag dömer inte ut SSK:s chanser att klättra. Men SSK måste förstärka truppen. Några starka nyförvärv skulle kunna lyfta hela...">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/lt/apple-touch-icon-1052a27632c27dd695e887e440bc0e39.png">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-32x32-c16cbec2431a75098a9b6ffe305185e3.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/lt/favicon-16x16-c49efecf68502ea53a8ff537bae7a037.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/lt/safari-pinned-tab-60e9561966a05a41e4bd2c26cbe69b1f.svg" color="#0071A5">
  <link rel="shortcut icon" href="/assets/sites/lt/favicon-c95e42179a2de496c71ae35dd65a7b05.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0071A5">
    <meta name="apple-itunes-app" content="app-id=485636599">

  <link href="/feed" rel="alternate" title="lt.se RSS" type="application/rss+xml" />

  <title>Hanson: En seger är alltid en seger – men SSK behöver några klockrena nyförvärv</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.lt.se","site_title":"lt.se","site_description":"lt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.lt.se","site_id":"LT","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","gtm_id":"GTM-PFBKL3","readlist_service_uri":"https://readlist-service.mittmedia.se/","reaction_service_uri":"http://reaction-service.mmcloud.se","reactions_enabled":false,"everysport_api_key":"kuswadReDemApre5","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"tulo_client_id":"57bd5bb6a672014312000009","tulo_session_uri":"https://backend.worldoftulo.com/js/session","tulo_login_uri":"https://mittmedia.portal.worldoftulo.com/Login","tulo_redirect_uri":"http://www.lt.se/forward","tulo_organisation_id":"mittmedia","tulo_auth_uri":"https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT\u0026client_id=57bd5bb6a672014312000009\u0026oid=mittmedia\u0026redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward\u0026response_type=code\u0026state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv","tulo_sign_up_uri":"https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv\u0026accountorigin=LT","user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Södertälje","tell_us":{"default_link":"https://tips.mittmedia.se/lt","email_link":"mailto:redaktion@lt.se","tel_link":"tel:+46855067300","mobile_link":"sms:72001","copy_email":"redaktion@lt.se","copy_tel":"08-550 673 00","copy_mobile":"LTS TIPS till 72 001","tel_title":"Ring och tipsa"},"footer":"\u003cp\u003e \u003cstrong\u003eAnsvarig utgivare:\u003c/strong\u003e\u003cbr/\u003e Daniel Nordström\u003cbr/\u003e \u003ca href=\"mailto:daniel.nordstrom@vlt.se\"\u003edaniel.nordstrom@vlt.se\u003c/a\u003e \u003c/p\u003e\u003cp\u003e \u003cstrong\u003eTelefonväxel: \u003c/strong\u003e\u003cbr/\u003e \u003cspan itemprop=\"telephone\"\u003e08-550 921 00\u003c/span\u003e\u003c/p\u003e\n","use_mm_admeta":true};
  window.content_keywords = ["lt.se","sport","ishockey","hockeyallsvenskan","sodertalje sk","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {};
  window.product_market_uri = 'http://kund.mittmedia.se/paket/lt';
  window.new_menu = true
  window.topBar = {};
  window.topBar.date = 'Torsdag 22 december';
</script>

  <script type="text/javascript" async="true" src="http://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link href="/assets/lt/application-de4d7be0e192656cab79ec2e479b4324.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="wqZQp2FNhcpSf+J5qqW1FgtHPVPFrn37gHgLEqXatSY=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-8670856b896598b90406e754cecc200b.js"></script>
  <![endif]-->
</head>

<body class="lt articles show_by_slug newmenu">
    <script type="text/javascript" async src="http://lanstidningensodertalje.ecsanalytics.com/js/8jn9hh/ecanalytics.js"></script>

  <script src="/assets/font_loader-0a68199d2ff8c6cf06eeebc42c73c105.js"></script>
  <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip ">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://annonswebb.promedia.se/lt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidningen"}'>
    <div class="text">
        <label for="topbar-dropdown-epaper" class="text_along_icon">E-tidningen</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
          <div class="epapers-outlet">
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/lt">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a></li>
            <li class="with_wrap non_link"><a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT&client_id=57bd5bb6a672014312000009&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv">
              Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.
            </a></li>
          </div>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
            {{#each epapers}}
              <li class="with_wrap">
                <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="epaper-link" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
              </li>
            {{/each}}
            {{else}}
              <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/lt">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a></li>
              {{#if not_logged_in}}
                <li class="with_wrap non_link"><a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT&client_id=57bd5bb6a672014312000009&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv">
                  Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.
                </a></li>
              {{/if}}
            {{/if}}
          </script>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="text_along_icon">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="https://tips.mittmedia.se/lt" target="_blank" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skickain/insandare" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsnytt" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                  Skicka in till föreningsnytt
                </a>
              </li>
              <li class=" ">
                <a href="http://admin.guiden.lt.se/event/create/51769e5217830e000b5202d6" target="_blank" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in evenemang"}}'>
                  Skicka in evenemang
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kundservice.mittmedia.se/lt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="text_along_icon" href="http://kund.mittmedia.se/paket/lt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/lt/main-logo-8ebcf9ecbdebb9f0b5a80de1d8544e38.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
              <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på LT" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Logga in"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-account" class="m-icon-account"></label></div>
        <label for="m-icon-account" class="text_along_icon">Logga in</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-account" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-account_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT&client_id=57bd5bb6a672014312000009&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Logga in"}}'>
                  Logga in
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv&accountorigin=LT" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Har du inget konto? Skapa ett"}}'>
                  Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
                </a>
              </li>
              <li class=" ">
                <a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv&accountorigin=LT" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Redan prenumerant? Aktivera konto"}}'>
                  Redan prenumerant? <span class="menu_list_highlight">Aktivera konto</span>
                </a>
              </li>
              <li class="has-children">
                <a class="parent dropdown_with_dropdown" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"readlist dropdown"}}'><span class="label">Läslista</span></a>
                <ul id="readlist-menu" class="sub-menu" data-owner="#menu-item-readlist" data-offset="true">
                  <li class="with_wrap non_link">
                    <div class="readlist-info">
                      <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT&client_id=57bd5bb6a672014312000009&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"readlist login link"}}'>För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
                    </div>
                  </li>
                </ul>
              </li>
      </ul>
    </div>
  </div>
</div>


              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="LT alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a class="item" data-section-name="/" href="/" target="_self">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a class="item" data-section-name="/tv" href="/tv" target="_self">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a class="item" data-section-name="/blaljus" href="/blaljus" target="_self">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a class="item" data-section-name="/trafik" href="/trafik" target="_self">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a class="item" data-section-name="/bostad" href="/bostad" target="_self">
      Bostad
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a class="parent section-title" data-section-name="/alla" href="#" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Södertälje&quot;}}">
    <a class="item" data-section-name="/sodertalje" href="/sodertalje" target="_self">
      Södertälje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nykvarn&quot;}}">
    <a class="item" data-section-name="/nykvarn" href="/nykvarn" target="_self">
      Nykvarn
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Järna&quot;}}">
    <a class="item" data-section-name="/jarna" href="/jarna" target="_self">
      Järna
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a class="item" data-section-name="/naringsliv" href="/naringsliv" target="_self">
      Näringsliv
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a class="item" data-section-name="/fastighetsaffarer" href="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a class="parent section-title" data-section-name="/sport" href="#" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a class="item" data-section-name="/sport" href="/sport" target="_self">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a class="item" data-section-name="/ishockey" href="/ishockey" target="_self">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a class="item" data-section-name="/fotboll" href="/fotboll" target="_self">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a class="item" data-section-name="/basket" href="/basket" target="_self">
      Basket
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a class="item" data-section-name="/innebandy" href="/innebandy" target="_self">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a class="item" data-section-name="/tabeller" href="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a class="parent section-title" data-section-name="/familj" href="#" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="/familj" href="/familj" target="_self">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a class="item" data-section-name="/slakt-och-vanner" href="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Föreningsnytt&quot;}}">
    <a class="item" data-section-name="/skickain-foreningsnytt" href="/skickain-foreningsnytt" target="_self">
      Föreningsnytt
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a class="parent section-title" data-section-name="/opinion" href="#" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a class="item" data-section-name="/opinion" href="/opinion" target="_self">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a class="item" data-section-name="/ledare" href="/ledare" target="_self">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a class="item" data-section-name="/debatt" href="/debatt" target="_self">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a class="item" data-section-name="/insandare" href="/insandare" target="_self">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a class="parent section-title" data-section-name="/all-noje-och-kultur" href="#" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a class="item" data-section-name="/all-noje-och-kultur" href="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a class="item" data-section-name="/nojesnyheter" href="/nojesnyheter" target="_self">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a class="item" data-section-name="/kulturnyheter" href="/kulturnyheter" target="_self">
      Kultur
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a class="parent section-title" data-section-name="/alla-avdelningar" href="#" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a class="item" data-section-name="/sverige-varlden" href="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a class="item" data-section-name="/nostalgi" href="/nostalgi" target="_self">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a class="item" data-section-name="/kronikor" href="/kronikor" target="_self">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a class="item" data-section-name="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" target="_blank">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://lt.lokus.se/" href="http://lt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://lt.mittjobb.se" href="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in evenemang&quot;}}">
    <a class="item" data-section-name="http://admin.guiden.lt.se/event/create/51769e5217830e000b5202d6" href="http://admin.guiden.lt.se/event/create/51769e5217830e000b5202d6" target="_blank">
      Skicka in evenemang
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a class="parent section-title" data-section-name="/#" href="#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://lt.lokus.se" href="http://lt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/lt/annonsera/familjeannonser" href="http://kundservice.mittmedia.se/lt/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://lt.mittjobb.se" href="http://lt.mittjobb.se" target="_blank">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip ">
      <div class="row topmenu-content">
        <div class="site_logotype">
          <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/lt/main-logo-8ebcf9ecbdebb9f0b5a80de1d8544e38.svg" /></a>
        </div>
        <div id="menu-item-top-menu-search-small" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
          <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på LT" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="LT huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
  <ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item mini_menu_logga_in"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <input type="checkbox" id="menu_list__0_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Logga in
            </label>
            <label for="menu_list__0_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT&client_id=57bd5bb6a672014312000009&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Logga in
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Har du inget konto? Skapa ett"}}'>
            <a href="https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv&accountorigin=LT" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Redan prenumerant? Aktivera konto"}}'>
            <a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv&accountorigin=LT" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Redan prenumerant? <span class="menu_list_highlight">Aktivera konto</span>
            </a>
        </li>
        <li class="menu_list_item menu_list_level_2_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-readlist - from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_2_item_heading">
            Läslista
          </label>
          <label for="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_2_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul id="readlist-menu-top-menu" class="menu_list_level menu_list_level_3">
            <li class="menu_list_item menu_list_level_3_item">
              <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT&client_id=57bd5bb6a672014312000009&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
            </li>
          </ul>
          <script id="readlist-menu-template-top-menu" type="text/x-handlebars-template">
            {{#if bookmarks}}
              {{#each bookmarks}}
                <li class="readlist-item menu_list_item menu_list_level_3_item">
                  <a href="{{this.uri}}" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>{{this.headline}}</a>
                  <a href="#" class="remove-from-readlist" data-uuid={{this.article_id}}>
                    <i class="icon-remove"></i>
                  </a>
                </li>
              {{/each}}
            {{else}}
              <li class="readlist-item menu_list_item menu_list_level_3_item scribe-tracked" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>
                <span class="no_link"> Din läslista är tom. <br /> I varje nyhet finns det en bokikon. Klicka på den för att lägga till nyheter i din läslista.</span>
              </li>
            {{/if}}
          </script>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
            <a href="http://annonswebb.promedia.se/lt" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Företagsannonser
            </a>
        </li>
        <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_1_2_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            E-tidningen
          </label>
          <label for="menu_list__0_1_2_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://kund.mittmedia.se/paket/lt" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
            </li>
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT&client_id=57bd5bb6a672014312000009&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
            </li>
          </ul>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
              {{#each epapers}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="menu_list_item_heading epaper-link" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>{{name}}</a>
                </li>
              {{/each}}
            {{else}}
              <li class="menu_list_item menu_list_level_2_item">
                <a href="http://kund.mittmedia.se/paket/lt" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
              </li>
              {{#if not_logged_in}}
                <li class="menu_list_item menu_list_level_2_item">
                  <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=LT&client_id=57bd5bb6a672014312000009&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.lt.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" class="menu_list_item_heading" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
                </li>
              {{/if}}
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Tipsa oss
            </label>
            <label for="menu_list__0_1_2_3_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <a href="https://tips.mittmedia.se/lt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Tipsa oss
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
            <a href="/skickain/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skriv en insändare
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
            <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skicka in till föreningsnytt
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
            <a href="http://admin.guiden.lt.se/event/create/51769e5217830e000b5202d6" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Skicka in evenemang
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
            <a href="http://kundservice.mittmedia.se/lt" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Kundservice
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
            <a href="http://kund.mittmedia.se/paket/lt" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Bli kund
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Start
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
            <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Förstasidan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
            <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              TV
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
            <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Blåljus
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
            <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trafik
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
            <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Bostad
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nyheter
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
            <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Alla nyheter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Södertälje"}}'>
            <a href="/sodertalje" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Södertälje
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nykvarn"}}'>
            <a href="/nykvarn" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nykvarn
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Järna"}}'>
            <a href="/jarna" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Järna
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
            <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Näringsliv
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
            <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fastighetsaffärer
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Sport
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
            <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
            <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ishockey
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
            <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fotboll
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
            <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Basket
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
            <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Innebandy
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram & Tabeller"}}'>
            <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Spelprogram & Tabeller
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Familj
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt & vänner"}}'>
            <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Släkt & vänner
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsnytt"}}'>
            <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Föreningsnytt
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Opinion
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
            <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Opinion
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
            <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ledare
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
            <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Debatt
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
            <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje & Kultur"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nöje & Kultur
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje & Kultur"}}'>
            <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Nöje & Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
            <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nöje
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
            <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kultur
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Mer
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige & Världen"}}'>
            <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sverige & Världen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
            <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nostalgi
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
            <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Krönikor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
            <a href="http://blogg.mittmedia.se/#ort/sodertalje/#kategori/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bloggar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://lt.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://lt.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in evenemang"}}'>
            <a href="http://admin.guiden.lt.se/event/create/51769e5217830e000b5202d6" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Skicka in evenemang
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Annonsera
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://lt.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="http://kundservice.mittmedia.se/lt/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://lt.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
  </ul>

        </li>
  </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
    <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->


  
</div>

    <script src="/assets/top_menu-9a866fe7c38d73a1c136cb0ba82b7d08.js"></script>

    <div class="main-wrapper">
      <!--[if lt IE 9]>
<div id="old-browser-wrapper">
  <div id="old-browser-info">
    <div>
      <h2>Din webbläsare är föråldrad.</h2>
      <p>Den har kända säkerhetshål och kan inte visa alla funktioner korrekt på denna sida. Vi rekommenderar att du <a href="http://kundservice.mittmedia.se/lt/information/uppdaterad">uppdaterar din webbläsare</a>.</p>
    </div>
  </div>
  <div id="old-browser-button-wrapper">
    <div id="old-browser-button">
      Stäng
    </div>
  </div>
</div>

<![endif]-->


        <div class="row">
          <div class="column large-full show-for-medium-up">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.lt.se/stockholm/sodertalje/blueslegenden-sven-zetterberg-dod-sveriges-basta-inom-blues-och-soul"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
      <h3>Blueslegenden Sven Zetterberg död: "Sveriges bästa inom blues och soul"</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.lt.se/blaljus/olyckor/trafikolycka-med-tre-bilar-var-ingen-olycka"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
      <h3>Trafikolycka med tre bilar var ingen olycka</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.lt.se/naringsliv/ahrens-akeri-flyttar-berg-for-att-kunna-vaxa-pa-hojden-i-moraberg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
      <h3>Nu har Ahréns flyttat till Moraberg – och de gamla lokalerna kan bli bostäder</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.lt.se/stockholm/sodertalje/fullt-os-pa-tredje-storsta-paketutlamningen-i-sverige-infor-julhelgen-1-000-paket-varje-dag"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
      <h3>Lång kö till ICA Maxis stora paketutlämning: "Det har varit så här sedan november"</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
      <h3>Hanson: En seger är alltid en seger – men SSK behöver några klockrena nyförvärv</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.lt.se/blaljus/polisen-stulna-fyrverkerier-spridda-over-hela-sodertalje-buss-attackerades-med-smallare"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
      <h3>Polisen: Stulna fyrverkerier spridda över hela Södertälje – buss attackerades med smällare</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.lt.se/stockholm/sodertalje/hos-jerry-kiiski-blir-julen-vit-ska-snapsen-verkligen-ga-fore-barnen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
      <h3>Hos Jerry blir julen vit: "Julklapparna betyder ingenting om du fokuserar på ölen resten av kvällen"</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.lt.se/stockholm/sodertalje/skeva-hyror-ska-forsvinna-och-det-blir-ingen-hyreshojning-innan-sommaren"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
      <h3>Skeva hyror ska försvinna – och det blir ingen hyreshöjning innan sommaren</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.lt.se/blaljus/olyckor/olycka-pa-e4-var-ingen-olycka"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
      <h3>Olycka på E4 var ingen olycka</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.lt.se/trafik/ny-tidtabell-gor-att-hon-kommer-for-sent-till-jobbet-forbattring-sager-experten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
      <h3>Ny tidtabell gör att hon kommer för sent till jobbet – "förbättring" säger experten</h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only small-unpadded">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.lt.se/stockholm/sodertalje/blueslegenden-sven-zetterberg-dod-sveriges-basta-inom-blues-och-soul"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
      <h3>Blueslegenden Sven Zetterberg död: "Sveriges bästa inom blues och soul"</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.lt.se/blaljus/olyckor/trafikolycka-med-tre-bilar-var-ingen-olycka"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
      <h3>Trafikolycka med tre bilar var ingen olycka</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.lt.se/naringsliv/ahrens-akeri-flyttar-berg-for-att-kunna-vaxa-pa-hojden-i-moraberg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
      <h3>Nu har Ahréns flyttat till Moraberg – och de gamla lokalerna kan bli bostäder</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.lt.se/stockholm/sodertalje/fullt-os-pa-tredje-storsta-paketutlamningen-i-sverige-infor-julhelgen-1-000-paket-varje-dag"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
      <h3>Lång kö till ICA Maxis stora paketutlämning: "Det har varit så här sedan november"</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
      <h3>Hanson: En seger är alltid en seger – men SSK behöver några klockrena nyförvärv</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.lt.se/blaljus/polisen-stulna-fyrverkerier-spridda-over-hela-sodertalje-buss-attackerades-med-smallare"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
      <h3>Polisen: Stulna fyrverkerier spridda över hela Södertälje – buss attackerades med smällare</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.lt.se/stockholm/sodertalje/hos-jerry-kiiski-blir-julen-vit-ska-snapsen-verkligen-ga-fore-barnen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
      <h3>Hos Jerry blir julen vit: "Julklapparna betyder ingenting om du fokuserar på ölen resten av kvällen"</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.lt.se/stockholm/sodertalje/skeva-hyror-ska-forsvinna-och-det-blir-ingen-hyreshojning-innan-sommaren"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
      <h3>Skeva hyror ska försvinna – och det blir ingen hyreshöjning innan sommaren</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.lt.se/blaljus/olyckor/olycka-pa-e4-var-ingen-olycka"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
      <h3>Olycka på E4 var ingen olycka</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.lt.se/trafik/ny-tidtabell-gor-att-hon-kommer-for-sent-till-jobbet-forbattring-sager-experten"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
      <h3>Ny tidtabell gör att hon kommer för sent till jobbet – "förbättring" säger experten</h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

        <div class="row small-collapse">
          <div class="column full padding-bottom-medium padding-top-small">
            <div class="ad-placement layout_panorama_1 ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama_1">
      <div id="d_panorama_1"
           data-fusion-placement="d_panorama_1"
           data-fusion-id="d_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_panorama_1">
      <div id="t_panorama_1"
           data-fusion-placement="t_panorama_1"
           data-fusion-id="t_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_panorama_1">
      <div id="m_panorama_1"
           data-fusion-placement="m_panorama_1"
           data-fusion-id="m_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

            <script type="text/javascript">
  window.use_adblock_notice = false;
</script>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="ae51bd46-6470-4aac-86b7-a8791200c32d">
  <span class="main_category" itemprop="genre">Hockeyallsvenskan</span><span class="label">idag 11.43</span>
</div>

      <h1 itemprop="headline">Hanson: En seger är alltid en seger – men SSK behöver några klockrena nyförvärv</h1>
      <div class="meta_actions">
  <div class="block teaserActions__button add-to-readlist"
    data-uuid="ae51bd46-6470-4aac-86b7-a8791200c32d"
    data-headline="Hanson: En seger är alltid en seger – men SSK behöver några klockrena nyförvärv"
    data-publish-date="2016-12-22 11:43:09 +0100"
    data-pelican='{"type":"clickOnce","name":"Clicked on add-to-readlist","context":{"source":"Article"}}'>
    <span class="label">+</span>
    <span class="icon sli-icon-book-open"></span>
    <div class="add-to-readlist-tooltip">Läs senare</div>
  </div>
  <div class="block">
    <span class="social_stat-count social_stat-share" data-show-share-count="http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv">0</span>
    <span class="social_stat-label social_stat-share">delningar</span>
  </div>
  <div class="block">
    <a class="share facebook" data-id="ae51bd46-6470-4aac-86b7-a8791200c32d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Seger%2520mot%2520Vita%2520H%25C3%25A4sten.%2520Jag%2520d%25C3%25B6mer%2520inte%2520ut%2520SSK%3As%2520chanser%2520att%2520kl%25C3%25A4ttra.%2520Men%2520SSK%2520m%25C3%25A5ste%2520f%25C3%25B6rst%25C3%25A4rka%2520truppen.%2520N%25C3%25A5gra%2520starka%2520nyf%25C3%25B6rv%25C3%25A4rv%2520skulle%2520kunna%2520lyfta%2520hela%2520laget%2520och%2520%25C3%25A4ven%2520v%25C3%25A4ga%2520upp%2520Mats%2520Waltins%2520v%25C3%25A4rvningsarbete%2520den%2520h%25C3%25A4r%2520s%25C3%25A4songen.&amp;p%5Btitle%5D=Hanson%3A%2520En%2520seger%2520%25C3%25A4r%2520alltid%2520en%2520seger%2520%25E2%2580%2593%2520men%2520SSK%2520beh%25C3%25B6ver%2520n%25C3%25A5gra%2520klockrena%2520nyf%25C3%25B6rv%25C3%25A4rv&amp;p%5Burl%5D=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv&amp;s=100&amp;t=Hanson%3A%2520En%2520seger%2520%25C3%25A4r%2520alltid%2520en%2520seger%2520%25E2%2580%2593%2520men%2520SSK%2520beh%25C3%25B6ver%2520n%25C3%25A5gra%2520klockrena%2520nyf%25C3%25B6rv%25C3%25A4rv&amp;u=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="ae51bd46-6470-4aac-86b7-a8791200c32d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Hanson:%20En%20seger%20%C3%A4r%20alltid%20en%20seger%20%E2%80%93%20men%20SSK%20beh%C3%B6ver%20n%C3%A5gra%20klockrena%20nyf%C3%B6rv%C3%A4rv&amp;url=http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="ae51bd46-6470-4aac-86b7-a8791200c32d"
        data-url="http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv"
        data-npid=""
        data-headline="Hanson: En seger är alltid en seger – men SSK behöver några klockrena nyförvärv"
        data-publish-date="2016-12-22"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
        <section class="leadin" itemprop="description">
          <p>Seger mot Vita Hästen. Jag dömer inte ut SSK:s chanser att klättra. Men SSK måste förstärka truppen. Några starka nyförvärv skulle kunna lyfta hela laget och även väga upp Mats Waltins värvningsarbete den här säsongen.</p>
        </section>
  </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p class="body"></p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/0d1d11cf-5905-5188-a87d-5954820e7402/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/0d1d11cf-5905-5188-a87d-5954820e7402/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/0d1d11cf-5905-5188-a87d-5954820e7402/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/0d1d11cf-5905-5188-a87d-5954820e7402/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/0d1d11cf-5905-5188-a87d-5954820e7402/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/0d1d11cf-5905-5188-a87d-5954820e7402/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="SSK-jubel."></div><div class="byline-caption"><figcaption class="caption">SSK-jubel.</figcaption><div class="byline" itemprop="copyrightHolder">Robbin Norgren</div></div><div class="clearfix"></div></figure></p>   <p class="body">En seger är alltid en seger. SSK behövde verkligen vinna matchen mot Vita Hästen, och gjorde det. Avståndet uppåt krympte med två poäng och nu är det Almtuna som är närmaste lag ovanför strecket. </p>   <p class="body">Jag dömer inte ut chanserna att komma ikapp. Åtta poäng är rätt mycket, men det är inte ointagligt. Almtuna ser dessutom ut som ett av seriens mer formsvaga lag, även om det bara är en dryg vecka sedan de slog Timrå. Uppsalalaget har en väldigt viktig streckmatch hemma mot Västerås den 28 december, och resultatet i den matchen kan verkligen dra in Almtuna i bottenstriden – eller ge dem lite andrum från hotet underifrån. </p>   <p class="body">Men SSK är inte i läge att fundera på vad andra lag gör. Man har fullt upp med sitt eget. En seger är som sagt alltid en seger, men spelmässigt har man fortfarande mycket att förbättra. Och det kommer komma fler måstematcher, liknande den mot Vita Hästen, framöver. </p>   <p class="body">Vita Hästen kunde och borde ha stängt matchen i andra perioden, som återigen var svag ur SSK-synpunkt. Där var hästarna utbytta till ilskna bin, surrande runt Alexander Sahlin som återigen gjorde en mycket bra match. Men det blev bara ett mål. </p>   <p class="body">Det var inget nytt med en svag andra period. SSK må ha svårt att göra mål överlag, men laget har inte gjort mål i den andra perioden på de sju (!) senaste matcherna. Senast det hände var borta mot Almtuna, då laget också vann till slut. </p>   <p class="body">Men SSK visade återigen stark inställning och moral. Man stod pall, och kom tillbaka. Och ett uns av briljans, Fredric Weigel med en lysande passning och ett snabbt skott i trängt läge av Anton Holm, räckte för att ta det till förlängning och straffläggning – och gällande straffar är SSK ett av seriens bästa lag. </p>   <p class="body">Så visst finns det positiva grejer att lyfta fram. Men jag förstår att Vita Hästen-spelarna kände sig rånade efter den här matchen. Och det vore fel att påstå att SSK spelar särskilt bra. Den utveckling Mats Waltin siktat på, den är inte lätt att hitta. Defensivt, jodå. Men offensivt är den nästan obefintlig. </p>   <p class="body">Det är ingen tvekan om att SSK:s trupp behöver förstärkas. Oavsett om SSK ska ge sig på att klättra i tabellen, eller rusta för en kvalserie, så behövs det mer kvalitet i det här laget. Det handlar inte bara om spelarnas individuella skicklighet utan också om var de står mentalt. </p>   <p class="body">Det verkar också Mats Waltin tycka. SSK:s ordförande Catharina Elmsäter-Svärd sade nyligen att SSK vill fylla på med ledande spelare. </p>   <p class="body">Det som är oroväckande är att Waltin inte haft särskilt stor framgång med sina nyförvärv den här säsongen. Marcus Bohman och Victor Andersson är fullträffar och William Kaijser håller jag som godkänd, sett till förväntningarna. Simon Karlsson var också en bra värvning innan han oförklarligt fick sparken. Felix Maegaard-Scheel, Michael Schumacher och Axel Blomqvist är värvningar som inte alls lyft laget som det var tänkt. Särskilt värvningen av den sistnämnda, efter tio dagars provspel, ser riktigt märklig ut nu. Blomqvist är nere på låga minuter per match och har knappt skjutit ett skott på mål. Där kunde Waltin ha gett plats till en forward från juniorlaget i stället. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/ead33306-6edc-5421-b182-b694d0f0e217/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/ead33306-6edc-5421-b182-b694d0f0e217/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/ead33306-6edc-5421-b182-b694d0f0e217/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/ead33306-6edc-5421-b182-b694d0f0e217/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/ead33306-6edc-5421-b182-b694d0f0e217/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/ead33306-6edc-5421-b182-b694d0f0e217/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Axel Blomqvist med pucken."></div><div class="byline-caption"><figcaption class="caption">Axel Blomqvist med pucken.</figcaption><div class="byline" itemprop="copyrightHolder">Rickard Pettersson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Sportchefen Mats Waltin har haft en tung säsong. Men än finns chansen att väga upp det med några bra värvningar innan tidsgränsen för övergångar går ut den 15 februari, som är det gyllene datumet den här säsongen. </p>   <p class="body">Många åsikter finns om vad SSK borde värva. Själv tycker jag att SSK framförallt behöver förstärka offensivt, med en center och en ytterforward. Skulle Waltin hitta två sådana spelare som verkligen tillför spets, då skulle det kunna lyfta två kedjor och ge SSK en ny offensiv bredd. För kapaciteten finns där, nedtrampad i mentala diken. </p>   <p class="body">Det behövs inte många nya spelare för att kunna ge hela laget en boost, men värvningarna måste ske, och de måste vara klockrena. Annars har jag mycket svårt att se SSK undvika kval, och i ett kval kan allt hända. Att åka ur hockeyallsvenskan igen skulle vara en sportslig katastrof och sätta klubbens existens på spel ännu en gång. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/4f5efc91-9d45-5bfb-9c0e-22f1a6724a57/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/4f5efc91-9d45-5bfb-9c0e-22f1a6724a57/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/4f5efc91-9d45-5bfb-9c0e-22f1a6724a57/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/4f5efc91-9d45-5bfb-9c0e-22f1a6724a57/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/4f5efc91-9d45-5bfb-9c0e-22f1a6724a57/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/4f5efc91-9d45-5bfb-9c0e-22f1a6724a57/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Mats Waltin, SSK-tränare."></div><div class="byline-caption"><figcaption class="caption">Mats Waltin, SSK-tränare.</figcaption><div class="byline" itemprop="copyrightHolder">Jacob Sjölin</div></div><div class="clearfix"></div></figure></p>   <p class="body">Med facit i hand tror jag att de som utvärderar den här säsongen längre fram kommer att komma fram till att det var ett misstag att ha Mats Waltin i dubbla roller. Det är trots allt så att han inte ville ha den rollen från början, och tackade antagligen ja endast för att han ombads att göra det och då lade egna önskemål åt sidan för klubbens bästa. Men det har inte blivit bra. </p>   <p class="body">Mitt i allt detta funderar jag även på hur Waltin mår, och vad han tänker där innerst inne.  Han är ju också en människa, och ingen robot, även om han ibland påminner om Robocop. Nichlas Falk är med och hjälper till, men spelar en biroll här. Hela säsongen och klubbens sportsliga framgång hänger på Waltins beslut. Det är Waltin som lagt upp strategin, som värvar spelare, som tar ut laget, som coachar i båset och som tagit beslut som i efterhand ser sådär ut. Jag skulle inte vilja byta plats med honom just nu. </p>   <p class="body">Jag vill därför avsluta detta med att önska God Jul till Mats Waltin och God Jul till alla SSK:are. Mycket till julvila blir det inte, SSK åker till Umeå på annandagen för att möta Björklöven. Tre poäng där vore en fin julklapp, och några starka nyförvärv lagom till årsskiftet kan få 2017 att bli en nystart efter den här tunga hösten.</p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Andreas Hanson</div>
    <a href="tel://08-550 921 38" class="phone">08-550 921 38</a>
    <a href="/cdn-cgi/l/email-protection#4f2e212b3d2a2e3c61272e213c20210f22263b3b222a2b262e613c2a" class="email"><span class="__cf_email__" data-cfemail="4a2b242e382f2b3964222b243925240a27233e3e272f2e232b64392f">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
  </section>

      <div class="meta_actions meta_actions_footer">
  <div class="block">
    <a class="share facebook" data-id="ae51bd46-6470-4aac-86b7-a8791200c32d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Seger%2520mot%2520Vita%2520H%25C3%25A4sten.%2520Jag%2520d%25C3%25B6mer%2520inte%2520ut%2520SSK%3As%2520chanser%2520att%2520kl%25C3%25A4ttra.%2520Men%2520SSK%2520m%25C3%25A5ste%2520f%25C3%25B6rst%25C3%25A4rka%2520truppen.%2520N%25C3%25A5gra%2520starka%2520nyf%25C3%25B6rv%25C3%25A4rv%2520skulle%2520kunna%2520lyfta%2520hela%2520laget%2520och%2520%25C3%25A4ven%2520v%25C3%25A4ga%2520upp%2520Mats%2520Waltins%2520v%25C3%25A4rvningsarbete%2520den%2520h%25C3%25A4r%2520s%25C3%25A4songen.&amp;p%5Btitle%5D=Hanson%3A%2520En%2520seger%2520%25C3%25A4r%2520alltid%2520en%2520seger%2520%25E2%2580%2593%2520men%2520SSK%2520beh%25C3%25B6ver%2520n%25C3%25A5gra%2520klockrena%2520nyf%25C3%25B6rv%25C3%25A4rv&amp;p%5Burl%5D=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv&amp;s=100&amp;t=Hanson%3A%2520En%2520seger%2520%25C3%25A4r%2520alltid%2520en%2520seger%2520%25E2%2580%2593%2520men%2520SSK%2520beh%25C3%25B6ver%2520n%25C3%25A5gra%2520klockrena%2520nyf%25C3%25B6rv%25C3%25A4rv&amp;u=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="ae51bd46-6470-4aac-86b7-a8791200c32d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Hanson:%20En%20seger%20%C3%A4r%20alltid%20en%20seger%20%E2%80%93%20men%20SSK%20beh%C3%B6ver%20n%C3%A5gra%20klockrena%20nyf%C3%B6rv%C3%A4rv&amp;url=http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/S%C3%B6dert%C3%A4lje%20SK">SÖDERTÄLJE SK</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      

      <div class="row">
        <div class="column padding-bottom-medium">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

        </div>
      </div>

    </div>
</div>



          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="SSK:s straffspecialist lurade Sjögren: "Trodde att han hade mer koll""
  data-publish-date="2016-12-21">


    <a href="http://www.lt.se/ishockey/hockeyallsvenskan/ssk-s-straffspecialist-lurade-sjogren-trodde-att-han-hade-mer-koll" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/fb71cc88-cfd6-566f-acea-4c45b1bf4d8e/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/fb71cc88-cfd6-566f-acea-4c45b1bf4d8e/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/fb71cc88-cfd6-566f-acea-4c45b1bf4d8e/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hockeyallsvenskan</span>
  </div>
  <a href="http://www.lt.se/ishockey/hockeyallsvenskan/ssk-s-straffspecialist-lurade-sjogren-trodde-att-han-hade-mer-koll" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      SSK:s straffspecialist lurade Sjögren: "Trodde att han hade mer koll"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Straffdrama mellan SSK och Vita Hästen – se alla höjdpunkter här"
  data-publish-date="2016-12-21">


    <a href="http://www.lt.se/ishockey/hockeyallsvenskan/straffdrama-mellan-ssk-och-vita-hasten-se-alla-hojdpunkter-har" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/13381b08-2504-5c07-b0d2-fb2599ff72ed/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/13381b08-2504-5c07-b0d2-fb2599ff72ed/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/13381b08-2504-5c07-b0d2-fb2599ff72ed/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hockeyallsvenskan</span>
  </div>
  <a href="http://www.lt.se/ishockey/hockeyallsvenskan/straffdrama-mellan-ssk-och-vita-hasten-se-alla-hojdpunkter-har" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Straffdrama mellan SSK och Vita Hästen – se alla höjdpunkter här
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="NIF-produkterna firar jul som serieledare i SSL: "Så skönt så det är löjligt""
  data-publish-date="2016-12-22">


    <a href="http://www.lt.se/innebandy/superligan-herr/nif-produkterna-firar-jul-som-serieledare-i-ssl-sa-skont-sa-det-ar-lojligt" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/37f0b9c4-d4c1-52b5-ab05-83806f5f70d2/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/37f0b9c4-d4c1-52b5-ab05-83806f5f70d2/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/37f0b9c4-d4c1-52b5-ab05-83806f5f70d2/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Superligan herr</span>
  </div>
  <a href="http://www.lt.se/innebandy/superligan-herr/nif-produkterna-firar-jul-som-serieledare-i-ssl-sa-skont-sa-det-ar-lojligt" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      NIF-produkterna firar jul som serieledare i SSL: "Så skönt så det är löjligt"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Sjölin: Man borde räkna det här som två bonuspoäng för SSK – Sahlin räddar laget"
  data-publish-date="2016-12-21">


    <a href="http://www.lt.se/ishockey/hockeyallsvenskan/sjolin-man-borde-rakna-det-har-som-tva-bonuspoang-for-ssk-sahlin-raddar-laget" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/85fc37ea-3635-573d-b7d4-7aed5bea8a88/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/85fc37ea-3635-573d-b7d4-7aed5bea8a88/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/85fc37ea-3635-573d-b7d4-7aed5bea8a88/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hockeyallsvenskan</span>
  </div>
  <a href="http://www.lt.se/ishockey/hockeyallsvenskan/sjolin-man-borde-rakna-det-har-som-tva-bonuspoang-for-ssk-sahlin-raddar-laget" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Sjölin: Man borde räkna det här som två bonuspoäng för SSK – Sahlin räddar laget
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="SSK kyligast i straffrysare – Vita Hästen missade chansen att rycka ifrån"
  data-publish-date="2016-12-21">


    <a href="http://www.lt.se/ishockey/hockeyallsvenskan/ssk-kyligast-i-straffrysare-vita-hasten-missade-chansen-att-rycka-ifran" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/5671750f-57e8-5ee1-9675-df69c7dcdee1/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/5671750f-57e8-5ee1-9675-df69c7dcdee1/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/5671750f-57e8-5ee1-9675-df69c7dcdee1/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hockeyallsvenskan</span>
  </div>
  <a href="http://www.lt.se/ishockey/hockeyallsvenskan/ssk-kyligast-i-straffrysare-vita-hasten-missade-chansen-att-rycka-ifran" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      SSK kyligast i straffrysare – Vita Hästen missade chansen att rycka ifrån
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Eklöf om monsterveckan: "Det känns som att ATG:s taktik varit att trötta ut spelarna""
  data-publish-date="2016-12-22">


    <a href="http://www.lt.se/sport/trav/eklof-om-monsterveckan-det-kanns-som-att-atg-s-taktik-varit-att-trotta-ut-spelarna" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/ad9bb167-5679-5231-b52d-417adbfe3eb9/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/ad9bb167-5679-5231-b52d-417adbfe3eb9/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/ad9bb167-5679-5231-b52d-417adbfe3eb9/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Trav</span>
  </div>
  <a href="http://www.lt.se/sport/trav/eklof-om-monsterveckan-det-kanns-som-att-atg-s-taktik-varit-att-trotta-ut-spelarna" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Eklöf om monsterveckan: "Det känns som att ATG:s taktik varit att trötta ut...
  </a>

  
</div>

</div>

        </nav>
      </div>
  </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-small">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
      <script type="text/javascript">
        window.smartclipId = 78977;
      </script>
      <script src="/assets/ads/smartclip/smartclip-9807a8175415e3b9df79e4684a0903d9.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

  

    <div class="row">
      <div class="sprinkle-container">
        <div data-spklw-widget="widget-53be9664f11d9"></div>
      </div>
    </div>

  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false});
    </script>
</div>

    </div>
  </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
        <div class="editor-in-chief line-to-the-right block">
          <p> <strong>Ansvarig utgivare:</strong><br/> Daniel Nordström<br/> <a href="/cdn-cgi/l/email-protection#076366696e626b2969687563747375686a47716b73297462"><span class="__cf_email__" data-cfemail="690d0807000c054707061b0d1a1d1b0604291f051d471a0c">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> </p><p> <strong>Telefonväxel: </strong><br/> <span itemprop="telephone">08-550 921 00</span></p>

        </div>

      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/lt/kontakta_oss">Kontakta oss</a></li>
          <li><a href="http://www.mittmedia.se/">
            Om <span itemprop="brand">MittMedia</span>
</a>          </li>
        </ul>
      </div>

      <div class="last block">
        <ul class="no-bullet">
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>

    <hr class="hide-for-large-up" />

    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#b2c0d7d6d3d9c6dbdddcf2dec69cc1d7"><span class="__cf_email__" data-cfemail="433126272228372a2c2d032f376d3026">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72001">LTS TIPS till 72 001</a></li>
        </ul>






      </div>

      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
           <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="https://tips.mittmedia.se/lt">tipstjänst</a></p>
      </div>

      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
           <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="https://tips.mittmedia.se/lt">tipstjänst</a></p>
       </div>

      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#b4c6d1d0d5dfc0dddbdaf4d8c09ac7d1"><span class="__cf_email__" data-cfemail="5a283f3e3b312e3335341a362e74293f">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+46855067300">08-550 673 00</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72001">LTS TIPS till 72 001</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
      <div class='client_dialogue_footer client_dialogue_one_sek' style="display:none">
      <div class='row'>
  <div class='dialogue_text'>
    <div class='intro_text'>
      Läs dina lokala nyheter före alla andra, prova vår e-tidning för 1 kr!
    </div>
    <div class='description'>
      Ladda ner tidningen redan kl. 01.00 till din surfplatta, mobil eller desktop.
    </div>
  </div>
  <div class='action_button_wrapper'>
    <a id='one_sek_buy_button' class='button main action rounded-greater small inline' href='https://mittmedia.portal.worldoftulo.com/Shop/Register/plltsd11?accountorigin=lt&amp;source=mmbottomdialog&amp;returnUrl=http%3A%2F%2Fwww.lt.se%2Fishockey%2Fhockeyallsvenskan%2Fhanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv'>
      Köp nu!
    </a>
  </div>
  <div class='close_button_wrapper'>
    <div class='client_dialogue_close sli-icon-close scribe-tracked' data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}'></div>
  </div>
</div>

    </div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-5fcc6926997fdc90664320782f66346e.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"ae51bd46-6470-4aac-86b7-a8791200c32d","byline":"Andreas Hanson","categories":["Hockeyallsvenskan"],"category_list":["Sport","Ishockey","Hockeyallsvenskan"],"char_length":8641,"cover_it_live_id":null,"function_tags":[],"has_cover_it_live_id":false,"has_video":false,"is_locked":false,"is_premium":false,"metadata":{"title":"Hanson: En seger är alltid en seger – men SSK behöver några klockrena nyförvärv","slug":"hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv","url":"http://www.lt.se/ishockey/hockeyallsvenskan/hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv","pub_date":"2016-12-22T11:43:09.000+01:00","news_prio_expired":false,"news_prio":"2","bylines":[{"first_name":"Andreas","last_name":"Hanson"}]},"resources":[],"writer_resources":[],"site_id":"LT","tags":["Södertälje SK"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-487164bf341a088b9f174241371da988.js"></script>
  
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
  sparrow.BaseModuleHandler.trigger_event('trigger_timeago');
</script>


    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  
  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=lt&c1=2&c2=20476415&m_age=4&m_bylines=Andreas+Hanson&m_category=sport%7Cishockey%7Chockeyallsvenskan&m_charlength=8641&m_content_keywords=lt.se%7Csport%7Cishockey%7Chockeyallsvenskan%7Csodertalje+sk%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2016-12-22+11%3A43%3A09+%2B0100&m_published_today=1&m_session=0c19c4dd6ed3fd9bff5973de2ee53d285899dcf9&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=ae51bd46-6470-4aac-86b7-a8791200c32d&name=Sport.hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="http://b.scorecardresearch.com/p?a_site=lt&c1=2&c2=20476415&m_age=4&m_bylines=Andreas+Hanson&m_category=sport%7Cishockey%7Chockeyallsvenskan&m_charlength=8641&m_content_keywords=lt.se%7Csport%7Cishockey%7Chockeyallsvenskan%7Csodertalje+sk%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2016-12-22+11%3A43%3A09+%2B0100&m_published_today=1&m_session=0c19c4dd6ed3fd9bff5973de2ee53d285899dcf9&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=ae51bd46-6470-4aac-86b7-a8791200c32d&name=Sport.hanson-en-seger-ar-alltid-en-seger-men-ssk-behover-nagra-klockrena-nyforvarv.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
if(window.PageEvents.page_object) {
  sparrow.BaseModuleHandler.register_available_dependency('page_object');
}
</script>
  <script type="text/javascript" src="http://s.atemda.com/Admeta.js"></script>
  <script type="text/javascript">

      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }

  </script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFBKL3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBKL3');</script>
<!-- End Google Tag Manager -->

  <script type="text/javascript" src="http://eas.mediekompaniet.com/eas?cu=35675;cre=mu;js=y;pageviewid=;target=_blank"></script>



<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>

